Login Form
IPv6 Enabled
Εμφάνιση 1-9 από 9
  1. #1
    Σερφάρω στο Internet κανονικά (με εξαίρεση irc, msn) αλλά δεν μπορώ να έχω πρόσβαση στο 192.168.1.1 ώστε να ολοκληρώσω τις ρυθμίσεις του modem/router. Είναι αναγκαίο ώστε να κάνω και αναβάθμιση του firmaware. Καμμία ιδέα; Ευχαριστώ.

  2. #2
    Εγγραφή
    20-04-2003
    Μηνύματα
    588
    Downloads
    16
    Uploads
    0
    Τύπος
    ADSL2+ Forthnet Shared
    Ταχύτητα
    10240/1024
    ISP
    Forthnet
    DSLAM
    Ο.Τ.Ε. - ΚΑΛΑΜΑΚΙ
    Αφαίρεσε τον Proxy από τις ρυθμίσεις του Browser σου (αν έχεις ορίσει proxy).

  3. #3
    Δυστυχώς δεν είναι αυτό.

  4. #4
    Εγγραφή
    23-01-2005
    Περιοχή
    Ρέθυμνο
    Ηλικία
    46
    Μηνύματα
    2.469
    Downloads
    33
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    12286/1023 & ~7400/940
    ISP
    Cyta & Ote
    DSLAM
    Cyta Hellas - ΡΕΘΥΜΝΟ
    Router
    Thomson TG782&Sagem2404
    SNR / Attn
    9.00(dB) / 33(dB)
    Path Level
    Fastpath
    Δοκιμασες με ρισετ ? Αν οχι προσπαθησε το..
    SanDisk Extreme II 240Gb ,2x Samsung 840 PRO 256Gb ,Crucial M550 256Gb .

  5. #5
    Nimik είχες δίκιο. Το reset λειτούργησε και μπόρεσα τελικά να κάνω το upgrate. Σας ευχαριστώ και τους δύο για την βοήθεια.

  6. #6
    Εγγραφή
    31-03-2006
    Περιοχή
    Πυλαία
    Ηλικία
    29
    Μηνύματα
    589
    Downloads
    15
    Uploads
    0
    Τύπος
    ADSL OTE
    Ταχύτητα
    8192/384
    ISP
    Conn-x OTE
    DSLAM
    ΟΤΕ - ΠΑΝΟΡΑΜΑ
    Router
    Bautec

  7. #7
    Εγγραφή
    28-12-2007
    Ηλικία
    41
    Μηνύματα
    1
    Downloads
    0
    Uploads
    0
    exo router baudtec conn-x kai prospatho na mbo stis rithiseis tou sto 192.168.1.1 kai parolo pou th fortonei th selida den thn anoigei.to router einai energopoiimeno alla thelo na rithmiso tis portes gia na mhn mou mou kanei lag sto xboxlive.an kapoios gnorizei kati as apantisei.eyxaristo.

  8. #8
    Εγγραφή
    23-01-2008
    Ηλικία
    49
    Μηνύματα
    1
    Downloads
    2
    Uploads
    0
    ΚΑΛΗΜΕΡΑ ΕΧΩ ΕΝΑ ΠΡΟΒΛΗΜΑ ΕΙΧΑ ΣΥΝΔΕΣΗ FORTHNET ΚΑΙ ΤΟ ΑΣΥΡΜΑΤΟ WAG200G ΔΟΥΛΕΥΕ ΤΩΡΑ ΕΧΩ CONN-X ΚΑΙ ΔΕΝ ΔΟΥΛΕΥΕΙ ΤΙ ΠΡΕΠΕΙ ΝΑ ΚΑΝΩ ΕΥΧΑΡΙΣΤΩ

  9. #9
    Εγγραφή
    24-01-2008
    Ηλικία
    46
    Μηνύματα
    16
    Downloads
    0
    Uploads
    0
    Μια και το συζηταμε πως γινεται να κανει κανείς reset τα password που σου ζηταει για να κανεις log in sto 192.168.1.1? Οτι και να δώσω (μεταξύ αλλων και admin admin) μου λεει fail

    Update το Bios απο που γίνεται;;
    Τελευταία επεξεργασία από το μέλος cconstan : 10-02-08 στις 21:46.

Παρόμοια Θέματα

  1. Μηνύματα: 3
    Τελευταίο Μήνυμα: 11-07-08, 10:38
  2. usr9106- δεν μπαίνει στο 192.168.1.1 με browser
    By kasadi in forum Us Robotics ADSL modems & routers
    Μηνύματα: 5
    Τελευταίο Μήνυμα: 07-06-08, 20:14
  3. WAG200G 192.168.1.1 Problem!!
    By akiss4slsk in forum Linksys ADSL modems και routers
    Μηνύματα: 13
    Τελευταίο Μήνυμα: 30-04-08, 14:37
  4. Δεν μπαίνει με τίποτα 192.168.1.1
    By dominator in forum Linksys ADSL modems και routers
    Μηνύματα: 4
    Τελευταίο Μήνυμα: 30-04-08, 10:29
  5. [Sagem] ΒΟΗΘΕΙΑ δεν μπορω να συνδεθω στο internet
    By kostas98 in forum ADSL & Broadband Hardware, routers και modems...
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 06-03-08, 15:59

Tags for this Thread

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας