Login Form
IPv6 Enabled
Σελίδα 2 από 3 ΠρώτηΠρώτη 123 ΤελευταίαΤελευταία
Εμφάνιση 16-30 από 34
  1. #16
    Εγγραφή
    03-05-2007
    Περιοχή
    127.0.0.1
    Μηνύματα
    2.895
    Downloads
    4
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    30720/2560
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟΥ
    Router
    ZXDSL 931VII
    SNR / Attn
    12.7(dB) / 0(dB)
    Path Level
    Fastpath
    What is Bridge Mode?

    Bridge mode is the configuration that disables the NAT feature on the modem and allows a router to function as a DHCP server without an IP Address conflict.

    Modem has to be bridged before connecting to a router since the applications like VPN, P2P, remote management, etc. requires a public IP Address on the routers WAN port for a successful connection

    http://kb.netgear.com/app/answers/de...in-bridge-mode
    Ουκ επ’ άρτω μόνω ζήσεται άνθρωπος

  2. #17
    Εγγραφή
    21-09-2002
    Περιοχή
    Greece.gif
    Μηνύματα
    167
    Downloads
    4
    Uploads
    0
    Τύπος
    ADSL2+ OTE
    Ταχύτητα
    24576/1024
    ISP
    Conn-x OTE/Otenet
    DSLAM
    Cyta Hellas - ΦΡΕΑΤΤΥΔΑ
    Router
    SppedTouch
    SNR / Attn
    9(dB) / 11,5(dB)
    Με το Bridge mode μπορείς να βάλεις έναν διαφορετικό Router που θα σου δίνει περισσότερες δυνατότητες για την σύνδεση σου προς το internet όπως VPN, WIFI και δυνατότητες όπως ένας καλός Router μπορεί να σου δίνει όλη την ταχύτητα του συγχρονισμού σου σε σχέση με το MODEM του ISP που δεν μπορεί λόγο μικρής CPU.

    Ένα καλό MikroTik Routerboard 751U ή MikroTik Routerboard 951

  3. #18
    Εγγραφή
    01-04-2008
    Ηλικία
    57
    Μηνύματα
    15
    Downloads
    0
    Uploads
    0
    Συγγνώμη που επαναφέρω αυτό το θέμα, μετά από τόσους μήνες, αλλά αντιμετωπίζω ένα πρόβλημα με το ΖΤΕ σε bridge mode.

    Συγκεκριμένα, ενώ όταν το σετάρω σαν ρούτερ, πιάνω τις ταχύτητες που περιμένω από VDSL (δηλαδή 45-47 Mbps, το ΚΑΦΑΟ στα 20μ, Βούλα), όταν τον βάζω σε bridge mode (από πίσω υπάρχει ένα Sonicwall TZ105) μόνο ένα site από το speedtest.net μου δίνει τέτοια ταχύτητα (αυτό της Hellenic SF Gameserver). Τα υπόλοιπα δίνουν 14-15 Mbps. Ακόμα και το speedtest.ftp.otenet.gr δεν πάει πάνω από 20-24 Mbps.

    Ηρθαν οι τεχνικοί του ΟΤΕ, μέτρησαν τη γραμμή (μια χαρούλα), αλλά όπως ήταν φυσικό, άκρη δεν έβγαλαν, αφού όταν τους πείς για bridge mode σηκώνουν τα χέρια.

    Ας σημειωθεί ότι στο TZ105 δεν έχει αλλάξει τίποτα, από την προηγούμενη του κατάσταση, και βέβαια τόχω κοιτάξει χίλιες φορές, χωρίς να βγάζω άκρη.

    Κάθε βοήθεια δεκτή.
    -----------------
    Γιάννης Καραδήμας

  4. #19
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Παιδιά τελικά πειράζουμε το default connection που έχει;
    Δηλαδή αν έχω αφήσει το LAN1 να παίζει κανονικά και ο router κανονικά να κάνει authenticate στη γραμμή, θα δουλέψει αν φτιάξω το 2ο WAN connection (σε άλλη LAN) και από εκεί συνδέσω τον "κανονικό" μου router και κάνει και αυτός authenticate?
    Ή πρέπει να τα σβήσω;

    Εμένα κάτι γίνεται λάθος και ο router μου λέει λάθος credentials ότι δίνω...
    (ενώ δοκίμασα και ότι μου έχει έρθει μαζί με την σύνδεση σαν SMS και τα detault otenet@otenet.gr pass otenet)

    Τι παίζει;
    Επίσης με βαριά καρδιά έκλεισα το firewall του αν και ΚΑΝΟΝΙΚΑ δεν έπρεπε να έχει σημασία αφού σαν bridge πρέπει να το αγνοεί. Ισχύει;
    ---
    NLS

  5. #20
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Guys δεν υπάρχει κανείς να βοηθήσει τελικά;

    Ο router μου έπαιξε σαν... router και το 931vii φαίνεται να έπαιξε σαν bridge με βάση οδηγίες που βρήκα εδώ, ΑΛΛΑ εξακολουθούσα να έχω πρόβλημα με ΠΟΛΛΑ page timeouts.
    Όταν έκανα ένα download πέταγε στο full της ταχύτητας (50/5), αλλά τα timeouts εκεί.
    Ο κόσμος έχει εκνευριστεί μια και νόμιζε ότι θα ηρεμήσει με το VDSL (η περιοχή έχει ΧΑΛΙΑ ADSL).

    Το θέμα είναι ότι στην προσπάθεια βελτίωσης της κατάστασης έσβησα το default WAN connection (αφού υποτίθεται δεν το χρησιμοποιούσα και χρησιμοποιεί το bridge και κάνει authentication ο άλλος router), δεν είδα διαφορά, το Internet εξακολουθούσε να παίζει, με τα ίδια προβλήματα (μια στις δυο φορές timeouts).

    Τι έκανα λοιπόν; Reboot. Τι έκανε αυτό; ΞΑΝΑΦΤΙΑΞΕ "ADSL2+_conn-x" connection και μάλιστα ΤΟ ΚΟΥΦΟ, την έκανε ATM ΟΧΙ PTM!!! Με VPI/VCI 8/35 LLC/UBR. Είχε default username και password, έβαλα τα σωστά αλλά δεν ξέρω αν έπαιξε.
    Ο router συνεχίζει να δουλεύει το bridge (σε άλλη LAN του ZTE) και δουλεύει όπως ήταν (PTM), αλλά με τα ίδια προβλήματα.

    Επίσης μετά το reboot φτιάχτηκε και 2η OTETV connection ΠΑΛΙ ATM με 8/36! (δεν με νοιάζει δεν χρησιμοποιώ OTETV)

    Άλλο κουφό; Υπάρχει ένα νέο κουμπί στο Network/WAN που το λένε "ETH WAN Connection" και δεν έχει κανένα connection configured... Έχει κανείς ιδέα; Θα ορκιζόμουν ότι δεν το είχα δει πριν. (firmware ΔΕΝ αναβαθμίστηκε πάντως, έχω το 05)

    Τώρα δεν ξέρω αν τα νέα connection έγιναν επειδή είχα σβήσει το άλλο connection και ήδη είχα "πιάσει" το PTM με το bridge μου (αν διαβάσετε το manual λέει ότι επιτρέπει μόνο μια PTM σύνδεση) ή κάτι άλλαξε στο TR69 του OTE.
    Άρα δεν ξέρω αν πρέπει να αλλάξω και το bridge μου μήπως παίξει και αυτό με ATM. Επίσης δεν ξέρω μήπως πρέπει το bridge να φτιαχτεί στο νέο (?) κουμπάκι "ETH WAN Connection" και όχι στο "DSL WAN Connection".

    HELP ρε παιδιά, δεν μπορώ να παίζω και να ρίχνω τον κόσμο offline κάθε τόσο. Δεν είναι σπιτική σύνδεση.
    ---
    NLS

  6. #21
    Εγγραφή
    16-11-2005
    Περιοχή
    Zωγράφου
    Μηνύματα
    895
    Downloads
    16
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    49999 / 4995 kbps
    ISP
    Conn-x OTE
    DSLAM
    Ο.Τ.Ε. - ΑΜΠΕΛΟΚΗΠΩΝ
    Router
    ZXDSL 931VII
    SNR / Attn
    29db(dB) / 2db(dB)
    Path Level
    Fastpath
    Ρίξε λίγη Σαλάτα κηπουρού man και όρισε το MTU 1492 (για τα Time outs) .

    Όταν αναφέρεις πως με Reboot εμφανίστηκαν ξανά οι εγγραφές που είχες σβήσει , μήπως εννοείς ότι έκανες Reset ?
    Εκτός αν έκανες Reboot και συγχρόνισε το Router σου σε ADSL2+ πρότυπο και όχι VDSL... έτσι θα σου εμφάνισε ΑΤΜ και ADSL2+_conn-x και θα σου εμφάνισε default username / password .

  7. #22
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Το MTU το έχω ορίσει σε 1492 ήδη.
    Τον έχω σε bridge είπαμε και ο "κεντρικός" router έχει και την δική του ADSL που την κρατάω για SNMP και τέτοια (στατική).
    Το MTU το άλλαξα γιατί έπρεπε να το πειράξω και στο ίδιο το bridge.
    Μέχρι στο PC μου το άλλαξα (που μέχρι τότε δεν χρειαζόταν) αλλά να πρέπει να το κάνω σε όλο το δίκτυο... περίεργο.
    (πάντως έκανα δοκιμή με "άσπαστα" πακέτα να δω τι νούμερο πρέπει να βάλω)

    Βασικά ΔΕΝ εξαλείφθηκαν τα timeouts. Άντε να μειώθηκαν κατά 10%. Άρα φταίει (και) κάτι άλλο και δεν ξέρω τι γμτ...

    Όχι δεν έκανα reset, έκανα reboot. (λογικά ξέρω τη διαφορά, μετράω μόλις 30 χρόνια στο χώρο)
    Εξάλλου τα πάντα από τις ρυθμίσεις μου τις κράτησε.

    Καμιά άλλη ιδέα;
    ---
    NLS

  8. #23
    Εγγραφή
    16-11-2005
    Περιοχή
    Zωγράφου
    Μηνύματα
    895
    Downloads
    16
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    49999 / 4995 kbps
    ISP
    Conn-x OTE
    DSLAM
    Ο.Τ.Ε. - ΑΜΠΕΛΟΚΗΠΩΝ
    Router
    ZXDSL 931VII
    SNR / Attn
    29db(dB) / 2db(dB)
    Path Level
    Fastpath
    Το router σου το έχεις σε μία εκ των 4ων ETH ports ή στην WAN θύρα πίσω του 931?

  9. #24
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Αν θυμάμαι σε μια εκ των 4ων.
    Τη WAN υποθέτω την θέλει όταν κάτι άλλο θα παίξει το ρόλο του bridge ΠΡΟΣ αυτόν (όχι το ανάποδο).
    Λάθος μου;

    EDIT: Σίγουρα σε μια εκ των 4ων, γιατί την έχω κάνει και assign να παίξει με το συγκεκριμένο connection.
    EDIT2: Το πρόβλημα ήταν σούπερ σοβαρό. Μιλάμε για συνεχή time-out. Αναγκάστικα και έβαλα τον κεντρικό router να αγνοήσει το bridge και να παίξει με την αργή ADSL του μέχρι να βρω άκρη.

    Κάθε ιδέα καλοδεχούμενη.
    ---
    NLS

  10. #25
    Εγγραφή
    16-11-2005
    Περιοχή
    Zωγράφου
    Μηνύματα
    895
    Downloads
    16
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    49999 / 4995 kbps
    ISP
    Conn-x OTE
    DSLAM
    Ο.Τ.Ε. - ΑΜΠΕΛΟΚΗΠΩΝ
    Router
    ZXDSL 931VII
    SNR / Attn
    29db(dB) / 2db(dB)
    Path Level
    Fastpath
    Ιδέα ε; Κοίτα με την ίδια φιλοσοφία είναι στημένο και η λειτουργικότητα του STB αλλά σε άλλο VC. Δοκίμασε για τα εξής : 

    1. Αρχικά back up το Config του 931 
    2. Factory default reset. 
    3. Σβήσε την default σύνδεση
    4. Πήγαινε και άλλαξε στην 4η Ethernet (STB) το 8/36 σε 8/35 και κάρφωσε εκεί το Adsl router σου.

    Τα έχεις ακόμα τα Disconnect ? 


    Υ.Γ έχεις άλλο CPE να δοκιμάσεις και σε εκείνο το Bridging με το δικό σου  ; 

  11. #26
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Θα δοκιμάσω την ιδέα σου (αν και δεν βλέπω τη διαφορά που θα έχει).

    Τώρα θα τους αφήσω 1-2 μέρες να ηρεμήσουν με την παλιά σύνδεση, πριν αρχίσω τα πειράματα.

    CPE έχω όσα θες, αλλά όχι για VDSL.
    ---
    NLS

  12. #27
    Εγγραφή
    09-05-2013
    Ηλικία
    34
    Μηνύματα
    32
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    Παιδια καλησπερα και απο μενα ...το Σαββατο συνδεσα το παραπανω εξοπλισμο σπιτι μου , ολα καλα. Ομως εγω επερνα internet απο το tplink μου στο 1ο οροφο (εγω μενω στο 2ο) το οποιο ηταν συνδεμενο με το tplink μου στο 2ο οροφο.(Wds mode) Τωρα τι μπορω να κανω;
    να συνδεσω πανω στο Vdsl modem του οτε το 1ο tplink? Και ετσι θα παρω internet? το θεμα ειναι οτι θελω να περνω σημα στο 2ο tplink στο 2ο οροφο και απο εκει να βγαζω καλωδιο για τον Server μου...ευχαριστω

  13. #28
    Εγγραφή
    09-05-2013
    Ηλικία
    34
    Μηνύματα
    32
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    παιδια συγνωμη που ξαναστελω διπλο μηνυμα.Θελω το ρουτερ του Ote μονο για να μου πιανει τη ταχυτητα που το adsl router μου δεν μπορει να πιασει....
    του Ote απλα το βαζω σε bridge mode και καρφωνο απο πισω το adsl router μου ?

  14. #29
    Εγγραφή
    16-11-2004
    Περιοχή
    Πειραιάς
    Ηλικία
    40
    Μηνύματα
    615
    Downloads
    2
    Uploads
    0
    Ταχύτητα
    12288/1024
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΦΑΛΗΡΟ
    Router
    LANCOM 1823
    Πρέπει να ξέρεις πως να δουλέψει αυτό και από τις δυο πλευρές.
    Και πως να κάνεις bridge το ZTE, και πως να κάνεις τον άλλο router να βλέπει το bridge και να ρουτάρει από/προς εκεί αντί για το δικό του modem.

    (μόλις ανακάλυψα ότι τα στοιχεία του profile μου εδώ μέσα είναι αρχαία)
    ---
    NLS

  15. #30
    Εγγραφή
    03-07-2009
    Ηλικία
    30
    Μηνύματα
    36
    Downloads
    0
    Uploads
    0
    Καλησπέρα παιδιά. Είχα στον ΟΤΕ internet, τηλέφωνο και OTEtv και με πήραν και μου κάνανε προσφορά με vdsl και +1 ώρα σε κινητά και -10 απ'όσα δίνω μέχρι τώρα.
    Δέχθηκα και μου στείλανε το συγκεκριμένο modem. Δεν το έχω βάλει ακόμα επειδή δεν μου έχει έρθει μήνυμα για ενεργοποίηση της υπηρεσίας.
    Μέχρι τώρα είχα για Modem το speedtouch του ΟΤΕ και έχω ως router της Netgear το WNDR3700.
    Δεν ξέρω αν το router που έχω αξίζει να το κρατήσω, αλλά όπως και να εχεί τα έχω ρυθμίσει όλα σε αυτό (ασύρματα κλπ).
    Το καλύτερο που θα πρέπει να κάνω δεν θα ήταν να βάλω σε bridge mode το ZTE και να συνεχίσω να χρησιμοποιώ το router μου.
    Αν το βάλω σε bridge mode το συνδέω στο wan ή στο lan1;
    Επίσης σε πόσες μέρες ενεργοποιείται;

Σελίδα 2 από 3 ΠρώτηΠρώτη 123 ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. [Other] OTE vDSL - Port forwarding με ZTE ZXDSL 931VII ως modem & Linksys E4200 (v1) ως router
    Από Megaritis στο φόρουμ ADSL & Broadband Hardware, routers και modems...
    Μηνύματα: 6
    Τελευταίο Μήνυμα: 27-08-13, 22:21
  2. Bridge Mode
    Από soniko στο φόρουμ ADSL
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 27-01-11, 10:15
  3. Pirelli σε Bridge mode?
    Από nickmax στο φόρουμ Networking
    Μηνύματα: 1
    Τελευταίο Μήνυμα: 29-12-10, 02:19
  4. bridge mode
    Από evagelos στο φόρουμ Networking
    Μηνύματα: 6
    Τελευταίο Μήνυμα: 08-08-09, 10:39
  5. Router σε Bridge Mode
    Από puntomania στο φόρουμ Networking
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 30-06-09, 23:09

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας