• Παρουσίαση ZTE H1600

    O OTE φαίνεται πως έφερε καινούριο CPE για τις 100αρες γραμμές. Ακούει στο όνομα ZTE H1600.
    Πρώτη αναφορά για αυτό το CPE αρχικά είχα ακούσει πως θα το έφερνε η WIND/ug σε πελάτες με 200αρες , Καθώς και ότι το χρησιμοποίησαν στο NBN της Αυστραλίας .

    Τα πιο standout features είναι το WIFI 6 και …η αλλαγή color scheme και το formfactor.To CPE είναι μαύρο καθώς και πλέον , επιτέλους , φύγαμε από το (κάτ. εμέ ογκώδες footprint των speedport)

    Παρακάτω μπορείτε να δείτε ένα spec chart:

    Interfaces
    WAN – 1 x VDSL2/ADSL2+ (VDSL2 profiles 17a + 35b) & 1 x RJ-45 GE WAN
    LAN – 4 x RJ-45 GE
    2×2 802.11b/g/n/ax Wi-Fi @2.4GHz
    2×2 802.11a/n/ac/ax Wi-Fi @5GHz
    2 x FXS RJ-11 ports
    1 x USB 2.0 ports

    Power Supply 12.0 V DC, 2.0 A
    Dimensions 156 x 32 x 226 mm

    Το κουτί μέσα είχε τα εξής:
    - Το router (Φυσικά)
    - Ένα power brick
    - 3 RJ-11 καλώδια
    - DSL splitter (με ένδειξη 35b splitter)
    - POTS filter (με ένδειξη 35b filter )
    - Ένα καλώδιο ethernet
    - Το user manual που έχουμε και σε PDF .




    Το κουτι , στο πισω μέρος αναγραφεί :



    Εδώ μερικές φωτογραφείς απο το router και τα περιεχόμενα του πακέτου :



    και εδω μια φωτογραφία απο το PCB:


    Η flash του φαίνεται να ειναι η tc58cvg2s0h (4Gbit=500MB, καθόλου άσχημα)
    το βασικό SOC ειναι το econet en7518gt
    modem ειχε ιδιο με το SpeedPort Plus

    To bridge mode ειναι "ξεκλείδωτο" ,
    (φτιάχνεις καινούριο connection με το VlanID 835 και κανεις bind αυτο το connection σε οποία lan θες . )

    Γενικά το UI θυμίζει αρκετα το SP 2i που ηταν λογικο καθως κι εκεινο ηταν ZTE .

    Κατι που παρατήρησα ηταν οτι δε υπήρχε καπου η επιλογη να επιλέξεις ποια VDSL προφίλ θα εχεις ενεργά ή οχι .
    Το UI είναι πολύ γρηγορο στη ανταπόκριση .

    wifi δε δοκιμασα .

    Ότι θέλετε να δοκιμάσω είμαι στη διάθεση σας.
    Αυτό το άρθρο δημοσιεύθηκε πρώτα στο forum με θέμα: Παρουσίαση ZTE H1600 Δημοσιεύθηκε από finos Δείτε την αρχική δημοσίευση
    Σχόλια 10 Σχόλια
    1. Το avatar του μέλους manosdoc
      manosdoc -
      Πολύ όμορφο, μακριά από design 90ίλα των προηγούμενων
    1. Το avatar του μέλους marion90210
      marion90210 -
      Υπάρχει κάπου οδηγός πως αλλάζουμε dns στο συγκεκριμένο;Προσπαθω όλο το απόγευμα αλλά τίποτα!
    1. Το avatar του μέλους coftaras
      coftaras -
      Επειδη εχω ειχα προβλημα με ατο wifi
      https://www.adslgr.com/forum/threads...B7%CE%BD-2-4hz
      Mπορεις να δοκιμασεις αν λειτουργουν ΤΑΥΤΟΧΟΝΑ και τα 2 για μια μερα πχ (ξεχωριστα το 2,4 με το 5) γιατι εχω ειχα προβλημα με αποτελεσμα να γυρισω και τα 2 πισω και αντικαταστήσω με το παλιο speedport +?
      Εμενα μετα απο μερικες ωρες το 2,4 επαψε να λειτουργει ενω το 5 δεν ειχε θεμα
      Υποψιαζομαι χοντρο bug απο το λογισμικο του ρουτερ (το speedport λειτουργουσε κανονικα απλα το αλλαξα λογο μικροπροβληματος στον ηχο του τηλεφωνου)...
    1. Το avatar του μέλους Tasos_Pouliezos
      Καλημέρα παιδιά. Το πήρα πρόσφατα επειδή μπορείς ν απενεργοποιήσεις το firewall της COSMOTE, αλλά αποδεικνύεται ότι έχει εσωτερικό firewall που δεν τροποποιείται. Ως εκ τούτου δε βλέπω την ιστοσελίδα μου που φιλοξενώ σε τοπικό PC.
      Κάποια ιδέα/σκέψη/πρόταση;
    1. Το avatar του μέλους x_undefined
      x_undefined -
      Παράθεση Αρχικό μήνυμα από Tasos_Pouliezos Εμφάνιση μηνυμάτων
      Καλημέρα παιδιά. Το πήρα πρόσφατα επειδή μπορείς ν απενεργοποιήσεις το firewall της COSMOTE, αλλά αποδεικνύεται ότι έχει εσωτερικό firewall που δεν τροποποιείται. Ως εκ τούτου δε βλέπω την ιστοσελίδα μου που φιλοξενώ σε τοπικό PC.
      Κάποια ιδέα/σκέψη/πρόταση;
      Σε ποια θύρα είναι ο server; Αν είναι κάποια μικρή (π.χ. η 80) έχεις απενεργοποιήσει και την αυξημένη προστασία της Cosmote από το MyCosmote; Έχεις κάνει σωστά port forward; Η WAN ΙP που δείχνει το router μέσα στο interface του ξεκινάει από 100 ή είναι αυτή που βλέπεις και σε διάφορα site που δείχνουν την IP σου;
    1. Το avatar του μέλους Tasos_Pouliezos
      Ο server είναι στην 8085. Η αυξημένη προστασία έχει απενεργοποιηθεί. Το router δεν δείχνει WAN IP, αλλά κατά πάσα πιθανότητα είναι σωστή. Το πρόβλημα είναι με τον συγκεκριμένο router, παλιότερα ήταν όλα ΟΚ.
    1. Το avatar του μέλους x_undefined
      x_undefined -
      Παράθεση Αρχικό μήνυμα από Tasos_Pouliezos Εμφάνιση μηνυμάτων
      Ο server είναι στην 8085. Η αυξημένη προστασία έχει απενεργοποιηθεί. Το router δεν δείχνει WAN IP, αλλά κατά πάσα πιθανότητα είναι σωστή. Το πρόβλημα είναι με τον συγκεκριμένο router, παλιότερα ήταν όλα ΟΚ.
      Σίγουρα κάπου τη δείχνει στην καρτέλα Internet. Θα πρέπει να την ελέγξεις και αν ξεκινάει με 100 να ζητήσεις να σε βγάλουν από το CGNAT, αλλιώς δεν θα δουλέψει κανένα port forward.
    1. Το avatar του μέλους Tasos_Pouliezos
    1. Το avatar του μέλους x_undefined
      x_undefined -
      Είναι πιο κάτω αυτή που ψάχνεις, στο ADSL_INTERNET αν έχεις ADSL ή στην υποκατηγορία Ethernet αν έχεις FTTH.
    1. Το avatar του μέλους Tasos_Pouliezos
      Συνημμένο Αρχείο 238616
      Εδώ το αναφέρει και ναι είναι η ίδια IP.