PDA

Επιστροφή στο Forum : Otenet problem



xodr0c
02-09-07, 01:36
Το δευτερο προβλημα που αντιμετοπιζω ειναι οτι πολυ συχνα κοβετε η συνδεση του internet(δλδ δε κοβετε διχνει οτι ειμαι ακομα μεσα αλλα δεν ανοιγει τπτ απο σελιδες/msn/και αλλα) και πρεπει να κανω reb00t το μοντεμ για να μπορεσω να ξανασυνδεθω.
Μετα απο 4-5 τηλεφωνηματα στο 121(Κεντρο Βλαβων ΟΤΕ)συμφονα με τον τεχνικο τους( που μιλησα μαζι του μεσω τηλεφωνου ) το σπιτι του μου βρισκετε μακρυα απο το κεντρο της Νεας Εφεσσου(εξω απο την κατερινη)απεχει περιπου 5 χιλιομετρα απο το σπιτι μου.
Μετα απο την ερωτηση μου στον τεχνικο : οτι εδω και 1 χρονο εμπαινα χωρις κανενα προβλημα η απαντηση(την οποια δε πολυ καταλαβα)ηταν :
Πριν 1 χρονο υπηρχαν 10 ατομα με AdSL στη περιοχη ενω τωρα υπαρχουν 40+ για αυτο τωρα εχεις τοσο μικρη ταχυτητα !
Επεισης να αναφερω οτι ατομα που ξερω που μενουν ακριβως διπλα στο σπιτι μου και εχουν 76kbps μπενουν χωρις προβληματα.
Εχω στηλει 2 emails στο κεντρο εξυπηρετισης της OTENET χωρις καμια απαντηση (εδω και 2 βδομαδες το τελευταιο email)

Υπαρχει καποιος τροπος να αποκτησω παλι τι παλια μου ταχυτητα? Και ολα αυτα που μου τσαμπουνανε αυτοι του ΟΤΕ "στεκουν"?
Ευχαριστω :oneup:

DaveMurray
02-09-07, 03:12
Πριν 1 χρονο υπηρχαν 10 ατομα με AdSL στη περιοχη ενω τωρα υπαρχουν 40+ για αυτο τωρα εχεις τοσο μικρη ταχυτητα !

χοχοχο, κλασική απάντηση "τεχνικού" που δεν ξέρει την τύφλα του. χοχοχο να χαρλω εγώ τεχνική απάντηση, και μάλιστα αληθινή :p

Φίλε μου, κάποια καταγγελία σε κάποιον επίσημο φορέα ίσως κάτι κάνει, αλλά πρώτα να βεβαιωθείς και εσύ ύστερα απο ένα καλό διάβασμα στην κοινότητα μας εδώ, ότι δεν έχεις κάποιο πρόβλημα εσύ, στο σπίτι δηλαδή, και ύστερα κάνε τις κινήσεις σου... :)

xodr0c
02-09-07, 04:08
Φίλε μου, κάποια καταγγελία σε κάποιον επίσημο φορέα ίσως κάτι κάνει

Για πες μου τι εχεις στο μυαλο σου?:p

rockstarhs
02-09-07, 08:38
Σκεφτηκες οτι μπορει να μπουκωνει το router σου?Απο την στιγμη που οι αλλοι γειτονες δεν αντιμετωπιζουν το ιδιο προλημα, δεν παιζει φορτωμα γραμμων ουτε traffic shaping.
Συνδεσε ενα αλλο router, δοκιμασε και μετα τα υπολοιπα...
Ψαξε να δεις στους καταλογους του ΟΤΕ ποσες θεσεις εχει στο dslam, ποσες ειναι γεματες/αδειες.
Πρωτα θα αποκλεισεις ολες τις πιθανοτητες να εχεις εσυ το προβλημα και μετα θα καταφυγεις σε καταγγελεις κτλ.

dimfarma
02-09-07, 09:11
Γενικό πρόβλημα έχει η ΟΤΕΝΕΤ με τις αποσυνδέσεις, το πρωί μόλις μπήκα μετά από 5 λεπτά έκανε αποσύνδεση όταν πήγα να ξανά μπω συχρόνος έκανε τα ίδια και τώρα μπήκα κανονικά, μήπος κάποια ip έχουν κάποιο πρόβλημα και κάνουν αποδυνδέσεις;:hmm:

chfilis
02-09-07, 10:12
Το δευτερο προβλημα που αντιμετοπιζω ειναι οτι πολυ συχνα κοβετε η συνδεση του internet(δλδ δε κοβετε διχνει οτι ειμαι ακομα μεσα αλλα δεν ανοιγει τπτ απο σελιδες/msn/και αλλα) και πρεπει να κανω reb00t το μοντεμ για να μπορεσω να ξανασυνδεθω.
Μετα απο 4-5 τηλεφωνηματα στο 121(Κεντρο Βλαβων ΟΤΕ)συμφονα με τον τεχνικο τους( που μιλησα μαζι του μεσω τηλεφωνου ) το σπιτι του μου βρισκετε μακρυα απο το κεντρο της Νεας Εφεσσου(εξω απο την κατερινη)απεχει περιπου 5 χιλιομετρα απο το σπιτι μου.
Μετα απο την ερωτηση μου στον τεχνικο : οτι εδω και 1 χρονο εμπαινα χωρις κανενα προβλημα η απαντηση(την οποια δε πολυ καταλαβα)ηταν :
Πριν 1 χρονο υπηρχαν 10 ατομα με AdSL στη περιοχη ενω τωρα υπαρχουν 40+ για αυτο τωρα εχεις τοσο μικρη ταχυτητα !
Επεισης να αναφερω οτι ατομα που ξερω που μενουν ακριβως διπλα στο σπιτι μου και εχουν 76kbps μπενουν χωρις προβληματα.
Εχω στηλει 2 emails στο κεντρο εξυπηρετισης της OTENET χωρις καμια απαντηση (εδω και 2 βδομαδες το τελευταιο email)

Υπαρχει καποιος τροπος να αποκτησω παλι τι παλια μου ταχυτητα? Και ολα αυτα που μου τσαμπουνανε αυτοι του ΟΤΕ "στεκουν"?
Ευχαριστω :oneup:

έχει μία γραμμή που παίζει αρχικά οριακά αλλά εσύ δεν το παρατηρείς(έχει θόρυβο 14db) τιμή που δεν σου δημιουργεί πρόβλημα. είσαι όπως λες στα 5χιλιόμετρα. άν βάλει και ο γείτωνάς σου και ένας πιο πέρα και παραδίπλα καί ολα αυτά τα κυκλώματα είναι κοντά μεταξύ τους στα καλλώδια χαλκού, τότε δημιουργείται επαγωγή και παραπάνω θόρυβος στην γραμμή σου. άρα από εκεί που είχες 14 πάς στο 12 μία τιμή που με ενα σηκωμα του τηλεφώνου η με εσωτερικό θόρυβο πάει κάτω από 10 και έχεις αποσυνδέσεις και μικρή απόδοση.. αυτό που μπορείς να κάνεις μέχρι να έρθει ένα dslam πιο κοντά σε εσένα είναι να βρεις ένα router που να έχει μεγαλύτερη ένταση σήματος. σίγουρα δεν παίζουν όλα τα router το ίδιο καλά σε όλες τις γραμμές. ελπίζω να σε κάλυψα.

τώρα θα μου πείς γιατί να μην βάλουν ένα dslam πιο κοντά σε εσένα. αν μπορείς να συγκεντρώσεις κάποιες αιτήσεις(δηλαδή και άλλοι συγχωριανοί σου) θέλουν να βάλουν ιντερνετ ή έχουν το ίδιο πρόβλημα πήγαινε στον τοπικό ΟΤΕ για να δεις αν παίζει η τοποθέτηση κάποιου minidslam.

xodr0c
02-09-07, 13:58
αυτό που μπορείς να κάνεις μέχρι να έρθει ένα dslam πιο κοντά σε εσένα είναι να βρεις ένα router που να έχει μεγαλύτερη ένταση σήματος. σίγουρα δεν παίζουν όλα τα router το ίδιο καλά σε όλες τις γραμμές. ελπίζω να σε κάλυψα.

πιο μου προτινεις?
οντως το Router που μου φερανε ειναι τελιος ακυρο-.-

tourist
02-09-07, 14:20
Ξαφνικά σήμερα απέκτησα κι εγώ πρόβλημα.. :down:

Κάθε 5-10 λεπτά χάνεται η σύνδεση, κι ενώ δείχνει ότι είμαι κανονικά συνδεδεμένος, πρέπει να κάνω reset το modem για να ξαναδουλέψει και μετα απο 5 λεπτά πάλι τα ίδια..

Έχει κανείς καμία πληροφορία για κανένα τεχνικό πρόβλημα στη βόρεια ελλάδα? (Ξάνθη συγκεκριμένα) Μου φαίνεται απίθανο να είναι δικό μου το πρόβλημα, αφού εδώ και μήνες είναι όλα ok και δεν έχω αλλάξει τίποτα απο εχτές..

xodr0c
02-09-07, 18:07
Κάθε 5-10 λεπτά χάνεται η σύνδεση, κι ενώ δείχνει ότι είμαι κανονικά συνδεδεμένος, πρέπει να κάνω reset το modem για να ξαναδουλέψει και μετα απο 5 λεπτά πάλι τα ίδια..

Έχει κανείς καμία πληροφορία για κανένα τεχνικό πρόβλημα στη βόρεια ελλάδα? (Ξάνθη συγκεκριμένα) Μου φαίνεται απίθανο να είναι δικό μου το πρόβλημα, αφού εδώ και μήνες είναι όλα ok και δεν έχω αλλάξει τίποτα απο εχτές..

Ακριβως το ιδιο προβλημα εχω και εγω στη κατερινη.

maik
02-09-07, 18:31
Πεστε μας και τι ρουτερ εχετε

xodr0c
02-09-07, 23:24
speedstream 5400 (ειναι τελιως απεσιο Router :/)
αλλα ενταξει πλεον συνδεομαι με 1024kbps (ΘΑΥΜΑΑΑ!)
Επρεπε να ανεβασω το τονο της φωνης μου για να το φτιαξουν...
Ο Οτε εγινε ιδιοτικος αλλα οι τεχνικοι παρεμειναν "ασχετοι" οπως παλιοτερα

xodr0c
03-09-07, 00:40
Η ταχυτητα ενταξει αλλα συνεχιζεται να μου κοβετε η συνδεση
οριστε συμφονα με το Log:

0000-00-00 00:00:01 E I |System Alarm |Current Mode: Bridge-Router

0000-00-00 00:00:01 E I |DSL |Dsl Driver API version 03.03.01

0000-00-00 00:00:01 E I |DSL |DataPump Version 05.53.20

0000-00-00 00:00:01 E I |DSL |State: INITIALIZING

0000-00-00 00:00:02 E I |DSL |State: WAITING

0000-00-00 00:00:03 E I |Ethernet |Link 4 Up - 100Base-TX Full Duplex

0000-00-00 00:00:04 E I |ARP |IP Address 192.168.254.1 was not found

0000-00-00 00:00:05 E I |ARP |IP Address 192.168.254.2 was not found

0000-00-00 00:00:19 E I |DSL |State: INITIALIZING

0000-00-00 00:00:27 E I |DSL |Link up 1 US 256 DS 1024 (FAST:G.DMT)

0000-00-00 00:00:55 E I |PPP |LCP neg PAP

0000-00-00 00:00:55 E I |PPP |LCP up

0000-00-00 00:00:55 E I |PPP |IPCP nak option: 3

0000-00-00 00:00:55 E I |PPP |IPCP nak option: 129

0000-00-00 00:00:55 E I |PPP |IPCP nak option: 131

0000-00-00 00:00:55 E I |PPP |IPCP up ip: 85.73.168.96, gw: 62.103.129.33, dns: 195.170.0.1, 195.170.2.2

0000-00-00 00:01:14 E I |Diags |SNTP:server 71.170.251.21 timeout

0000-00-00 00:01:50 E I |PPP |LCP down

0000-00-00 00:01:50 E I |PPP |IPCP down

0000-00-00 00:01:54 E I |DSL |State: WAITING

0000-00-00 00:01:54 E I |DSL |Link Down

0000-00-00 00:02:18 E I |DSL |State: INITIALIZING

0000-00-00 00:02:25 E I |DSL |State: WAITING

0000-00-00 00:02:31 E I |DSL |State: INITIALIZING

0000-00-00 00:02:39 E I |DSL |Link up 2 US 256 DS 1024 (FAST:G.DMT)

τι παιζει να φταει?

sdikr
03-09-07, 00:45
Παλιότερα τι εξοπλισμό είχες;

Ακόμα μήπως έχεις συναγερμό;

xodr0c
03-09-07, 04:40
Παλιότερα τι εξοπλισμό είχες;

Ακόμα μήπως έχεις συναγερμό;

Τον ιδιο εξοπλησμο ειχα ..και οχι δεν εχω συναγερμο

Evi8
04-09-07, 20:36
κατα την ταπεινη μου αποψη θα πρεπει να δοκιμασεις ενα ρουτερ πιο αξιοπιστο...πχ του γειτονα που κατεβαζει με maximum ταχυτητα...
αν αποκλεισεις το ενδεχομενο να φταιει το speedstream που ειναι παλιο μοντεμ κ μπορει κ να χαλασε τοτε θα πρεπει να κανεις αιτηση να σε αλλαξουν dslam (κανονικα ο οτε οταν βλεπει οτι αυξανονται οισυνδρομητες απο 10πχ σε 100 πρεπει να αυξησει το bandwidth tou dslam της περιοχης αυτοματα χωρις να τους παρακαλεσεις..
ομως επειδη δυδτυχως δε δουλευουν ολοι παντα και παντου καλα θα προτεινα να κανεις γραπτη αιτηση στον οτε της περιοχης σου..
επισης το 134 εχει ειδικη υπηρεσια παραπονων..
τελος υπαρχει η προστασια καταναλωτη κ ο εετ για πιθανο εγγραφο παραπονο...μεσω email

xodr0c
08-09-07, 15:44
Τα ιδια σκατα σημερα παλι.... 448kbits και κοβετε καθε 1 ωρα (max) θα παρω ενα αλλο Router αυριο .Αμα δε γινει ουτε με το νεο router θα στειλω email στο INKA γιατι μου τι δινει στα νευρα τωρα τελευταια..

gdscream
08-09-07, 17:27
Φίλε καλως ήρθες στο club των ''ατυχων''

448kbps?? κατι μου θυμίζει! Α ναι!!

Κοιταχτε!

http://i11.tinypic.com/53in7o2.jpg
Και ήρθε ο τεχνικός Οτε και δεν ξέρει τι να κάνει!
Από πέμπτη μπαίνω στο ιδιοκτητο της φορθνετ

Εκει θα φανεί αν προκειται για χαλασμένο dslam του Οτε ή το πρόβλημα είναι από μένα

xodr0c
08-09-07, 22:58
Log


0000-00-00 00:00:01 E I |System Alarm |Current Mode: Bridge-Router

0000-00-00 00:00:01 E I |DSL |Dsl Driver API version 03.03.01

0000-00-00 00:00:01 E I |DSL |DataPump Version 05.53.20

0000-00-00 00:00:01 E I |DSL |State: INITIALIZING

0000-00-00 00:00:02 E I |DSL |State: WAITING

0000-00-00 00:00:03 E I |Ethernet |Link 4 Up - 100Base-TX Full Duplex

0000-00-00 00:00:04 E I |ARP |IP Address 192.168.254.1 was not found

0000-00-00 00:00:05 E I |ARP |IP Address 192.168.254.2 was not found

0000-00-00 00:00:09 E I |ARP |IP Address 192.168.254.5 was not found

0000-00-00 00:00:09 E I |DSL |State: INITIALIZING

0000-00-00 00:00:17 E I |DSL |Link up 1 US 256 DS 448 (FAST:G.DMT)

0000-00-00 00:00:36 E I |PPP |LCP neg PAP

0000-00-00 00:00:36 E I |PPP |LCP up

0000-00-00 00:00:36 E I |PPP |IPCP nak option: 3

0000-00-00 00:00:36 E I |PPP |IPCP nak option: 129

0000-00-00 00:00:36 E I |PPP |IPCP nak option: 131

0000-00-00 00:00:36 E I |PPP |IPCP up ip: 85.73.47.131, gw: 62.103.129.31, dns: 195.170.0.1, 195.170.2.2

0000-00-00 00:00:40 E I |Diags |SNTP:server 71.170.251.21 timeout

2007-09-08 20:53:58 E I |SNTP Client |Updated system time to 2007-09-08 20:53:58

2007-09-08 20:54:30 E I |PPP |LCP down

2007-09-08 20:54:30 E I |PPP |IPCP down

2007-09-08 20:54:34 E I |DSL |State: WAITING

2007-09-08 20:54:34 E I |DSL |Link Down

2007-09-08 20:54:47 E I |DSL |State: INITIALIZING

2007-09-08 20:54:55 E I |DSL |Link up 2 US 256 DS 448 (FAST:G.DMT)

2007-09-08 20:55:38 E I |PPP |LCP neg PAP

2007-09-08 20:55:38 E I |PPP |LCP up

2007-09-08 20:55:43 E M |PPP |Auth failure (us)

2007-09-08 20:55:43 E I |PPP |LCP down

2007-09-08 20:55:47 E I |PPP |LCP neg PAP

2007-09-08 20:55:47 E I |PPP |LCP up

2007-09-08 20:55:52 E M |PPP |Auth failure (us)

2007-09-08 20:55:52 E I |PPP |LCP down

2007-09-08 20:55:59 E I |PPP |LCP neg PAP

2007-09-08 20:55:59 E I |PPP |LCP up

2007-09-08 20:55:59 E I |PPP |IPCP nak option: 3

2007-09-08 20:55:59 E I |PPP |IPCP nak option: 129

2007-09-08 20:55:59 E I |PPP |IPCP nak option: 131

2007-09-08 20:55:59 E I |PPP |IPCP up ip: 85.73.61.84, gw: 62.103.129.31, dns: 195.170.0.1, 195.170.2.2

2007-09-08 20:57:11 E I |Administration |User 'admin' authenticated

δε ξερω τι να κανω πλεον με τα ΖΩΑ του ΟΤΕ που εχω μπλεξει.. ΟΙ ΤΕΧΝΙΚΟΙ ΕΙΝΑΙ ΤΕΛΙΩΣ ΑΣΧΕΤΟΙ!ΘΕΛΟΥΝ ΟΛΟΙ ΠΟΔΙ ΑΠΟ ΚΕΙ ΜΕΣΑ!

xodr0c
08-09-07, 23:09
Connections in the Home
Test Description Result
LAN Test the Ethernet/USB Connection -PASS
ADSL Test ADSL synchronization -PASS

Connections at the Carrier
Test Description Result
Eth to ATM Test Ethernet connection to ATM -PASS
OAM Segment Test ATM OAM segment ping -FAIL
OAM end-to-end Test ATM OAM end-to-end ping -FAIL

Internet Service Provider
Test Description Result
PPPoE Test PPPoE Server connection -N/A
PPPoE Session Test PPPoE session -N/A
PPP Authentication Test authentication with ISP -PASS
IP Address Test the assigned IP address -PASS

Internet Connectivity
Test Description Result
Default Gateway Ping the default gateway -FAIL
DNS Ping the primary Domain Name Server -FAIL
DNS Query Test DNS Query FAIL
Internet Ping a well known internet host -FAIL

εδω ειναι τα diagnostic την ωρα που μου κοβετε η συνδεση...

επεισης οταν παταω connect μετα μου βγαζει:

Login Failure:
The local connection is still busy, please wait a few seconds before attempting to connect.

ΟΤΕ SUck .. :rtfm:

gdscream
09-09-07, 07:20
Αν εχεις εναλλακτικο παροχο κανε αίτηση σε αυτον γιατι με τον Οτε αν μπλέξεις

δεν ξεμπλέκεις . Και οι τεχνικοι του ειναι για τ.. π ..... :down:

No-Name
09-09-07, 14:36
Τι σε κάνει να το λές αυτό?

Έχουν οι εναλλακτικοί τεχνικούς?εδώ γελάμε...
Στέλνουν τεχνικούς σπίτι μήπως?εδώ κλαίμε.....
Εργάζονται τα Α/Κ?Μπά μόνο σε εργασιμες ημέρες το έχω ζήσει

Κατα τα άλλα μακριά, μακριά από τον ΟΤΕ και βέβαια όσοι το λέτε έχετε και τρανταχτές αποδείξεις όπως πάντα άλλωστε.

gdscream
09-09-07, 15:00
Κατα τα άλλα μακριά, μακριά από τον ΟΤΕ και βέβαια όσοι το λέτε έχετε και τρανταχτές αποδείξεις όπως πάντα άλλωστε.

Αφού είσαι οπαδός του πOTE γιατι εχεις Forthnet Full LLU????:hmm:

No-Name
09-09-07, 15:06
Φίλε αυτό δεν μπορείτε να καταλάβετε κάποιοι.....το ότι λέω την αλήθεια δεν έχει να κάνει με οπαδιλίκι.Είναι προβλημα μου να ξέρω τι συμβαίνει στο κάθε πάροχο και επίσης επιλογή μου να έχω όποιον πάροχο επιθυμώ.

Εχω αναφέρει πολλάκις γιατί ειμαι σε LLU και όχι σε ΟΤΕ

xodr0c
15-09-07, 02:22
οτι να ναι αυτος ο ΟΤΕ για δυο-τρεις μερες μου γινεται 1024 μετα παλι 488.... αν ηταν αυτο που μ ειπε ο "τεχνικος" του ΟΤΕ δε θα ηταν μονιμα 488?...

sofaki
15-09-07, 10:07
Kαι μένα τον τελευταίο μηνα ΣΕΡΝΕΤΑΙ....Κανει 5 λεπτα να ανοίξει σελίδα...
Σκεφτομαι να εγκαταλείψω την οτενετ, τι λετε?

dimfarma
15-09-07, 10:55
Kαι μένα τον τελευταίο μηνα ΣΕΡΝΕΤΑΙ....Κανει 5 λεπτα να ανοίξει σελίδα...
Σκεφτομαι να εγκαταλείψω την οτενετ, τι λετε?

Τώρα είναι εντάξει υπήρχε αυτό το πρόβλημα γενικά διορθώθηκε

sofaki
15-09-07, 12:15
Εγω ξερω οτι καποια στιγμη ειχε προβλημα η οτενετ κ δεν εμπαινα καθολου στο νετ.Αμεσως μολις διορθωθηκε το προβλημα,ο Η/Υ κολλησε ιους..Δεν ξερω αν ειναι τυχαιο ρε παιδια.Και σημειωτεον,δεν μπαινω σε περιεργα σαιτ που δεν ξερω τι ειναι,ουτε κατεβαζω πραγματα..

xodr0c
15-09-07, 12:15
εγω ακομα εχω το προβλημα πανω απο ενα μηνα.. καμια λυση? να το κανω καταγγελια στο Ινστιτουτο Καταναλοτη ( ΙΝΚΑ) μηπως γινει τπτ απο αυτους?
η να φυγω απο Π-οτενετ?

gdscream
15-09-07, 14:08
Κι εγω όπως είπα ειχα το ίδιο πρόβλημα με conn-x και οι τεχνικοί του πΟτε με γράφανε συνέχεια.

Ευτυχώς όμως τους έγραψα και γω!:twisted:

Τώρα έχω φορθνετ και κλειδώνει στα 11.700, αντι στα 448kbps που χρησοπληρωνα στον πΟΤΕ

maik
15-09-07, 15:06
Εγω ξερω οτι καποια στιγμη ειχε προβλημα η οτενετ κ δεν εμπαινα καθολου στο νετ.Αμεσως μολις διορθωθηκε το προβλημα,ο Η/Υ κολλησε ιους..Δεν ξερω αν ειναι τυχαιο ρε παιδια.Και σημειωτεον,δεν μπαινω σε περιεργα σαιτ που δεν ξερω τι ειναι,ουτε κατεβαζω πραγματα..


Μαλον η Οτενετ εκανε διακοπη για να προλαβει να φορτωσει τους ιους να σου τους στειλει.:cool::cool:

sofaki
16-09-07, 12:20
Αντικειμενικά τωρα ρε παιδια,να συνεχισω με οτενετ ή οχι?

xodr0c
17-09-07, 13:16
οχι.. και εγω θα αλαξω.. ΟΤΕ SUCK!

maik
17-09-07, 14:44
Αντικειμενικά τωρα ρε παιδια,να συνεχισω με οτενετ ή οχι?


οχι.. και εγω θα αλαξω.. ΟΤΕ SUCK!

Να χαρω εγω αντικειμενικη απαντηση.:rofl:

xodr0c
18-09-07, 22:38
Να χαρω εγω αντικειμενικη απαντηση

:P

Μπορει καποιος να μου εξηγησει τι ακριβως ειναι:
Lcp
ITCP ( η καπως ετσι νομιζω)
καθε φορα που μου κοβετε εντελωςσ η συνδεση μου στο system log λεει τα εξης :
LCP down
ITCP ( η οπως λεγεται) Down

xodr0c
20-09-07, 22:07
δε ξερει κανεις? :(

xodr0c
23-09-07, 21:13
μου το ξανακανε σημερα παλι.. LCP down .. μετα απο 10 sec LCP up ..(αυτο γινοταν για κανα 10λεπτο)

Copyright Keen Notion Co (2002-2019) Copyright Keen Notion Co.