PDA

Επιστροφή στο Forum : Zisto πρόβλημα του browsing



Spanos
31-10-07, 19:55
Eδω και μισή ώρα περίπου δεν άνοιγε κανένα site απο πολλά που δοκίμασα (adslgr,HP, symantec, opendns) και αν άνοιγαν αυτό γινότανε μετά απο ώρα.

Τι έγινε ακόμα δεν έχουμε αναβαθμιστεί και άρχισαν τα προβλήματα;:down:

*υ.γ. A και στο βάτραχο ανέβαζα με 3kb/s ...

Davout
31-10-07, 19:57
Αμάν ρε κλάψα, μισή ώρα πρόβλημα σιγά τα ωά, παντού γίνονται τέτοια. Και σε μένα παρουσιάστηκε, για ψυχολογικούς λόγους υποθέτω πως έχει σχέση με την αυριανή μου αναβάθμιση στα 12 Mbps. :oneup:

Spanos
31-10-07, 19:59
Αμάν ρε κλάψα, μισή ώρα πρόβλημα σιγά τα ωά, παντού γίνονται τέτοια. Και σε μένα παρουσιάστηκε, για ψυχολογικούς λόγους υποθέτω πως έχει σχέση με την αυριανή μου αναβάθμιση στα 12 Mbps. :oneup:

Mισή ώρα είναι που έχω καθήσει στον υπολογιστή, δεν ξέρω πόση ώρα πριν υπήρχε πρόβλημα ;)

Αναβάθμιση θες; Καλά περίμενε κάνα μήνα ακόμα γιατί δε μας βλέπω καλά :whistle:

limassol
31-10-07, 20:04
τα επιβεβαιώνω...και εγώ έχω πρόβλημα σε διάφορα site(kai adslgr) rapidshare σταθερά 1250

skatop
31-10-07, 20:12
Το ιδιο πρόβλημα και εγώ με διάφορα sites που δεν ανοίγουν

DiM
31-10-07, 20:22
Δεν είναι μιση ώρα είναι από το απόγευμα κάποια στιγμή. Κάντε ένα reset τον router σας διορθώνεται το πρόβλημα σε μεγάλο ποσοστό.

minovg
31-10-07, 21:03
Mόνο στο adslgr αργούσε απίστευτα να μπει (δεν έμπαινε σχεδόν καθόλου). Σε sport24, bwin, betfair έμπαινε κανονικά. :p

Spanos
31-10-07, 21:15
Mόνο στο adslgr αργούσε απίστευτα να μπει (δεν έμπαινε σχεδόν καθόλου). Σε sport24, bwin, betfair έμπαινε κανονικά. :p

To sport24 είναι στη Forthnet (ΑΙΧ), τo bwin πάει απο alter.net και το betfair απο Mιλάνο(wind.it). Τα υπόλοιπα που βγαίνουν απο seabone είχαν πρόβλημα. Πρόβλημα είχε και το opends απο alter.net. Τελικά απο πόσες μεριές βγαίνει η κίνηση προς τα έξω;:hmm:

minovg
31-10-07, 21:46
To sport24 είναι στη Forthnet (ΑΙΧ), τo bwin πάει απο alter.net και το betfair απο Mιλάνο(wind.it). Τα υπόλοιπα που βγαίνουν απο seabone είχαν πρόβλημα. Πρόβλημα είχε και το opends απο alter.net. Τελικά απο πόσες μεριές βγαίνει η κίνηση προς τα έξω;:hmm:
Όσο πιο πολλές, τόσο πιο καλά δεν είναι; http://www.techlifegr.com/forum/images/smilies/xarxar.gif

or1onas
31-10-07, 21:54
Και εγώ το επιβεβαιώνω. Τώρα πάντως πάει κάπως καλύτερα, αν και γενικώς τις τελευταίες 2-3 μέρες βλέπω μια σχετική καθυστέρηση,,,Ελπίζω να μη βουλιάζει σιγά-σιγά το bandwidth της εταιρίας...;)

apostol70
31-10-07, 22:11
Πάντως το ίδιο πρόβλημα είχα και εγώ που δεν έχω αναβαθμιστεί ακόμα άρα ήταν πιο γενικό

liberostelios
31-10-07, 22:22
Ρε παιδιά, μήπως είναι πρόβλημα στους DNS της Tellas; Γιατί εγώ που έχω βάλει openDNS δεν παρατήρησα κάποιο πρόβλημα.

alejandros1967
31-10-07, 22:28
Και εγώ το ίδιο πρόβλημα.Τελικά έφιαξε μάλλον μόνο του;Ποιός ξέρει.Και το λέω αυτό γιατι πήρα τηλ. (1212)και μου είπαν ότι φταίνε τα cookies η ότι έχω ιό.Εδώ γελάω η κλαίω;

psolord
31-10-07, 23:00
Και εγώ το ίδιο πρόβλημα.Τελικά έφιαξε μάλλον μόνο του;Ποιός ξέρει.Και το λέω αυτό γιατι πήρα τηλ. (1212)και μου είπαν ότι φταίνε τα cookies η ότι έχω ιό.Εδώ γελάω η κλαίω;

Χα! Φαντάσου φίλε μου, να διαλύσεις τον υπολογιστή σου επείδη τα παλικάρια δεν ξέρουν τι γίνεται. Ρε τι πάθαμε. Όντως υπήρξε ενα προβληματάκι και χάρηκα το ζώο, ώπα λέω με αναβαθμίσανε:lol:

Copyright © Keen Notion Co (2002-2017) Copyright Keen Notion Co.