PDA

Επιστροφή στο Forum : Πρόβλημα με Jetspeed 520



TheShadow
27-03-05, 10:26
Αρχικά καλημέρα σε όλους.
Θα ήθελα να ρωτήσω κάτι σχετικά με το jetspeed 520. Χθές το βράδυ μετά απο 14 ώρες συνεχούς λειτουργίας παρατήρησα οτι το 520 δεν κατέβαζε τπτ, μπαίνω στο web interface (με αρκετά μεγάλη καθυστέρηση) βλέπω link up έχει καλός, κάνω ένα reboot το pc μου βγάζει μετα link down και παρατήρησα ότι η συσκευή ήταν φωτία. τέσπα το πρωί το ξανακοιτάζω πάλι link down βάζω το pass πάλι και συνδέθηκε αλλά μόνο του εντελώς είχε διαγράψει όλα τα nat rules. Και ρωτάω είναι φυσιολογικό αυτό ή έχω ελλατωματικό μοντέλο? η γραμμή είναι 384/128 και χθές είχα κατεβάση περίπου 1Gb αν παίζει ρόλο αυτό.(Θέλω να δώ τι θα σύμβαινε αν το έβαζα σε γραμμή 8mbit που λέει πως υποστηρίζει!!)

Thanx In advance

CRC
28-03-05, 17:03
Και με 18Mbit/sec να κατέβαζες δεν θα ανέβαζε θερμοκρασία εξ'αιτίας της υψηλής ταχύτητας και αυτό είναι το μόνο σίγουρο.

Αν κατα την άποψη σου θερμένεται υπερβολικά τότε ίσως να υπάρχει πρόβλημα με την διάταξη τροφοδοσίας του Modem και ως εκ τούτου, περεταίρω δυσλειτουργίες.

Chris Valis
31-03-05, 00:08
Για να ανεβάσει θερμοκρασία το jetspeed 520 ή εχει πρόβλημα στο DC-DC converter πάνω στην πλακέτα του ή για κάποιο λόγο εκπέμπει στην γραμμή με την μέγιστη ισχυ που μπορεί. Αν σου το ξανακάνει δές τα στατιστικά της γραμμής σου.

Χρήστος

TheShadow
01-04-05, 07:52
Καλημέρα.

Τα στατιστικά της γραμμής είναι τα παρακάτω:

--------
Vendor ID: 00B5GSPN
Revision Number: Y.1.31.17
Serial Number: xxxxxxxxxxxxxx
Local Tx Power: 10.12 dB
Remote Tx Power: 14.84 dB
Local Line Atten.: 16.5 dB
Remote Line Atten.: 14.0 dB
Local SNR Margin: 37.0 dB
Remote SNR Margin: 31.0 dB
Self Test: Passed
DSL Standard: G.dmt
Trellis Coding: Enable
Framing Structure: Framing-3
---------

όσο για την σύνδεση που έλεγα μάλλον έκανα λάθος διότι ακόμα και το πρωί, που όλο το βράδυ δεν δούλεβε, ήταν ζεστό. Και ακόμα όταν κατεβάζω με e-mule(250++ connections) στήν αρχή κατεβάζει και μετά 0 upload 0 download έως ότου κάνω restart το μουλάρι.

Chris Valis
04-04-05, 00:28
Να πω κάτι που ίσως σου φανεί χαζό; Μήπως το φίλτρο το έχεις βάλει στο jetspeed και όχι στο τηλέφωνο; Το Local SNR Margin και το Local Line Attenuation είναι αρκετά χαμηλά...

Φιλικά,
Χρήστος

TheShadow
04-04-05, 15:56
Όχι δεν παίζει κάτι τέτοιο. Το φίλτρο είναι στην συσκευή τηλεφώνου, αυτά τα δύο που λές μπορώ να κάνω κάτι για να βελτιωθούν ή είναι θέμα ΟΤΕ;

CRC
04-04-05, 17:16
Βεβαιώσου ότι το Modem στο σημείο που βρίσκεται τοποθετημένο, αερίζεται επαρκώς (οι χαραμάδες αερισμού βρίσκονται στο πάνω μερος του) και εκατέρωθεν στα πλάγια και κάτω. Εν ολίγοις φρόντισε να μην καλύπτονται οι χαραμάδες και αν το modem είναι τοποθετημένο σε κάποιο κλειστό μέρος τότε να βγεί απο εκεί και να τοποθετηθεί σε "ευάερο" σημείο και μακρία απο άλλες εστίες θέρμανσης.

Αν παρόλαυτα συνεχίζει να υπερθερμένεται (και χάνεις τα settings ενω τα έχεις κάνει save) τότε μάλλον πρέπει να το αντικαταστήσεις. Μέτρα και την παροχή απο το τροφοδοτικό του με κάποιο πολύμετρο. Βεβαιώσου ότι βγάζει όχι πανω από 15-16 VAC.

BlindG
05-04-05, 17:38
’σχετο, με ποιό πρόγραμμα βέπετε αυτα τα στατιστικά??

TheShadow
06-04-05, 09:36
Καλημέρα

Από το web interface πάς http:/192.168.1.1 μετά WAN και έχει ένα κουμπί κάτω που λέει DSl params.

Όσο για τον καλό εξαερίσμό καλύτερα απο εκεί που το έχω δεν γίνεται το μόνο που μένει είναι να του βάλψ και ένα cooler απο πάνω του ή ακόμα καλύτερα μέσα!! Τεσπα thanx όλους για την βοήθεια θα το κρατήσω το modem μέχρι να χαλάσει και θα πάρω κανένα US Robotics 9105!!

Chris Valis
06-04-05, 09:55
Έχει ήδη μια ψύκτρα μέσα στον επεξεργαστή, ίσως και δεύτερη στο dc/dc converter

BlindG
07-04-05, 15:23
Καταρχήν ευχαριστώ για την υπόδειξη... Μένει τώρα όμως να βρω ένα μέτρο σύγκρισης για αυτά τα νούμερα γιατί έτσι σκέτα δε μου λένε τίποτα.

Όσο για επεμβάσεις τέτοιυ τύπου σε ηλεκτρονικές συσκευές, να ξέρεις οτι ο Κατασκευαστής έχει προβλέψει τις συνθήκες λειτουργείας της εκάστοτε συσκευής και την εξοπλίζει ανάλογα. Μην εμεμβαίνεις εκτός εάν η επέμβασή σου, προκαλεί την υπερθέρμανση (γνωστοί και μη εξαιρεταίοι modάκηδες) οπότε πρέπει να προσθέσεις μέσα ψύξης.
Πιστεύω πως ή είναι ελλατωματικό το modem ή πρέπει να ελέγξεις τη γραμμή σου από τη ροζεττα μέχρι το modem (δες από που μπαίνει η γραμμή στο σπίτι σου). Κακά ματίσματα, απογυμνώσεις από τριβή κτλ. είναι συνθήκες που μπορούν να προκαλέσουν θόρυβο στη γραμμή!

antonis_GR
07-04-05, 16:56
Vendor ID: 00B5GSPN
Revision Number: Y.1.28.2
Serial Number: xxxxxxxxxxxxxx
Local Tx Power: 11.34 dB
Remote Tx Power: 15.52 dB
Local Line Atten.: 40.0 dB
Remote Line Atten.: 18.0 dB
Local SNR Margin: 35.5 dB
Remote SNR Margin: 29.0 dB
Self Test: Passed
DSL Standard: G.dmt
Trellis Coding: Enable
Framing Structure: Framing-3

Παιδιά γίνεται να μου πείτε τι γίνεται και με το δικό μου ?
Βασικά το τηλέφωνο έχει τρελό θόρυβο (με filter apo ote...)
αλλα το dsl δουλεύει μια χαρά με πολυ καλές ταχύτητες..
Any help will be appreciated!

Επίσης το modem (και το πι σι) δουλεύει άκοπα από Ιούνιο 2004...

Chris Valis
08-04-05, 01:04
DSL Parameters and Status
Vendor ID: 00B5GSPN
Revision Number: T93.3.xx
Serial Number: xxxx
Local Tx Power: 10.88 dB
Remote Tx Power: 12.90 dB
Local Line Atten.: 43.5 dB
Remote Line Atten.: 6.0 dB
Local SNR Margin: 45.5 dB
Remote SNR Margin: 31.0 dB
Self Test: Passed
DSL Standard: G.dmt
Trellis Coding: Enable
Framing Structure: Framing-3

Με αυτά έχω:
Counters Local Remote
Intrlvd Fast Intrlvd Fast
FEC: 0 0 0 0
CRC: 0 4 0 53
NCD: 0 0 0 0
OCD: 0 0 - -
HEC: 0 0 0 11
SEF: 0 0
LOS: 0 0
Failures Local Remote
NCD: 0 5
SEF: 670 5
LOS: 645 5
LCD: 660 660

BlindG
08-04-05, 09:40
Vendor ID: 00B5GSPN
Revision Number: Y.1.28.2
Serial Number: xxxxxxxxxxxxxx
Local Tx Power: 10.12 dB
Remote Tx Power: 14.90 dB
Local Line Atten.: 39.5 dB
Remote Line Atten.: 6.0 dB
Local SNR Margin: 30.5 dB
Remote SNR Margin: 31.0 dB
Self Test: Passed
DSL Standard: G.dmt
Trellis Coding: Enable
Framing Structure: Framing-3

Έτσι για την ιστορία

@ ADSLgr.com All rights reserved.