PDA

Επιστροφή στο Forum : HELP WITH JETSPEED 5001



dihonoia
16-10-03, 05:51
Ekana simera etisi DSL se katastima OTE ap'opou kai pira kai ton eksoplismo epitopou.Eprepe oposdipote na parw modem apo aftous!POU EINAI H APELEFTHERWSH!!! Telospandwm, allo einai to provlima mou. Ftanontas spiti arxizw to SETUP. Ekana ta panda swsta symfwna me to manual. Otan ekana to PING sto MODEM ola kala. Den me afinei me kanena tropo omws na bw sto setup tou JETSPEED apo ton EXPLORER vazontas http://192.168.1.1 sto Address Bar.Vgazei to klassiko PAGE NOT FOUND. Parakalw opoios borei na me voithisei ton efxaristw therma ek ton proterwn. Kati pou ksexasa einai oti h sundesei einai USB,kai exw XPpro. Kati alo pou ksexasa einai oti meta o EXPLORER den me afinei na dw episis kamia selida sto INTERNET me tin DIAL-UP syndesh pou exw.Einai les kai exei kleidwsei!

PS. to led sto MODEM epeita apo ligo kairo egina prasino. Afto simainei oti borei na syndethw?

dihonoia
16-10-03, 06:03
Kati allo pou ksexasa episis einai oti o Explorer meta oxi mono den me afinei na bw sto setup tou modem, alla pleon den borw na dw kamia selida me ti DIAL-UP syndesi pou exw!!!

tsapi
16-10-03, 08:59
Ekana ta panda swsta symfwna me to manual. Otan ekana to PING sto MODEM ola kala. Den me afinei me kanena tropo omws na bw sto setup tou JETSPEED apo ton EXPLORER vazontas http://192.168.1.1 sto Address Bar.Vgazei to klassiko PAGE NOT FOUND.
PS. to led sto MODEM epeita apo ligo kairo egina prasino. Afto simainei oti borei na syndethw?

Η τηλεπικοινωνιακή πρόσβαση σού έχει εγκατασταθεί? Κοινώς, συνδέθηκε η DSL σύνδεσή σου από τον ΟΤΕ? Εγκατέστησες τον splitter σωστά? Λες ότι κάποιο λαμπάκι έγινε πράσινο. Ποιο λαμπάκι? τι χρώμα ήταν και έγινε μετά πράσινο? Αυτό δίπλα στην υδρόγειο? Στο manual του jetspeed αναφέρει αναλυτικά τι σημαίνει το κάθε led. Όταν είσαι συνδεδεμένος και συγχρονισμένος με την dsl τηλεπικοινωνιακή πρόσβαση, το λαμπάκι δίπλα στην υδρόγειο αναβοσβήνει αργά πράσινο.

Σε ό,τι αφορά τον explorer: έχεις δώσει στα tcpip settings της local area network σύνδεσης που δημιουργήθηκε, ύστερα από την εγκατάσταση των drivers του jetspeed, την ip του jetspeed ως gateway (η οποία by default είναι 192.168.1.1)?

Σε περίπτωση που δεν έχεις πάρει ακόμα την τηλεπικοινωνιακή πρόσβαση, κάνε το εξής: σύνδεσε το jetspeed *μόνο* στο ρεύμα (μην συνδέσεις κανένα άλλο καλώδιο) και πες μας τι λαμπάκια ανάβουν. Σύνδεσέ το μετά στην usb και πες μας και πάλι τι λαμπάκια ανάβουν.

dihonoia
16-10-03, 09:11
ta ekana ola swsta. To LED dipla apo thn ydrogeio anavosvine arga portokali kai twra anavosvinei arga prasino.
Ekana vima-vima ola ta settings pou anaferei to manual, kathws kai TCPIP settings alla kai pali den borw na bw sta settings tou modem.
ti allo borw na kanw?

xlntstay
16-10-03, 09:44
Παιζει κανα software firewall???Αν ναι κλειστω.

UGF_GreekMind
17-10-03, 17:36
Δες τη σύνδεση του netmod με το jetspeed και το splitter. Κάπου εκεί έχει γίνει κάποιο λάθος.

Όταν λες ότι έκανες "ping στο modem και όλα καλά", μπορείς να γράψεις ακριβώς τι έκανες ;

sdikr
17-10-03, 19:57
μηπως εχεις ρυθμισμενο proxy server? τρεξε και το inetwiz δηλωσε του οτι θα μπαινεις στο internet μεσω τοπικου δικτυου, δες την Ip στην εικονικη καρτα (usb)
φιλικα

ermis
17-10-03, 22:06
Ean exeis syndesh to jetspeed sthn ypodoxh HUB tote dokimase na to baleis kai apo thn PC apeytheias sthn karta tou PC sou. Meta balta ola automatic (IP DNS) kai dokimase me olous tous tropous na mpeis sto setup tou modem. 192.168.1.1.
Exei parathrhthei oti enw mpainei mesw HUB kanonika, me apeytheias syndesh apo th thyra PC h USB na mhn leitourgei. Kane to test kai pes mas. An einai etsi tote pithanon na yparxei provlhma se kapoia thira tou modem.

dihonoia
18-10-03, 14:14
sas efharistw olous gia ti voitheia, an kai gia na eimai eilikrineis,epeidh hmoun anypomonos, ekana format kai egatastasi twn windows apo tin arxh lai ola doulevoun roloi twra. Den borw na to eksigisw!
Dhmiourgithike allo provlima omws!Parolo pou to LED sto modem dipla apo tin ydrogeio anavisvinei arga prasino den borw na bw se kamia selida. Oi texnikoi ths TELLAS an kai poly eksypiretikoi,den boresan na me voithisoun.Pira tis vlaves kai ekei den ikseran ti na mou poune! Pira to 134 kai ekei mou eipan pws gia kapoio agnwsto logo h aitisi mou gai ADSL over ISDN pou ekana akyrwthika.TI LENE RE!!!!PWS BOREI NA AKURWTHIKE! Mou eipan oti kapoio berthema exei gine kai oti tha eprepe na ksanapaw sto ypokatastima (KAROLOU) na dw ti symvainei!
Kai rwtw: PWS BOREI TO LED NA EINAI PRASINO APO TI STIGMH POU SYMFWNA ME AFTOUS DEN DIATHETW ADSL???
Yparxei kapoios allos tropos na dw ti symvainei???EXW H DEN EXW TELIKA ADSL???

PS. Otan agorasa to Modem (JETSPEED 500i) apo to ypokatastima,ektos apo to ISDN FILTER mou dwsan kai ena allo periergo mavro tilefwniko kalwdio to opoio exei panw tou ena kouti?TI EINAI AFTO?

Athlon_XP
18-10-03, 14:46
Το λαμπάκι που λες ότι άναψε πράσινο σημαίνει ότι η γραμμή σου έχει συγχρωνιστεί με το DSLAM της περιοχής σου και δεν παίζει ρόλο αν έχεις account από κάποιον ISP η όχι.

dihonoia
18-10-03, 15:00
to gnwrizw afto ATHLON. Den ennousa afto. Afto pou ithela na pw einai pws apo ti stigmh pou symfwna me ton OTE den exei ginei pote apo to meros mou atisi gia ADSL, pws ginete to LED tou MODEM mou na einai PRASINO!!! Ti borei na symvainei? An ola einai kala kai exw ADSL mias kai to diexnei to LEDaki,giti den borw me tipota na syndethw me tin TELLAS?

dihonoia
18-10-03, 15:06
Den thelw na ginomai kourastikos alla epeidh den gnwrizw,kserei kaneis telika ti eina afto to mavro kalwdio pou mou edwse o OTE pou anaferw sto pio panw mou POST?

UGF_GreekMind
18-10-03, 16:22
Πως είναι το κλιψάκι στο τέλος του καλωδίου ;

sooup
18-10-03, 16:48
Ειναι το RJ11/RJ11 το αναφερει και το manual. Σου ειναι αχρηστο μιας και δεν ειναι συμβατο-συνδεεται πουθενα. (uk only) τρομαρα τους που θα τα στειλουν και εξω. :lol: :lol:

vagelis
18-10-03, 17:17
εφόσον το LED του letslow είναι πράσινο είσαι συνεδεδένος στο δίκτυο κανονικά . Το ότι δεν μπορείς να δεις σελίδες δυο πράγματα σημαίνει ή δεν κάνει σωστό routing , ή έχεις πρόβλημα με την tellas . Υπάρχει στο face του jetslow μια επιλογή adsl και μετά adsl test. Για τεστάρισε τη γραμμή σου , αν όλα τα λουτάκια στα βγάλει πράσινα τότε δεν έχεις πρόβλημα . Αν και μάλλον είναι θέμα με την tellas. Πάντως είσαι ο πρώτος που αναφέρει πρόβλημα με το ΤΚ Καρόλου , όπου όπως έμαθα από μέσα , είχαν πολύ λίγα προβλήματα.

dihonoia
18-10-03, 18:43
pou einai afto to option pou mou les vagelis giati den borw na to vrw pouthena.
To len einai prasino kai otan pira tin TELLAS gia na ginw syndromitis,amesws meta syndethika me to texniko tmima gia na me voithisoun me to setarisma tou modem.Afou valoume oles tis parametrous, kai dimiourgithei sto status menu nou modem h epilogi TELLAS, symfona me afton, tha eprepe otan tha ekana click panw se afto, sto menu pou tha mou evgaze, sto simeio pou leei IP INTERFACE na evgene aftomata to IP tis TELLAS, pragma pou den symvainei. Emena mou vgazei olo 0.0.0.0. TI BOREI NA SYMVAINEI?
OSO gia ta kalwdia ta alla aymfwna me esas den mou xreiazontai pouthen kai etsi borw na ta valw stin akri,RIGHT?

sooup
18-10-03, 21:32
Το menu που ψαχνεις ειναι στο:ADSL line/ADSL line defects. Αν ειναι ολα πρασινα καλως. Κανε ενα reset. Εαν ακομα δεν σου δινει IP κοιτα μηπως εχεις συνδεσει κατι λαθος.Το RJ11 μπορεις να το βαλεις στην ακρη.

DersuUzala
19-10-03, 09:14
pou einai afto to option pou mou les vagelis giati den borw na to vrw pouthena.
To len einai prasino kai otan pira tin TELLAS gia na ginw syndromitis,amesws meta syndethika me to texniko tmima gia na me voithisoun me to setarisma tou modem.Afou valoume oles tis parametrous, kai dimiourgithei sto status menu nou modem h epilogi TELLAS, symfona me afton, tha eprepe otan tha ekana click panw se afto, sto menu pou tha mou evgaze, sto simeio pou leei IP INTERFACE na evgene aftomata to IP tis TELLAS, pragma pou den symvainei. Emena mou vgazei olo 0.0.0.0. TI BOREI NA SYMVAINEI?
OSO gia ta kalwdia ta alla aymfwna me esas den mou xreiazontai pouthen kai etsi borw na ta valw stin akri,RIGHT?

Aν το λαμπάκι με την υδρόγειο είναι πράσινο έχεις ADSL/ATM
connectivity. Αν η IP είναι 0.0.0.0 τότε δέν τερματίζει σωστά το
PPPoA call πρός την ΤELLAS (personal opinion TELLAS SUCKS
big time). Για να δείς τα logs βάλε το modem se bridge mode (RFC
1483) και κάνε κλήση PPPoE από το PC (χρησιμοποίησε προγράμματα
όπως το RASPPPoE, ΝetVoyager, WinPOET κλπ). .....
Τότε θα δείς αν φταίει ο pOTEs ή η KwloTELLAS (most probably
but anything goes).

Dersu

nikhtas
19-10-03, 19:02
file moy to problhma poy eixes esy me ton EXPLORER na mhn se afhnei na syndetheis kai na soy bgezei PAGE NOT FOUND to eixa kai egw. exw kai egw to jet speed 500i panw se xp pro. alla se (θυρα)ethernet kai oxi usb.
ti eitane ;
eprepe na mpo ston pinaka elenxoy kai stis syndeseis diktyoy kai na kano diplo klik panw sthn topikh syndesh ths thiras gia na energopoihthei kai meta olla doyleyan sthn enteleia.
akoma kai twra kathe fora poy thelo na syndetho ayto kano giati aliws den anoigei o explorer

dihonoia
20-10-03, 22:16
DERSU, epeita apo epikoinwnia me tin Forthnet zitontas tous na mou anoiksoun ena TRIAL ACCOUNT diapistwthike kai ekei to idio provlima!
Epikoinwnisa me to 122 kai mou eipan oti den exoun energopoihsh (den thimamai tin akrivis orologia pou xrisimopoihse) tin syndesh mou apo to DSLAM tis perioxhs mou kai meta. Giafto kai anavei prasino to LED sto JETSPEED epeidh to modem synhronizetai kanonika me to DSLAM tis perioxhs mou.
Isxyoun afta, h mou eipe ena karo malakies gia na me ksefortothei?

TiO
23-10-03, 01:27
mia xara sta eipe

waste
23-10-03, 02:25
ναι μοιαζει τοπικο το προβλημα δηλαδη σε εσενα

@ ADSLgr.com All rights reserved.