PDA

Επιστροφή στο Forum : Τι απ'ολα τελικα? Pls Help



InviS
18-12-08, 05:20
Καλησπερα στο forum.
ακουστε τι μου συμβαινει μηπως μπορειτε να βοηθεισετε.
τον τελευταιο καιρο εχω προβλημα με τo internet. (παροχος Τελλας 12/1 zisto , royter speedtouch wireless, k καρτα δικτυου ασυρματη gigabyte σχετικα παλιά)
* Σερφαρει αργα
* κατεβαζει με ΟΧΙ σταθερη ταχυτητα (μεσα σε 1' μπορει να εχει πεσει απο τα 1,2mb/s στα 500b/s 10 φορες)
* πολλες φορες μου βγαζει το limited connectivity (οταν πατας παλι connect στο προγραμμα της καρτα ξανασυνδεετε)
* σε game servers επισης το ping μου ανεβοκατεβαινει σαν τρελο απο 40ms sta 900ms
* επισης απο τα dos ekana ping στο: ρουτερ και στο site tou OTE και κυμαινονταν οι μεσοι οροι απο 4ms εως 100ms
ενω στο site της tellas μου εβγαζε παντα timed out.
Τι φταιει αραγε? το ρουτερ, η ασυρματη καρτα δικτυου ή η tellas

ps: ισως το εχω ποσταρει σε λαθος τμημα αλλα δεν ηξερα που ακριβως να το βαλω.σορρυ.

DSL Connection

Link Information

Uptime: 1 day, 13:56:25

Modulation: G.992.5 Annex A

Bandwidth (Up/Down) [kbps/kbps]: 999 / 10.854

Data Transferred (Sent/Received) [MB/MB]: 147,49 / 994,01

Output Power (Up/Down) [dBm]: 12,0 / 5,5

Line Attenuation (Up/Down) [dB]: 6,0 / 14,0

SN Margin (Up/Down) [dB]: 12,5 / 9,5

Vendor ID (Local/Remote): TMMB / BDCM

Loss of Framing (Local/Remote): 0 / 0

Loss of Signal (Local/Remote): 0 / 0

Loss of Power (Local/Remote): 0 / 0

Loss of Link (Remote): 0

Error Seconds (Local/Remote): 283 / 0

FEC Errors (Up/Down): 689 / 57.871

CRC Errors (Up/Down): 23 / 392

HEC Errors (Up/Down): 1.125 / 363

jar76
18-12-08, 10:27
Το limited connectivity έχει να κάνει με την κάρτα δικτύου σου ή/και με τον router και δεν φταίει ο provider. Ίσως λόγω παρεμβολών να χάνει το wi-fi η κάρτα κάποιες στιγμές. Για τα άλλα παίζουν ρόλο πολλοί παράγοντες. Πάντως, βλέπω ότι ενώ έχεις πολύ καλό attenuation (14 db) συγχρονίζεις πολύ χαμηλά, μόλις στα 10.854 Kbps. Αυτό μπορείς να το ψάξεις με την Tellas, αν και δεν ξέρω αν θα καταφέρεις να βγάλεις άκρη.

InviS
18-12-08, 14:18
Αυτο που με προβληματιζει ειναι γιατι οταν κανω ping στο site του ΟΤΕ μοy επιστρεφει εστω και μεγαλο αριθμο,ενω στο site της τελλας παντα μου λεει 100% loss.
θα δοκιμασω για αρχη να αντικαταστησω την καρτα δικτυου που ειναι κ το πιο φθηνο κομματι και βλέπουμε.
Οσο για το συγχρονισμο , το ξερω, πατνα συγχρονιζα στα 12 παρα κατι πολυ λιγα και μια μερα επεσε, αλλα δεν τους εχω παρει ακομα γιατι ξερω τις ιστοριες τους.
Thanks παντως για την απαντηση.

alxandros
18-12-08, 19:58
Αυτο που με προβληματιζει ειναι γιατι οταν κανω ping στο site του ΟΤΕ μοy επιστρεφει εστω και μεγαλο αριθμο,ενω στο site της τελλας παντα μου λεει 100% loss.



Αυτό που δεν παίρνεις απάντηση στο ping απο TELLAS δεν είναι κάποιο πρόβλημα. Απλώς έχουν κόψει τη λειτουργία αυτή να απαντάει στα ping requests οπότε μην σε ανησυχεί.

Copyright Keen Notion Co (2002-2019) Copyright Keen Notion Co.