PDA

Επιστροφή στο Forum : έσπασε ΚΑΘΕ ρεκόρ



anexitilos_84
16-01-09, 11:00
Στις 12 Δεκεμβρίου (σύμφωνα με τους τεχνικούς της HOL) έφτασε στα χέρια τους το υπογεγραμένο συμβόλαιο για σύνδεση double play στο ιδιόκτητο δίκτυο στην Καλαμάτα.
20 Δεκεμβρίου μου στέλνουν το netfaster
26 Δεκεμβρίου μου στέλνουν sms να συνδέσω το ρουτερ για να βαλω κωδικους κλπ κλπ

.............................up...........down
Noise Margin.........12 dB........11 dB

Attenuation...........22 dB........37 dB

Mode: G.992.5 (ADSL2+)
Upload: 188 Kbps.
Download: 2543 Kbps (ΑΝ ΕΙΝΑΙ ΔΥΝΑΤΟΝ !!! !!! !!!)

το χειρότερο όμως δεν είναι αυτό.
Από 29-12-08 ΕΧΩ ΜΕΙΝΕΙ ΧΩΡΙΣ ΤΗΛΕΦΩΝΟ και μπορώ μόνο να επικοινωνήσω μόνο με αυτούς και μόνο συνδέοντας την συσκευή πάνω στο ρούτερ... το τηλεφωνικό τους κέντρο είναι οι μισοί-ες άσχετοι και οι μισοί -και καλα "τεχνικοί" απαράδεκτοι. Αγανάκτησα χωρίς καν να έχω συνδεθεί :mad:

_sleeper
16-01-09, 14:25
αν έχεις voip κ όχι pots, λογικό είναι να έχεις τηλέφωνο μέσω router.

anexitilos_84
16-01-09, 15:49
pots είναι η γραμμή μου pstn εχω αλλά τηλέφωνο δεν έχω ούτε στο ρουτερ ουτε στην πριζα. στο ρουτερ το εβαλα γιατι ετσι δεν χαλάω λεφτα στο κινητο για τους παίρνω τηλέφωνο να τους ρωτάω... και να τους ρωτάω... και να τους ρωτάω τι θα γίνει?

Υπάρχει κάποιος άλλος που να τον έχουν τόσο πολύ καιρο χωρις τηλέφωνο?
απλά απαράδεκτοι!

psyxakias
16-01-09, 15:53
Δοκίμασες να ανοίξεις ένα ticket στο helpdesk τους;

anexitilos_84
16-01-09, 15:56
πέρα απο άπειρα τηλέφωνήματα (για να τελειώσουν αυτό που άρχισαν) όχι δεν έχω κανει τπτ τέτοιο αξίζει τον κόπο? πως γίνεται?


οκ εκανα και ticket αλλά δεν νομίζω να το πάρουν πιο σοβαρά η έστω πιο γρήγορα απο οτι τηλεφωνικά

anexitilos_84
19-01-09, 18:28
λοιπόν ενα update +απορίες

σήμερα (επιτέλους!) μου έστειλαν sms ότι ενεργοποιηθηκα κανονικα και δεν υπάρχει πλέον εκκρεμότητα στην γραμμή μου
Το τηλέφωνο οκ
στο ιντερνετ παρατήρησα την εξής διαφορά
το downstream attenuation απο 37 πήγε στο 28, αυτό ειναι καλό έτσι?
παρολαυτα όμως το modem συγχρονίζει στις ίδιες ελλεινές ταχύτητες (=4-5 mb/s)
μπορείτε να μου πείτε αν είναι λογικό? να το δηλώσω βλάβη?
λογικα δεν έπρεπε να συγχρονίζω γύρω στα 12-13mb/s?

PS πιο παλιά με την (συγχωρεμένη) την Αλτεκ συγχρόνιζα άνετα πάνω απο 10 και πολλές φορές γύρω στα 14 mb/s

Copyright Keen Notion Co (2002-2019) Copyright Keen Notion Co.