PDA

Επιστροφή στο Forum : No Voip μετα απο firmware update



aladop19
03-02-06, 23:15
Εδω και λιγες μερες παρελαβα το fritzbox fon με το 6+6 σε ταχυτητα 512 απο τη HOL. Ομολογω οτι η συνδεση πηγαινει αρκετα καλα τον περισσοτερο καιρο με down γυρω στα 40 με 50. Απο το Voip απογοητευτηκα εχοντας δοκιμασει sipdiscount και ι-call. To θεμα ομως ειναι αλλο. Μετα απο ενα πετυχημενο firmware update μεσα απο τον Firefox το Voip δεν παιζει! Επανελαβα τη διαδικασια αρκετες φορες ακομη και μεσα απο τον Explorer, εκανα add new number ξαναπερνωντας τα στοιχεια, αλλα το μονο που ακουω ειναι ενας βομβος κατειλλημενης γραμμης.
Εαν καποιος αντιμετωπισε το προβλημα αυτο και το ελυσε θα ηθελα να με βοηθησει.........

Ευχαριστω

[DSL]MANOS
03-02-06, 23:35
Μην χρησιμοποιείς proxy server.

aladop19
03-02-06, 23:49
Εχεις δικιο μπορει να φταιει και αυτο αλλα δεν τιθεται θεμα proxy πλεον. Το προβλημα ομως παραμενει....

[DSL]MANOS
03-02-06, 23:52
Μην έχεις τσεκαρισμένο το "Use Internet number for registration"

aladop19
04-02-06, 00:16
Δυστυχως ουτε αυτο εχω. Ευχαριστω παντως για την προσπαθεια.

[DSL]MANOS
04-02-06, 11:08
5653
Για δες εδώ.

aladop19
04-02-06, 14:01
Ετσι εχω και το δικο μου. Μηπως κατα το firmware update μου εκλεισε καποιο port το οποιο ηταν πριν ανοικτο; Δεν μπορω να φανταστω κατι αλλο μιας και ολα πλην του voip δουλευουν αψογα. Εαν εχεις καποια λυση δωσε τα φωτα σου....

[DSL]MANOS
04-02-06, 15:17
5656
5657
Για πες.

aladop19
05-02-06, 01:58
Τελικα αφου καταλαβα οτι τα settings μου ηταν σωστα, αποφασισα - για δευτερη φορα, η πρωτη δεν ειχε φερει αποτελεσμα - να επαναφερω τις εργοστασιακες ρυθμισεις. Και αυτη τη φορα ολα δουλεψαν.
Ευχαριστω και παλι για τη βοηθεια

[DSL]MANOS
05-02-06, 03:24
τπτ :)

Copyright © Keen Notion Co (2002-2017) Copyright Keen Notion Co.