PDA

Επιστροφή στο Forum : Wind- Γκύζη!



Koala_
09-07-11, 13:02
Θα ήθελα γνώμες για την Wind στο Γκύζη.

Στατιστικά, γνώμες κτλ...

Μένω στον Άγιο Ελευθέριο, και χάρις τον Άγιο έχω ΟΝ με καλά χαρακτηριστικά.


Downstream Rate: 16828 kbps Upstream Rate: 956 kbps
Downstream Margin: 9 db

Downstream Line Attenuation: 14 db
Upstream Line Attenuation: 3 db


Όλα τα σχόλια δεκτά!!!

hrliakop
09-07-11, 14:50
Θα ήθελα γνώμες για την Wind στο Γκύζη.

Στατιστικά, γνώμες κτλ...

Μένω στον Άγιο Ελευθέριο, και χάρις τον Άγιο έχω ΟΝ με καλά χαρακτηριστικά.




Όλα τα σχόλια δεκτά!!!

Φιλος που μένει πισω από τον Αρειο Παγο και συνδεθηκε πριν ενα μηνα, συγχρονιζει στα 18 και φυσικα ειναι χ...νος απο τη χαρα του.

Θα του ζητησω στατιστικα να στα ανεβασω

Koala_
14-07-11, 20:34
Σήμερα παρέλαβα εξοπλισμό και έπεσαν και οι υπογραφές, για να δούμε πόσο καιρό θα κάνει να ενεργοποιηθεί, και την διαφορά θα έχω με την αξεγάδιαστη ON.

Koala_
03-08-11, 19:10
Σήμερα το πρωί ολοκληρώθηκε η μεταφορά της γραμμής μου στη Wind.

Στην ΟΝ που ήμουν πρίν είχα τα παρακάτω χωρίς να έχει αλλάξει κάτι για 14 μήνες που ήμουν πελάτης της.


Downstream Rate: 16828 kbps Upstream Rate: 956 kbps
Downstream Margin: 9 db

Downstream Line Attenuation: 14 db
Upstream Line Attenuation: 3 db


Στη Wind, πλέον, δοκιμάζοντας για αρχή το Linksys WAG200 που είχα και στην ΟΝ έχω τα παρακάτω

DSL Modulation Mode: ADSL2+
DSL Path Mode: Interleaved
Downstream Rate: 17010 kbps
Upstream Rate: 999 kbps
Downstream Margin: 9 db
Upstream Margin: 10 db
Downstream Line Attenuation: 13 db
Upstream Line Attenuation: 4 db


Έπειτα συνδέω τον κινέζο ΖΤΕ ZXV10 H108L και συγχρονίζω πιο ψηλά με μικρότερη εξασθένηση.


Link Status Connected
Rate (Up/Down) 1020/17991 kbps
Noise Margin (Up/Down) 14.6/9.2 db
Modulation Type ADSL_2plus
Line Attenuation (Up/Down) 8.4/10.4 db
Output Power (Up/Down) 12.4/19.3 dbm
Data Path (Up/Down) Interleaved/Interleaved
Max Rate(Up/Down) 1188/18264 kbps
Interleave depth 8
Annex Type AnnexA
CRC errors 0


Παραθέτω και κάποια τέστ απο το speedtest.net γνωρίζοντας κατα πόσο μπορεί να είναι αξιόπιστο.

Linksys WAG200

Ελληνικός Server
http://www.speedtest.net/result/1415638024.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415648210.png


ΖΤΕ ZXV10 H108L

Ελληνικός Server
http://www.speedtest.net/result/1415657143.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415660170.png



Συμπέρασμα:

Αν και το ΖΤΕ συγχρονίζει πιο ψηλά με καλύτερες στάθμες, στην πραγματικότητα έχω πιο μικρή απόδοση απο το Linksys.

Περιμένω την γνώμη σας για το ποιό απο τα 2 ρούτερ να κρατήσω...

vasileios13
03-08-11, 19:37
Σήμερα το πρωί ολοκληρώθηκε η μεταφορά της γραμμής μου στη Wind.

Στην ΟΝ που ήμουν πρίν είχα τα παρακάτω χωρίς να έχει αλλάξει κάτι για 14 μήνες που ήμουν πελάτης της.




Στη Wind, πλέον, δοκιμάζοντας για αρχή το Linksys WAG200 που είχα και στην ΟΝ έχω τα παρακάτω



Έπειτα συνδέω τον κινέζο ΖΤΕ ZXV10 H108L και συγχρονίζω πιο ψηλά με μικρότερη εξασθένηση.




Παραθέτω και κάποια τέστ απο το speedtest.net γνωρίζοντας κατα πόσο μπορεί να είναι αξιόπιστο.

Linksys WAG200

Ελληνικός Server
http://www.speedtest.net/result/1415638024.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415648210.png


ΖΤΕ ZXV10 H108L

Ελληνικός Server
http://www.speedtest.net/result/1415657143.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415660170.png



Συμπέρασμα:

Αν και το ΖΤΕ συγχρονίζει πιο ψηλά με καλύτερες στάθμες, στην πραγματικότητα έχω πιο μικρή απόδοση απο το Linksys.

Περιμένω την γνώμη σας για το ποιό απο τα 2 ρούτερ να κρατήσω...

Linksys WAG200.....:hippy:

Z€r0
03-08-11, 21:51
Σήμερα το πρωί ολοκληρώθηκε η μεταφορά της γραμμής μου στη Wind.

Στην ΟΝ που ήμουν πρίν είχα τα παρακάτω χωρίς να έχει αλλάξει κάτι για 14 μήνες που ήμουν πελάτης της.




Στη Wind, πλέον, δοκιμάζοντας για αρχή το Linksys WAG200 που είχα και στην ΟΝ έχω τα παρακάτω



Έπειτα συνδέω τον κινέζο ΖΤΕ ZXV10 H108L και συγχρονίζω πιο ψηλά με μικρότερη εξασθένηση.




Παραθέτω και κάποια τέστ απο το speedtest.net γνωρίζοντας κατα πόσο μπορεί να είναι αξιόπιστο.

Linksys WAG200

Ελληνικός Server
http://www.speedtest.net/result/1415638024.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415648210.png


ΖΤΕ ZXV10 H108L

Ελληνικός Server
http://www.speedtest.net/result/1415657143.png

Server στην Φρανκφούρτη
http://www.speedtest.net/result/1415660170.png



Συμπέρασμα:

Αν και το ΖΤΕ συγχρονίζει πιο ψηλά με καλύτερες στάθμες, στην πραγματικότητα έχω πιο μικρή απόδοση απο το Linksys.

Περιμένω την γνώμη σας για το ποιό απο τα 2 ρούτερ να κρατήσω...Εάν δεν έχεις disconnects με τον WAG200G κράτα τον πάνω!:oneup:

xapakias
03-09-11, 20:50
εβαζες username και password οταν αλλαζες router ή συνδεονταν αυτοματα?

Koala_
04-09-11, 13:51
Έβαζα πάντα, αλλιώς δεν συνδεόταν. Ρίξε και μια ματιά εδώ που συζητήσούμε σχετικά, http://www.adslgr.com/forum/showthread.php?t=523669&page=3

Copyright © Keen Notion Co (2002-2017) Copyright Keen Notion Co.