PDA

Επιστροφή στο Forum : αποσυνδεσεις μετα απο βλαβη



hirobo50
10-12-11, 21:35
παιδια καλησπερα μετα απο μια βλαβη (περασε παραπανω ρευμα απο το καλωδιο του οτε και εκαψε το μοντεμ)εχω αποσυνδεσεις ενω πρωτα δεν ειχα σχεδον ποτε,εποκινωνησα με το help desk του οτε εκαναν ψηφιακο καθαρισμο μου ειπαν οτι η γραμη ειναι πολυ καλη αλλα εχει χαμηλο θορυβο στο upload και ισως κατι γινετε εκει,με παρεξενεψε οτι δεν μπορω πλεον να δω σε τι προφιλ ειμαι interleave η fast path ημουν σε faastpath αλλα πλεον στο μοντεμ μου το βγαζει κενο οπως θα δειτε και εσεις εννοοιτε οτι αλλαξα καλωδια φιλτρα κτλ παραθετω τα στατιστικα του μοντεμ μηπως καποιος μπορει να βοηθησει!!!

--- System Information ---
Vendor: Linksys
ModelName: WAG160Nv2
Firmware Version: A2.00.20 , 2010-06-30T21:05:56
GUI Version: A2.00.20_007
Boot Version: 1.0.37-5.4
Hardware Version: 0.01

--- DSL Information ---
DSL Driver Version: AnnexA version - A2pB023k.d21d
DSL VPI/VCI: 08/35
DSL Status: Showtime
DSL Mode: ADSL2+
DSL Channel:
DSL Upstream Rate: 1020 Kbps
DSL Downstream Rate: 20871 Kbps

Down up
DSL Noise Margin: 9.4 dB 15.6 dB
DSL Attenuation: 15.0 dB 0.8 dB
DSL Transmit Power: 19.3 dBm 12.6 dBm

stefan_city
10-12-11, 21:45
το ρουτερ ειναι ιδιο με αυτο που ειχες και πριν τη βλαβη;

hirobo50
10-12-11, 21:48
το ιδιο μοντελο αλλα καινουριο!

stefan_city
10-12-11, 21:51
μηπως εχει διαφορετικη εκδοση firmware το παλιο με το καινουριο;
εχεις δοκιμασει με το ρουτερ που σου 'χε δωσει ο ΟΤΕ, αν παρουσιαζει το ιδιο προβλημα;

hirobo50
10-12-11, 22:12
με το tomson του οτε το ιδιο και ποιο πολλες φορες με παραξενευει το οτι δεν γραφει οπως πριν το fastpath και ο θορυβος στο up ειναι 0.8 db??????

........Auto merged post: hirobo50 πρόσθεσε 9 λεπτά και 23 δευτερόλεπτα αργότερα ........

το πρωτο ηταν version 1 το δευτερο ειναι version 2 απο οτι βλεπω Linksys WAG160Nv2

stefan_city
10-12-11, 22:12
θυμασαι τα στατιστικα σου πριν τη βλαβη;

το fastpath μπορεις να το επιβεβαιωσεις κανοντας ενα τηλεφωνημα στον ΟΤΕ, υπαρχει και το orbMT (http://www.dslreports.com/forum/remark,18736238) να τρεξεις αν θες για να δεις το fastpath. το ρουτερ του ΟΤΕ το υποστηριζει σιγουρα.

hirobo50
10-12-11, 22:17
τα στατιστικα ειναι καλυτερα απο πριν στον οτε που πειρα πριν λιγο μια κοπελια δεν ειχε ιδεα τι ειναι το fastpath........λες να φταει η μπριζα που εφαγε το παραπανω ρευμα????αλλος τροπος να δω αν ειμα σε fastpath δεν υπαρχει???

stefan_city
10-12-11, 22:27
δεν ξερω αν μπορει να φταιει το πριζακι.
υπαρχει και το DMT (http://dmt.mhilfe.de/) που ειναι παρομοιο με αυτο που σου ειπα παραπανω. αλλιως, κανεις ping προς καποιο κοντινο server, και αναλογως με το αποτελεσμα καταλαβαινεις στο περιπου. αν βαριεσαι την ολη διαδικασια, ξανακανε ενα τηλεφωνημα και πες και για τις αποσυνδεσεις, μπορει να σταθεις πιο τυχερος.

hirobo50
10-12-11, 22:31
καλως ευχαριστω πολυ!!!

hirobo50
19-12-11, 22:13
παιδια καλησπερα ξαναανοιγω το θεμα γιατι ο οτε θα μας τρελανει,απο της 5/12 δηλωμενη βλαβη(πολλες αποσυνδεσεις μετα απο κεραυνο στο καλωδιο του οτε) ειχανε δηλωσει καλωδιακη βλαβη ηρθανε την παρασκευη και σκαψανε και σημερα 19/12 κλεισανε τη βλαβη χωρις καμια βελτιωση η αποσυνδεσεις συνεχιζονται,ενοοιτε εχω αλλαξει μοντεμ φιλτρα καλωδια εχω μετρισει ολες τις πριζες 85volt ολες,βοηθηστε παιδια μηπως κανω εγω κατι λαθος?Διευκρινηση κανει πολλες αποσυνδεσεις οχι αποσυνχρωνισμους.

Copyright Keen Notion Co (2002-2019) Copyright Keen Notion Co.