PDA

Επιστροφή στο Forum : Δεν δίνει IP αλλά συγχρονίζει.



ΤΗΠ
06-07-13, 13:49
Από χθες και εγώ και η HOL έχουμε ταλαιπωρηθεί με συνεχή τηλέφωνα όλη την μέρα.

Στις 4-7 ενεργοποιήθηκε το vdsl

Στις 5-7 το ίντερνετ ήταν νεκρό. Όλα τα λαμπάκια ήταν πράσινα εκτός από το ίντερνετ που ήταν σταθερά κόκκινο. Δοκίμασα να το βγάλω από την πρίζα αλλά τίποτα, το έκανα reset ξανάβαλα τους κωδικούς αλλά πάλι τίποτα. Ύστερα από επικοινωνία με την HOL μου έστειλαν καινούριο κωδικό. Είχα ίντερνετ για μισή ώρα αλλά πάλι τα ίδια. Η ιστορία αυτή συνεχίστηκε για ώρες, πρέπει να μου άλλαξαν 5 φορές τον κωδικό αλλά τίποτα μέχρι που σταμάτησα να έχω νέα τους για την εξέλιξη του θέματος. Με τα λίγα που ξέρω και τα λίγα που μου έλεγαν πρέπει να υπήρχε πρόβλημα με την ip ή το σύστημα δεν δεχόταν τους κωδικούς ή τους δεχόταν για λίγο, το ρούτερ όμως συγχρόνιζε κανονικά χωρίς κανένα πρόβλημα με σταθερά στατιστικά.

Σήμερα στις 6-7 δεν είχα ίντερνετ μέχρι που τους ξαναπήρα τηλέφωνο και έχω αυτή την στιγμή αλλά μέχρι πόσο δεν ξέρω.
Γνωρίζει κανείς τι μπορεί να συμβαίνει;

Τα στατιστικά της γραμμής:
Link Status Connected
Rate (Up/Down) 4997/49998 kbps
Noise Margin (Up/Down) 30.7/24.6 dB
Modulation Type VDSL2
Line Attenuation (Up/Down) 5.4/11.6 dB
Output Power (Up/Down) 6.9/14.5 dBm
Data Path (Up/Down) Fast/Interleaved
Max Rate(Up/Down) 35756/111960 kbps

blackjack
06-07-13, 16:20
Max Rate(Up/Down) 35756/111960 kbps ???????
Αποκτησαμε 100αρες γραμμες στην Ελλαδα και δεν το πηρα χαμπαρι? Κατι δεν παει καλα με τα στατιστικα της γραμμης ή το ρουτερ. Δοκιμασες να βαλεις αλλο ρουτερ στην γραμμη?

tsorbi
06-07-13, 19:40
Max Rate(Up/Down) 35756/111960 kbps ???????
Αποκτησαμε 100αρες γραμμες στην Ελλαδα και δεν το πηρα χαμπαρι? Κατι δεν παει καλα με τα στατιστικα της γραμμης ή το ρουτερ. Δοκιμασες να βαλεις αλλο ρουτερ στην γραμμη?
Πρόκειται για VDSL σύνδεση οπότε μην εκπλήσεσε.

picar
07-07-13, 17:40
Από χθες και εγώ και η HOL έχουμε ταλαιπωρηθεί με συνεχή τηλέφωνα όλη την μέρα.

Στις 4-7 ενεργοποιήθηκε το vdsl

Στις 5-7 το ίντερνετ ήταν νεκρό. Όλα τα λαμπάκια ήταν πράσινα εκτός από το ίντερνετ που ήταν σταθερά κόκκινο. Δοκίμασα να το βγάλω από την πρίζα αλλά τίποτα, το έκανα reset ξανάβαλα τους κωδικούς αλλά πάλι τίποτα. Ύστερα από επικοινωνία με την HOL μου έστειλαν καινούριο κωδικό. Είχα ίντερνετ για μισή ώρα αλλά πάλι τα ίδια. Η ιστορία αυτή συνεχίστηκε για ώρες, πρέπει να μου άλλαξαν 5 φορές τον κωδικό αλλά τίποτα μέχρι που σταμάτησα να έχω νέα τους για την εξέλιξη του θέματος. Με τα λίγα που ξέρω και τα λίγα που μου έλεγαν πρέπει να υπήρχε πρόβλημα με την ip ή το σύστημα δεν δεχόταν τους κωδικούς ή τους δεχόταν για λίγο, το ρούτερ όμως συγχρόνιζε κανονικά χωρίς κανένα πρόβλημα με σταθερά στατιστικά.

Σήμερα στις 6-7 δεν είχα ίντερνετ μέχρι που τους ξαναπήρα τηλέφωνο και έχω αυτή την στιγμή αλλά μέχρι πόσο δεν ξέρω.
Γνωρίζει κανείς τι μπορεί να συμβαίνει;

Τα στατιστικά της γραμμής:
Link Status Connected
Rate (Up/Down) 4997/49998 kbps
Noise Margin (Up/Down) 30.7/24.6 dB
Modulation Type VDSL2
Line Attenuation (Up/Down) 5.4/11.6 dB
Output Power (Up/Down) 6.9/14.5 dBm
Data Path (Up/Down) Fast/Interleaved
Max Rate(Up/Down) 35756/111960 kbps

Παιδικές αρρώστιες κανε υπομονή θα στρώσει.

ΤΗΠ
07-07-13, 23:30
Η αλήθεια είναι πως έστρωσε αλλά κάνει επανεκίνιση κάθε 1-2 ώρες. Δεν συμβαίνει όμως το αρχικό χάλι που νέκρωνε για ώρες. Ελπίζω να διορθωθεί και αυτό κάποια στιγμή.

rebel1
08-07-13, 19:41
προς το παρόν, (φτου μη το ματιάσω) από τα 6 και με το ζόρι...στα 30 σταθερά...
:oneup::oneup::oneup:

picar
08-07-13, 20:05
προς το παρόν, (φτου μη το ματιάσω) από τα 6 και με το ζόρι...στα 30 σταθερά...
:oneup::oneup::oneup:

:clap: :clap: :clap: :clap:

@ ADSLgr.com All rights reserved.