Αναζήτηση:

Type: Posts; Χρήστης: CHRIS5671; Λέξη(εις) Κλειδιά:

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,20 δευτερόλεπτα

  1. Μηνύματα
    3
    Εμφανίσεις
    6.196

    Απάντηση: CISCO 887VA-K9 KAI VDSL OTE

    K1m0n Θα δοκιμασω οτι μου εγραψες λεπτομερεστατα και θα δω.

    Σας ευχαριστω πολυ και τους δυο.
  2. Μηνύματα
    3
    Εμφανίσεις
    6.196

    CISCO 887VA-K9 KAI VDSL OTE

    Καλησπερα
    Θα ηθελα την βοηθεια σας

    Εχω ενα Cisco 887VA-K9 το οποιο ειχα δουλεψει για δυο χρονια με ADSL και απο το 2015 με VDSL οπου και δουλευε απροβληματιστα εως τωρα
    Προσφατα ο ΟΤΕ αναβαθμισε το VDSL σε Vectoring και το ρουτερ απλα συγχρονιζει με ADSL speed και δεν συνδεεται
    Απο οσο εψαξα ειδα οτι ισως χρειαζεται νεο Firmware και IOS για να υποστηριξει το Vectoring. Το προβλημα ειναι οτι δεν εχω Cisco Contract και δεν μπορω να κατεβασω τα απαραιτητα αρχεια

    Οι γνωσεις μου στα Cisco ειναι περιορισμενες γι’ αυτο ρωταω αν υπαρχει περιπτωση να δουλεψει με καποιες αλλαγες στο Configuration και αν οχι αν μπορω να βρω απο καπου αλλου τα απαραιτητα αρχεια για να το αναβαθμισω?
    Ευχαριστω πολυ.

    Παρακατω ειναι το Configuration:

    Using 5976 out of 262136 bytes
    ! Last configuration change at 17:17:18 Athens Sun Dec 4 2016
    ! NVRAM config last updated at 17:17:40 Athens Sun Dec 4 2016
    ! NVRAM config last updated at 17:17:40 Athens Sun Dec 4 2016
    version 15.1
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    hostname cisco887
    boot-start-marker
    boot-end-marker
    no logging buffered
    enable secret 5
    enable password
    aaa new-model

    aaa session-id common
    memory-size iomem 10
    clock timezone Athens 2 0
    clock summer-time Athens date Mar 30 2003 3:00 Oct 26 2003 4:00
    crypto pki token default removal timeout 0
    !
    crypto pki trustpoint TP-self-signed-1627569428
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-1627569428
    revocation-check none
    rsakeypair TP-self-signed-1627569428
    crypto pki certificate chain TP-self-signed-1627569428
    certificate self-signed 01 nvram:IOS-Self-Sig#1.cer
    ip source-route
    ip cef
    ip domain name cisco887
    ip name-server 195.170.0.1
    ip name-server 195.170.2.2
    no ipv6 cef
    license udi pid CISCO887VA-K9
    username password
    controller VDSL 0
    class-map type inspect match-all sdm-nat-user-protocol--1-1
    match access-group 101
    match protocol user-protocol--1
    class-map type inspect match-any ccp-skinny-inspect
    match protocol skinny
    class-map type inspect match-any ccp-cls-insp-traffic
    match protocol dns
    match protocol ftp
    match protocol https
    match protocol icmp
    match protocol imap
    match protocol pop3
    match protocol netshow
    match protocol shell
    match protocol realmedia
    match protocol rtsp
    match protocol smtp
    match protocol sql-net
    match protocol streamworks
    match protocol tftp
    match protocol vdolive
    match protocol tcp
    match protocol udp
    class-map type inspect match-all ccp-insp-traffic
    match class-map ccp-cls-insp-traffic
    class-map type inspect match-any ccp-h323nxg-inspect
    match protocol h323-nxg
    class-map type inspect match-any ccp-cls-icmp-access
    match protocol icmp
    match protocol tcp
    match protocol udp
    class-map type inspect match-any ccp-h225ras-inspect
    match protocol h225ras
    class-map type inspect match-any ccp-h323annexe-inspect
    match protocol h323-annexe
    class-map type inspect match-any ccp-h323-inspect
    match protocol h323
    class-map type inspect match-all ccp-invalid-src
    match access-group 100
    class-map type inspect match-all ccp-icmp-access
    match class-map ccp-cls-icmp-access
    class-map type inspect match-any ccp-sip-inspect
    match protocol sip
    class-map type inspect match-all ccp-protocol-http
    match protocol http
    policy-map type inspect ccp-permit-icmpreply
    class type inspect ccp-icmp-access
    inspect
    class class-default
    pass
    policy-map type inspect sdm-pol-NATOutsideToInside-1
    class type inspect sdm-nat-user-protocol--1-1
    inspect
    class class-default
    drop
    policy-map type inspect ccp-inspect
    class type inspect ccp-invalid-src
    drop log
    class type inspect ccp-protocol-http
    inspect
    class type inspect ccp-insp-traffic
    inspect
    class type inspect ccp-sip-inspect
    inspect
    class type inspect ccp-h323-inspect
    inspect
    class type inspect ccp-h323annexe-inspect
    inspect
    class type inspect ccp-h225ras-inspect
    inspect
    class type inspect ccp-h323nxg-inspect
    inspect
    class type inspect ccp-skinny-inspect
    inspect
    class class-default
    drop
    policy-map type inspect ccp-permit
    class class-default
    drop
    !
    zone security in-zone
    zone security out-zone
    zone-pair security ccp-zp-self-out source self destination out-zone
    service-policy type inspect ccp-permit-icmpreply
    zone-pair security ccp-zp-in-out source in-zone destination out-zone
    service-policy type inspect ccp-inspect
    zone-pair security ccp-zp-out-self source out-zone destination self
    service-policy type inspect ccp-permit
    zone-pair security sdm-zp-NATOutsideToInside-1 source out-zone destination in-zone
    service-policy type inspect sdm-pol-NATOutsideToInside-1
    interface Ethernet0
    description OTENET
    ip address dhcp
    interface Ethernet0.835
    encapsulation dot1Q 835
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip flow ingress
    pppoe-client dial-pool-number 1
    interface ATM0
    no ip address
    shutdown
    no atm ilmi-keepalive
    interface FastEthernet0
    no ip address
    interface FastEthernet1
    no ip address
    interface FastEthernet2
    no ip address
    interface FastEthernet3
    no ip address
    interface Vlan1
    description $FW_INSIDE$
    ip address 10.10.10.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly in
    ip tcp adjust-mss 1412
    interface Dialer0
    mtu 1492
    ip address negotiated
    ip mtu 1452
    ip nat outside
    ip virtual-reassembly in
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication pap callin
    ppp pap sent-username password
    ppp ipcp dns request
    interface Dialer6
    no ip address
    shutdown
    ip forward-protocol nd
    ip http server
    ip http secure-server
    ip nat inside source list 199 interface Dialer0 overload
    ip route 0.0.0.0 0.0.0.0 Dialer0
    access-list 99 permit 10.10.10.0 0.0.0.255
    access-list 100 remark CCP_ACL Category=128
    access-list 100 permit ip host 255.255.255.255 any
    access-list 100 permit ip 127.0.0.0 0.255.255.255 any
    access-list 101 remark CCP_ACL Category=0
    access-list 101 permit ip any host 10.10.10.3
    access-list 199 permit ip 10.10.10.0 0.0.0.255 any
    dialer-list 1 protocol ip permit
    dialer-list 2 protocol ip permit
    dialer-list 3 protocol ip permit
    dialer-list 4 protocol ip permit
    dialer-list 5 protocol ip permit
    dialer-list 6 protocol ip permit
    dialer-list 7 protocol ip permit




    Cisco IOS Software, C880 Software (C880DATA-UNIVERSALK9-M), Version 15.1(4)M5, RELEASE SOFTWARE (fc1)
    ROM: System Bootstrap, Version 12.4(22r)YB5, RELEASE SOFTWARE (fc1)

    DSL Config Mode: AUTO
    Trained Mode: G.992.5 (ADSL2+) Annex A
    TC Mode: ATM
    Selftest Result: 0x00
    DELT configuration: disabled
    DELT state: not running
    Trellis: ON ON
    Line Attenuation: 1.0 dB 5.5 dB
    Signal Attenuation: 1.0 dB 5.0 dB
    Noise Margin: 9.1 dB 10.1 dB
    Attainable Rate: 19276 kbits/s 1180 kbits/s
    Actual Power: 0.7 dBm 12.1 dBm
    Total FECS: 11684 0
    Total ES: 163 0
    Total SES: 1 0
    Total LOSS: 0 0
    Total UAS: 0 0
    Total LPRS: 0 0
    Total LOFS: 0 0
    Total LOLS: 0 0
    Bit swap: 306 0
    Full inits: 10
    Failed full inits: 0
    Short inits: 0
    Failed short inits: 0
    Firmware Source File Name (version)
    -------- ------ -------------------
    VDSL embedded VDSL_LINUX_DEV_01212008 (1)
    Modem FW Version: 110506_1916-4.02L.03.A2pv6C032b.d23i
    Modem PHY Version: A2pv6C032b.d23i

    DS Channel1 DS Channel0 US Channel1 US Channel0
    Speed (kbps): 0 18143 0 1165
    Previous Speed: 0 17749 0 1154
    Total Cells: 0 766795386 0 49259381
    User Cells: 0 3387 0 0
    Reed-Solomon EC: 0 11684 0 0
    CRC Errors: 0 290 0 0
    Header Errors: 0 3328 0 0
    Interleave (ms): 0.00 6.98 0.00 9.58
    Actual INP: 0.00 0.33 0.00 0.83

    Training Log : Stopped
    Training Log Filename : flash:vdsllog.bin
  3. Μηνύματα
    1
    Εμφανίσεις
    7.115

    Απάντηση: ΒΙΒΛΙΟ ΓΙΑ ΑΣΦΑΛΕΙΑ ΔΙΚΤΥΩΝ WIFI

    Καλησπερα

    Δες εδω
  4. Μηνύματα
    415
    Εμφανίσεις
    27.931

    Απάντηση: Καθυστερήσεις αναβαθμίσεων - ενεργοποιήσεων

    Εγω εκανα αιτηση στις 20/12 απο 1 Mbit σε 24 Mbit και μου ειπανε οτι δεν υπαρχουν διαθεσιμες πορτες
    Μενω περιοχη Ζωγραφου.
    Ποσο θα περιμενω γνωριζει κανεις?
    Μου ειπανε απο το 134 περιπου ενα μηνα. Ισχυει?
    Ευχαριστω πολυ
  5. Μηνύματα
    44
    Εμφανίσεις
    3.713

    Αντε πες μας μην μας κρατάς άλλο σε αγωνία

    Αντε πες μας μην μας κρατας αλλο σε αγωνια
  6. Μηνύματα
    1.019
    Εμφανίσεις
    166.096

    Το σχόλιο του Kadronarxi με καλύπτει απόλυτα ....

    Δεν ειμαι εβραιος, αλλα αν το περιστατικο ειχε γινει στο ισραηλ, σε 6 ωρες η εταιρεια ειχε χασει το 90% των πελατων της.Το αλλο 10% θα το εχανε την επομενη μερα, μιας και δεν θα ειχαν ενημερωθει οι πελατες μεχρι τοτε.

    Εδω στην Ελλαδα το εχει ο Ελληνας αυτο το κουσουρι.
    Τι με νοιαζει εμενα;Σε μενα κοψαν το account για 24 ωρες και 35 λεπτα;

    Την επομενη φορα που θα μπει ο εισαγγελεας σε σπιτια, αναρωτηθειτε απο μεσα σας: Ενταξει, και τι εγινε; Στο δικο μου σπιτι μπηκε;

    Το σχολιο του Kadronarxi με καλυπτει απολυτα .
    Υπαρχουνε και αλλες εταιριες για να επιλεξει ο καθενας
  7. Μηνύματα
    539
    Εμφανίσεις
    46.302

    Δημοσκόπηση: Και μένα με πήρανε για το 9106 φαίνεται φέρανε...

    Και μενα με πηρανε για το 9106 φαινεται φερανε μεγαλη παρτιδα :D
  8. Μηνύματα
    14
    Εμφανίσεις
    1.454

    Μάλλον θα ξεχνάει να πάει οχι και να γυρίσει ...

    Ο εποπτης η θα πηγαινει για καφε και θα ξεχναει να γυρισει


    Μαλλον θα ξεχναει να παει οχι και να γυρισει :mrgreen:
  9. Μηνύματα
    87
    Εμφανίσεις
    11.130

    Απλά βάζεις στο εσώτερικο τοu case μονωτικό υλικό...

    Απλα βαζεις στο εσωτερικο τοu case μονωτικο υλικο ριξε μια ματια στο http://www.checkmate.gr/products.php?cid=23
  10. Μηνύματα
    4
    Εμφανίσεις
    753

    Εγω παλι ζωγράφου μένω και εχω forthnet τον...

    Εγω παλι ζωγραφου μενω και εχω forthnet τον τελευταιο καιρο σερνεται
  11. Μηνύματα
    87
    Εμφανίσεις
    11.130

    Και εγω ενα shuttle pc εχω αποκλειστικά για το...

    Και εγω ενα shuttle pc εχω αποκλειστικα για το e-mule για να το εχω ολο το 24ωρο ανοικτο
  12. Μηνύματα
    89
    Εμφανίσεις
    8.839

    Honda Cbr 600 μοντέλο 2000 αυτοκίνητο δεν εχω...

    Honda Cbr 600 μοντελο 2000 αυτοκινητο δεν εχω ακομα ολα τα λεφτα στο cibiaraki :mrgreen:
  13. Μηνύματα
    922
    Εμφανίσεις
    90.573

    Δημοσκόπηση: Εγώ είχα χρόνια το norton τώρα εχω το mcafee το...

    Εγω ειχα χρονια το norton τωρα εχω το mcafee το οποιο ειναι πολυ ελαφρυτερο και ειμαι αρκετα ικανοποιημενος
  14. Δημοσκόπηση: Μέσα και εγώ οπλίζω το outlook :twisted:

    Μεσα και εγω οπλιζω το outlook :twisted:
Εμφάνιση 1-14 από 14