Αναζήτηση:

Type: Posts; Χρήστης: macro; Λέξη(εις) Κλειδιά:

Σελ. 1 από 49 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,12 δευτερόλεπτα

  1. Μηνύματα
    584
    Εμφανίσεις
    96.910

    Απάντηση: Περί ROS ο λόγος...

    Επιτελους φτιαξανε τα columns............
  2. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    γιατι δεν βαζεις μια εξωτερικη κεραια 4g ; ;η να μετακινησεις το ρουτερ; εγω το θεωρω κορυφαιο αυτο το μοντεμ!!

    Προφανως δεν εχεις δουλεψει ποτε κορυφαια μοντεμ......... dhcp για 10-15 χρηστες και μετα δε δινει.
  3. Μηνύματα
    3
    Εμφανίσεις
    848

    Απάντηση: Πώς συνδέω δύο ακουστικά σε ένα λάπτοπ;

    Επειδη αυτες οι πατεντες ριχνουν την ωμικη αντισταση στο μισο, δε θα βαλεις ποτε τερμα την ενταση, γιατι ενδεχεται να καψεις την εξοδο ακουστικων του λαπτοπ. Κανονικα χρειαζεσαι προενισχυτη.
  4. Μηνύματα
    7.924
    Εμφανίσεις
    767.228

    Υπόμνημα: Απάντηση: Τι θα θέλατε να έχει το adslgr.com;

    Αυτο με το ban ειναι καθαρο τεχνικο θεμα και ειναι αδυνατο να κανεις καποιον perman ban.
  5. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Εγω τα βαζω μονο favourites.
  6. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Αυτο το κανει και το elementum, μπορεις να του βαλεις απευθειας τορρεντ και να παιξει. Αρα τι να το κανεις? Καλο παντως που το ειπες.
  7. Μηνύματα
    128
    Εμφανίσεις
    21.354

    Απάντηση: Μikrotik Routerboards repairs manuals and tests

    Λοιπον τους παραγγειλα απο Αγγλια τελικα https://www.ebay.ie/itm/162384535322?ssPageName=STRK%3AMEBIDX%3AIT&var=461413470981&_trksid=p2060353.m2749.l2649 7.5 ευρω οι 10 μαζι με τα μεταφορικα, μας τον πιασανε λιγο τον πισινουλη αλλα απο το να τρεχω και να μην βρισκω κιολας και να κανω πειραματα χωρητικοτητας το προτιμω. Εξαλου περισσοτερα χρηματα θα χαλουσα στις βενζινες καιει και πολυ....
    το θελω το εργαλειο σε δυσκολο σημειο και δεν εχω ορεξη να τρεχω μετα.
    Ευχαριστω για τις απαντησεις! :)


    Μια χαρα θα παιξουν αυτοι αγορι....
  8. Μηνύματα
    26
    Εμφανίσεις
    865

    Απάντηση: Port forwarding και μεταφορά καλωδίων μεταξύ ορόφων

    Δεν προτεινες τιποτα ομως.

    Για τα ακυρα που προτεινεις για πυκνωτες στα ειπα στο σωστο νημα

    Προτεινα αλλα μαλλον εχεις ελλειψη αντιληψης για να καταλαβεις ακριβως τι........... οποτε, πεταει ο γαιδαρος οπως και στο αλλο νημα. Χαιρετω.
  9. Μηνύματα
    128
    Εμφανίσεις
    21.354

    Απάντηση: Μikrotik Routerboards repairs manuals and tests

    Για την περιπτωση υπερτασης υπαρχει πολυ πριν τον ηλεκτρολυτικο η smd πυκνωτη το αναλογο κυκλωμα, σε αρκετες περιπτωσεις υπαρχουν οι κεραμικοι ως εξτρα προστασια μετα την οποια ασφαλεια.
    Δεν ειναι η δουλεια του πυκνωτη αυτου να σε προστατεψει απο υπερταση, ουτε θα σε προστατεψει καθως αν σκασει σκαει πολλες φορες σε κατασταση βραχυκυκλωματος (θα περασει δηλαδη η οποια υπερταση)

    Εεεεε... μιας και εισαι ο ηλεκτρονικος της παρεας, καπου εδω το σταματαμε, διοτι οπως και στο αλλο θεμα εκτος απο ειρωνας εισαι και τρομερα ισχυρογνωμων γραφοντας αστεια πραγματα για να μη τα χαρακτηρισω αλλιως.

    Οποτε.... πεταει ο γαιδαρος και χαιρετω προς το παρον.
  10. Μηνύματα
    26
    Εμφανίσεις
    865

    Απάντηση: Port forwarding και μεταφορά καλωδίων μεταξύ ορόφων

    Εγραψα



    Δεν εχει κατι δηλαδη να προτεινεις, ως συνηθως

    Απο το να προτεινω ακυρα relays και ασχετα με πυκνωτες οπως στο αλλο θεμα...... προτεινω την ευκολη λυση για το χρηστη παντα.
  11. Μηνύματα
    128
    Εμφανίσεις
    21.354

    Απάντηση: Μikrotik Routerboards repairs manuals and tests

    Εμενα παντως μου το ειπαν και στο μαγαζι που ψωνιζω που ηταν ενας ηλικιωμενος και ξερει τα παντα οτι τον ρωτουσα και με εχει βοηθησει και με 4καναλο μικτη ηχου και τελικο ενισχυτη αυτοκινητου 4καναλο, οποτες θεωρω 100% οτι ξερει. Τα volts μου ελεγε δεν πρεπει να αλλαζουν, πυκνωτη μπορεις να βαλεις την αμεσως επομενη χωρητικοτητα οχι οτι νανε ομως τωρα απο 560 δεν πας 1000.
    Αλλο 411 το ειχα κανει με ποιο μεγαλους γιατι δεν εβρισκα και επαιζε για χρονια αλλα μια μερα καπουτ αγνωστο γιατι δεν βρηκα τον λογο.
    830 νομιζω ηταν. Πρεπει να το ψαξουμε.

    - - - Updated - - -

    Τελικα 820 ειναι, μετα μου ελεγαν (εκεινοι που ηθελα να αλλαξω οτι ειναι εξομαλυνσης) και μπορω να βαλω 1000 στα 16 οτι νανε....
    Anyway τους ιδιους θελω να βαλω να ειμαι σιγουρος.
    Απο Αγγλια βρηκα ηδη : https://www.ebay.ie/itm/162384535322?ssPageName=STRK%3AMEBIDX%3AIT&var=461413470981&_trksid=p2060353.m1438.l2649

    Για να ειναι ο πυκνωτης 6.3V σημαινει οτι παιζει με πολωση 5V στα chip το οποιο ειναι απολυτως σωστο και σημαινει οτι ειναι και σωστο το διαγραμμα γενικως. Δλδ καλη κατασκευη. Ενω αν εβλεπες πυκνωτη (εκτος τροφοδοσιας) στα 16V, σημαινει οτι η ηλεκτροτεχνια ειαι για το φουτσο και τετοια μηχανηματα δεν αγοραζεις. Σε καμια περιπτωση δε μπορεις να βαλεις μεγαλυτερη ταση....

    - - - Updated - - -

    Για να φτασει το Over voltage στον πυκνωτη σημαινει πως την εχεις χαιρετισει πιο πριν την πλακετα.
    Βαλε και 3πλασιο σε χωρητικοτητα, το ιδιο αποτελεσμα θα εχεις, δεν θα δουλευει οπως εχει σχεδιαστει το κυκλωμα

    Φιλε δε ξερεις απο ηλεκτροτεχνια μαλλον για αυτο και απαντας ετσι. Αν ο πυκνωτης ειναι πολλα Volt, σε περιπτωση υπερτασης καιγονται ολα μετα το πυκνωτη. Ενω το σωστο ειναι να καει ο πυκνωτης και οχι η πλακετα σου. Αν του αλλαξεις χωρητικοτητα προς τα πανω ειναι παντα προς καλο, μιας και θα εχεις παντα καλυτερη εξομαλυνση, αλλα μονο μια συγκεκριμενη χωρητικοτητα θα εφαρμοζεται απο το συστημα οποτε οσο και να βαλεις μετα θα ειναι αχρηστη και θα περισευει. Κακο κανει μονο σε τροφοδοτικα διοτι θα σου πεφτει η ασφαλεια μολις ανοιγεις π.χ. τον ενισχυτη σου.Βεβαια εκει εφαρμοζονται delays στη πληρωση για να μην εχεις αυτα τα αποτελεσματα.
  12. Μηνύματα
    128
    Εμφανίσεις
    21.354

    Απάντηση: Μikrotik Routerboards repairs manuals and tests

    Αυτο ισχυει στα volt, οχι στα mf, εκει αλλαζεις την λειτουργια του συστηματος

    Αμα βαλεις πυκνωτη με περισοτερα volts...... τη χαιρετας τη πλακετα σε περιπτωση overvolting. Θεωρητικα μπορεις να βαλεις σε χωρητικοτητα οσο θες. Πρακτικα βαζεις εως το διπλασιο συνηθως.
  13. Μηνύματα
    26
    Εμφανίσεις
    865

    Απάντηση: Port forwarding και μεταφορά καλωδίων μεταξύ ορόφων

    Για πες το στησιμο των 10 δευτερολεπτων, να βοηθησεις και καποιον αλλον που θα ψαχνει για το ιδιο θεμα

    Aυτα που του εγραψες εσυ χωρις το ακυρο relay στο τελος.......
  14. Μηνύματα
    24
    Εμφανίσεις
    2.263

    Απάντηση: Εύρεση ζεύγους διαμερίσματος στον κατανεμητή

    Mε 8 διαμερισματα και πολυμετρο που λεει οτι εχει, σε περιπου 30 δευτερολεπτα το εχει βρει πιο ειναι.
  15. Μηνύματα
    6
    Εμφανίσεις
    1.782

    Απάντηση: Δημιουργία νέου built (αγορά επεξεργαστή και ram)

    Εμεις στην εταιρεια σε καποιους γραφιστες που δουλευουν πολυ κυριως illustrator και photoshop, τους βαλαμε τον 11700k.
  16. Μηνύματα
    26
    Εμφανίσεις
    865

    Απάντηση: Port forwarding και μεταφορά καλωδίων μεταξύ ορόφων

    Μη του γραφετε οτι ναναι του ανθρωπου ρε σεις. Tι dhcp relay και θυρες wan γραφετε για ενα πραγμα που θελει 10 δευτερα στησιμο?
  17. Μηνύματα
    128
    Εμφανίσεις
    21.354

    Απάντηση: Μikrotik Routerboards repairs manuals and tests

    καλημερα, ευχαριστω θα το δω, βρηκα απο Αγγλια ebay οι 10 με μεταφορικα καπου 5+ ευρω πανε.
    Δεν ξερω ποσα μεταφορικα βαζουν αυτοι εδω αλλα θα ειναι ποιο γρηγορα λογικα.

    - - - Updated - - -



    Καλημερα, δεν το καταλαβα το ποστ.

    - - - Updated - - -

    Τελικα βρηκα 5 πυκνωτες ιδιους αλλα ειναι μεταχ απο αλλο που αλλαχτηκαν προληπτικα.
    Θα πρεπει να τους μετρησω να δω αν ειναι οκ.
    Αλλα αν βρω καινουριους εννοειτε θα τους προτιμησω απλα δεν θελω ποιο μεγαλης χωρητικοτητας παλι και ας λενε μερικοι οτι δεν εχει θεμα.

    Οχι μονο δεν εχει θεμα, αλλα τις περισσοτερες φορες ειναι και καλυτερο να ειναι μεγαλυτερης χωρητικοτητος. Εγω στη θεση σου θα εβαζα 1000mf.

    Kαι πως θα τους μετρησεις αυτους που θελεις να βαλεις? Χρειαζεσαι καπασιτομετρο.
  18. Μηνύματα
    11
    Εμφανίσεις
    1.316

    Απάντηση: Ταλιμπανο-βλάβη

    Τα data που σου δινουν στις βλαβες, ειναι δωρεαν μονο αν εχεις συμβολαιο στο κινητο σου. Αν εχεις καρτα ειναι μεχρι 3 γιγα.
  19. Απάντηση: Πρόστιμο 225 εκατομμυρίων ευρώ στο WhatsApp για παραβίαση του GDPR

    Ελα ρεεεεε....... σωωωωωωπααα!
  20. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Θα πας install from repository - program addons, η απο εκει που σου λεει ο φιλος πιο πανω για να το κανεις εγκατασταση.
  21. Θέμα: ADSL QoS

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    2.526

    Απάντηση: ADSL QoS

    Βασικα πρεπει να χαμηλωσεις τις queue σου. Βαλε 6DL και 256UL και δοκιμασε. Καπου εκει θα το βρεις το νουμερο που χρειαζεσαι Στο 12Μ/650k που το εχεις δε προκειται να δεις ασπρη μερα............
  22. Μηνύματα
    11
    Εμφανίσεις
    2.162

    Απάντηση: Αυξήθηκαν οι ταχύτητες ADSL της cosmote ;

    Και που να σου πουμε οτι υπαρχουν και οι αντιστοιχες μοναδες στο δυαδικο συστημα, που συχνα αυτες μνημονευονται.

    Κανονικα αυτη ειναι η σωστη μετρηση.
  23. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Οκ, μολις βρω ευκαιρια πιο μετα και μπορεσω και μπω απομακρυσμενα στο htpc μου θα σου στειλω. Απο οτι μου ειπες δεν εχεις matrix....... ετσι?
  24. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Σου ειπα κοιτα κατευθειαν το δευτερο λινκ. Μεσα στο program addons υπαρχει το backup.
  25. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    https://kodi.wiki/view/Backup

    https://kodi.wiki/view/Add-on:Backup


    Κοιτα κατευθειαν το δευτερο λινκ.
  26. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Μια χαρα build in backup εχει.........

    Οσων αφορα το rd αν δεν εχεις συνδρομη νομιζω δε παιζει ολη την ημερα, κατι τετοιο. Ας μας πει καποιος που ξερει. Παντως παιζει και χωρις συνδρομη.
  27. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Με το build in σε 19.1.

    Κατι που θελω να ρωτησω γιατι δε το εχω παρακολουθησει τελευταια...... το real debrid δε παιζει ολη την ημερα? Αν δεν εχεις συνδρομη ερωτω.
  28. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Και στο restore απο backup το ιδιο κανει. Τα εχει απενεργοποιημενα και πρεπει να πας εσυ να τα ενεργοποιησεις.
  29. Μηνύματα
    5.341
    Εμφανίσεις
    544.181

    Απάντηση: Android και γενική συζήτηση

    Εμεις γενικως τα απαγορευουμε ολα αυτα στις εταιρειες και στα υποκαταστηματα αυτων, οπως vpn, torrents, adults, κ.λ.π. και παρατηρουμε ολη τη κινηση ολων των τερματικων με τις ip's. Αν δουμε ατασθαλειες τους κανουμε προειδοποιηση και μετα αναφορα στο προισταμενο τους οπου πεφτει και ο πελεκυς. Οτιδηποτε προγραμμα δε μας αρεσει ξηλωνεται επιτοπου χωρις να ερωτηθει κανεις, μιας και τα τερματικα ειναι ευθυνη δικια μας και οχι του εκαστοτε χρηστη.

    Απο οσο γνωριζω σε ολες τις εταιρειες τα ιδια γινονται....... οποτε...... προσεχε.
  30. Μηνύματα
    3.631
    Εμφανίσεις
    440.377

    Απάντηση: Re: γενικό πρόβλημα με το internet?

    Giga Network παει μπαλα? :p

    Yeap....
  31. Μηνύματα
    7.141
    Εμφανίσεις
    605.602

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Και απο το web gui....
  32. Μηνύματα
    7.141
    Εμφανίσεις
    605.602

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ναι μπορει.

    Βασικα κανει τα παντα... extend to repeat - client to repeat - repeat to client. Ολα τα modes οπως θελει ο καθενας.
  33. Μηνύματα
    8.183
    Εμφανίσεις
    831.583

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    To πιο πληρες ειναι το avast free.
    Σε θεμα προστασιας ολα ειναι οκ.
    Αν εχεις παλιο ΗΥ δες για κατι ελαφρυ η πραγματοποιησιμο.

    To avast free εδω και κανα χρονο ειναι το πιο κορυφαιο.
  34. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Την ωρα που σας σκαει το add on στην εγκατασταση, γραφει πιο dependency του λειπει (πανω δεξια στο μηνυμα), οποτε το κατεβαζετε ξεχωριστα και το κανετε εγκατασταση απο μονο του.

    Το opensubtitles δουλευει αυτο που ποσταρε ο jim κανα δυο σελιδες πριν.
  35. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Στο elementum οταν παω να γυρισω λιγο προς τα πισω πχ 10 δευτερολεπτα αρκετες φορες σταματαει εντελως η αναπαραγωγη.
    Υπαρχει καποια ρυθμιση για αυτο;

    Δοκιμασε να ανεβασεις το buffer στο kodi

    https://kodi.wiki/view/HOW-TO:Modify_the_video_cache

    Βαλε το example 4 και στο memory size δοκιμασε τα 52428800 / 104857600 / 139460608 και δες πιο σου παιζει καλυτερα. Στα settings του elementum να ειναι τσεκαρισμενο αυτο που λεει use kodi advanced.xml ( καπως ετσι) που νομιζω οτι ειναι τσεκαρισμενο by default.
  36. Θέμα: Failed-over rules

    Από macro
    Μηνύματα
    6
    Εμφανίσεις
    1.714

    Απάντηση: Failed-over rules

    Τι ειναι το 10.2.2.2 και τα υπολοιπα 10.χ που εχεις βαλει? Σου δουλευει αυτο?

    Αυτο ειναι ενα σωστο recursive failover για 2 γραμμες με ενα ping.........

    /ip route
    add distance=1 gateway=1.1.1.1 routing-mark=to_WAN1
    add distance=1 gateway=1.0.0.1 routing-mark=to_WAN2
    add check-gateway=ping distance=1 gateway=1.1.1.1
    add check-gateway=ping distance=2 gateway=1.0.0.1
    add distance=1 dst-address=1.1.1.1 gateway=192.168.0.1 scope=10
    add distance=1 dst-address=1.0.0.1 gateway=192.168.2.1 scope=10
  37. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Torrents παιζει?
  38. Θέμα: Failed-over rules

    Από macro
    Μηνύματα
    6
    Εμφανίσεις
    1.714

    Απάντηση: Failed-over rules

    Γιατι δε ποσταρεις το routing μια?
  39. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Τσεκαροντας μια τα connections στα συγκεκριμενα καναλια που εχουν το ενδιαφερον μας, ειδα οτι και το δικο μου και τα καινουργια χτυπανε ακομη στην ιδια ip-port. Οποτε και εγω το αλλαξα σε μια καινουργια list και βλεπουμε. Οχι οτι ασχολουμαι και πολυ απλα καμια φορα μονο οταν θελω να δω κατι συκγεκριμενα και πιο πολυ χρησιμοποιουσα τον vlc για αυτη τη δουλεια...... και το kodi ομως μερικες φορες.

    Εγω εβαλα αυτο απο το iptvsource.com επειδη εφερνε πιο πολυ οπτικα στη σειρα των καναλιων με το παλιο δικο μου. Οποιος θελει ομως μπορει να κατεβασει το .zip απο το iptvm3ulist.com, που εχει καμια 10ρια lists και να αφησει αυτη που τον βολευει, η και απο αλλο iptv list site. ολες πανω κατω τα ιδια εχουν και απο το ιδιο stream παιρνουν. Οποτε αν πεσουν, θα πεσουν σε ολους.
  40. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Αν και αυτα τα sites ανανεωνουν σχεδον καθημερινα τις λιστες τους, εγω εχω βαλει στο kodi μια λιστα εδω και ενα χρονο και παιζει ακομη μια χαρα.
  41. Μηνύματα
    17.893
    Εμφανίσεις
    2.646.883

    Απάντηση: Προσφορές καταστημάτων

    Kαι ολοι αρχιζουν τα επιστημονικα μολις τους πεις οτι θες 3 μετρα χαλκοσωληνα.......... που ειναι υποχρεωση τους εξαλλου.
  42. Μηνύματα
    5.341
    Εμφανίσεις
    544.181

    Απάντηση: Android και γενική συζήτηση

    Τα tcl μετα τα realme τα θεωρω τα καλυτερα σε vfm. Ισως να ειναι και καλυτερα....
  43. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Το κακο με το elementum ειναι οτι δε βρισκει πολλα feeds, ενω αν πας στο ιδιο το site και κανεις αναζητηση το ιδιο torrent name, σου βγαζει δεκαπλασια αποτελεσματα.............
  44. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Και παντελως αχρηστο αν εχεις 5-6 ΤΒ αρχειων σε NAS και θελεις να τα δεις...

    Αυτο ακριβως δεν καταλαβαινει αρκετος κοσμος και καθε λιγο εχουμε posts τυπου "καλα ακομα με Kodi; Βαλτε plex/stremio/emby/serviio " κτλ.

    Ολα αυτα ειναι καλα, αλλα δεν ειναι εναλακτικα του kodi. Ειναι προγραμματα με αλλη φιλοσοφια και αλλες δυνατοτητες που θα βολεψουν για μια χρηση του kodi (streaming) αλλα οχι για τα αλλα.
    πχ προγραμμα που δεν εχει βιβλιοθηκη εμενα μου ειναι αχρηστη

    Μια χαρα το κανει και αυτο.......αν και το ποσταρισμα το δικο μου αφορουσε καθαρα το streaming κοματι, αλλα σαφως υποστηριζει και οποιοδηποτε browse from server feature.
  45. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Θα σας πω αμεσως.........

    1) το κατεβαζεις

    2) το κανεις install και αμεσως μετα κανεις install ολα τα ενσωματωμενα add ons και σε 2 λεπτα βλεπεις οτι θες σε οτι ποιοτητα θες με τελειο player και gui που θυμιζει Netflix app.

    Και πολυ πιο ελαφρυ απο το kodi, ακινδυνο διοτι ολα τα add ons ειναι δικα του, ουτε με το τρεξιμο οτι αυριο δε θα παιζει το add on και ποτε δε βλεπεις buffer στον player.

    Δοκιμαστε το και δε θα το μετανοιωσετε διοτι τα εχω δοκιμασει και τα 2.
  46. Θέμα: Kodi media center

    Από macro
    Μηνύματα
    10.465
    Εμφανίσεις
    1.600.391

    Απάντηση: Kodi media center

    Ρε παιδια εχετε δοκιμασει το stremio? Το λεω επειδη προσωπικα μου φαινεται 5 κλασεις καλυτερο απο το kodi.
  47. Μηνύματα
    3.631
    Εμφανίσεις
    440.377

    Απάντηση: γενικό πρόβλημα με το internet?

    Βαλτε ενα stremio να τα εχετε ολα τσαμπα και τελεια...........
  48. Θέμα: GINP & COSMOTE CABINET

    Από macro
    Μηνύματα
    205
    Εμφανίσεις
    25.091

    Απάντηση: GINP & COSMOTE CABINET

    To INP σημαιανει input noise protection, επομενως εχει καποια "ανοσια" στο θορυβο ως συνεπεια οποια γραμμη ηταν ευαλωτη σε θορυβο, οπως και η δικη μου, θα επωφεληθει απο αυτο.

    Να σας δωσω ενα παραδειγμα, το UTP που εχω περασει για την τηλεφωνια, περναει παραλληλα απο το UTP του δικτυου μου, οταν το UTP δικτυου ειναι συνδεδεμενο στο switch εχω μια απωλεια 1db λογο θορυβου και κλειδωνω 5-10 mbit (εχω 200αρα) λιγοτερα αποτι οταν δεν ειναι συνδεμενο.

    Οταν με το καλο ενεργοποιηθει και σε εμενα το GINP ευελπιστω να εξαλειφθει αυτο το προβλημα.

    Το GINP ειναι ουτως η αλλος fast, λειτουργει στο Physical Layer, τα πακετα απο απουστελλονται κρατουνται σε προσωρινη μνημη επαναποστολης, εαν ανιχνευθει προβλημα με το πακετο που παραλαμβανει ο δεκτης επαναποστελλεται απο την προσωρινη μνημη, εαν δεν διορθωνεται περναει στα παραπανω επιπεδα.

    Εαν καποιος γνωριζει κατι διαφορετικο για το τροπο που λειτουργει παρακαλω να με διορθωσει.

    Οσο ζουμε μαθαινουμε :)

    Impulse noise protection..............
  49. Μηνύματα
    17.821
    Εμφανίσεις
    1.966.137

    Απάντηση: Android: Eφαρμογές

    Δε πετας και το τηλεφωνο μια να δεις πως θα σε παει....... και αργοτερα βλεπεις.
  50. Θέμα: Annex M

    Από macro
    Μηνύματα
    169
    Εμφανίσεις
    21.623

    Απάντηση: Annex M

    Το προβλημα σου ειναι οτι λογο καποιας αστοχιας που δε μπορουν να βρουν αυτη τη στιγμη και σου λενε οτι το ψαχνουν, ειναι οτι μπαινεις αυτοματα σε αυτο το profile απο το συστημα. Οταν και αν το βρουν θα διορθωθει ως δια μαγειας.
Εμφάνιση 1-50 από 2421
Σελ. 1 από 49 1 2 3 4