Αναζήτηση:

Type: Posts; Χρήστης: deniSun; Λέξη(εις) Κλειδιά:

Σελ. 1 από 667 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 1,71 δευτερόλεπτα

  1. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Νομιζω κατι σχετικο ειδα στο forum της mtk, δεν εχω link ευκαιρο,
    ριξε μια ματια.

    To ειχα δει και εγω στις rc αλλα δεν το βρισκω τωρα.
    Αν θυμαμαι καλα ελεγαν κατι για vlan και adver.

    - - - Updated - - -

    Για το ν6 νομιζω οτι κατι τρεχει με τα routes.
    Στο route list υπηρχε εγγραφη ::/0 και αν υπαρχει επιλεγμενο και το add default route στον client γινεται χαμος.
    Αφαιρωντας ενα απο τα δυο μου ριχνει ολα τα πακετα στο drop invalid του forward η στο not from lan.
  2. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Να ρωτησω βρε παλουκαρια. Ηρθαν σημερα και εκαναν την εγκατασταση στην πολυκατοικια, και εβαλαν το πριζακι στο διαμερισμα μου. Τους ρωτησα τι κανουμε τωρα και μου λενε θα σας ειδοποιησουμε. Τι κανουμε τωρα;;;

    2 1/2 μηνες και περιμενω αν σου λεει κατι.
  3. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Το παρακατω setup ενω επαιζε σε 6 στην 7 αρνειται να μου δωσει προσβαση.

    /ipv6 address
    add address=::ba69:f4ff:fec5:5ded from-pool=ipv6-pool interface=bridge1
    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool \
    rapid-commit=no request=prefix use-peer-dns=no
    /ipv6 nd
    set advertise-dns=no interface=pppoe-out1 ra-interval=\
    10s-30s
    add hop-limit=64 interface=bridge1 ra-interval=10s-30s
    /ipv6 nd prefix default
    set preferred-lifetime=2m valid-lifetime=5m
    /ipv6 settings
    set max-neighbor-entries=8192

    Δινει ν6 διευθυνση στο ΜΤ και παιρνει και ο ΗΥ αλλα ολα τα τεστ αποτυγχανουν.
    Υπαρχει κατι που δεν βλεπω;
  4. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Το doh δεν εχει θεμα.
    Το μηνυμα που βγαζει ειναι μεχρι να κανει σωστο συγχρονισμο στο ρολοι.
    Αν δεις την ωρα στα log ειναι στο 1970 (τουλαχιστον σε εμενα).

    Παρατηρω επισης οτι στο ip > fw > service ports
    εχει ως invalid τα dccp, sctp, udplite
    Ας το επιβεβαιωσει καποιος, αν ειναι να τα σβησουμε (υπολοιπα απο την 6).

    Επισης.
    Μπορει καποιος να επιβεβαιωσει η οχι το θεμα με το ν6;
  5. Μηνύματα
    606
    Εμφανίσεις
    102.042

    Απάντηση: Περί ROS ο λόγος...

    7 stable

    Ειμαι απο κινητο

    Καλυτερα να γραφουμε για την 7 στο θεμα με το "καλοριζικο".
  6. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Την περασα και εχω τα εξης προβληματα:

    1. Στα graphs παιρνω Error 404: Not Found

    2. Το ν6 ενω φαινεται να παιρνει διευθυνση στο ΜΤ και να την δινει κανονικα στους client,
    δεν εχω προσβαση με ν6 σε τιποτε.
    Δοκιμασμενο και με απενεργοποιημενο το fw στο ΜΤ και σε αλλες συσκευες.

    3. Στο openvpn στο ΜΤ επιλεγω udp και προσθετω και το αναλογο πρωτοκολλο να περναει απο το fw
    κανω το αναλογο προφιλ import σε android
    και δεν μπορει να συνδεθει.
    Με tcp ολα οκ.
    Θεωρω οτι καποιο θεμα εχει η εφαρμογη σε android γιατι οτι και να το δηλωσω στο προφιλ η τα settings
    αυτο συνεχιζει να μου κανει συνδεση μονο με tcp.
    Δηλαδη...
    ορισμος του ovpn server tcp
    ορισμος του προφιλ σε udp
    Κανω import το προφιλ
    δεν χαμπαριαζει τιποτε στα settings
    στα settings ειτε δηλωσω tcp ειτε udp συνδεεται παντα με tcp.

    Ολα καλα με το openvpn.
    Εκανα import με παλιο προφιλ.
    Παιζει οκ το udp.
  7. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    Επειδη δεν εχω παιξει σε στημενη συσκευη, μονο σε "καθαρη":
    Ποσο εφικτο ειναι in-place upgrade απο 6 σε 7 (ειτε καθαρη εγκατασταση και import ρυθμισεων, ειτε με αλλο τροπο);

    To εκανα χωρις προβληματα στην αναβαθμιση.
    Συστηνεται να απεγκαταστησεις οτι εξτρα πακετα εχεις βαλει στην 6 πριν την αναβαθμιση.
  8. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    Βλεπω σημερα οτι πλεον την 7.1 την περασαν ως stable.
  9. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Βλεπω σημερα οτι πλεον την 7.1 την περασαν ως stable.
  10. Μηνύματα
    606
    Εμφανίσεις
    102.042

    Απάντηση: Περί ROS ο λόγος...

    What's new in 6.49.2 (2021-Dec-03 14:53):

    *) device-mode - improved flagged router configuration detection;
  11. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    εχουμε κανα οδηγο για το capsman εδω...να το μελετησω λιγο μιας και δεν το δουλεψα ποτε.

    Δεν θυμαμαι αν το εχω ποσταρει στο θεμα που λεμε για την υλοποιηση ρουτερ μτ αντι για του παροχου.
  12. Μηνύματα
    4.571
    Εμφανίσεις
    501.900

    Απάντηση: Re: Το νήμα του Firefox, Episode IV - Quantum

    Mozilla Firefox Browser 95.0 Download:
    32bit: https://download-installer.cdn.mozilla.net/pub/firefox/releases/95.0/win32/en-US/Firefox Setup 95.0.exe
    64bit: https://download-installer.cdn.mozilla.net/pub/firefox/releases/95.0/win64/en-US/Firefox Setup 95.0.exe

    Περιμενουμε και το change log.
  13. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ειχε δικιο να το παω σε νεο θεμα.

    μπορει καποιος να τα μεταφερει και να συνεχισω εκει η να απαντησω εδω?

    Προς στιγμη συνεχισε και καποιος mod ας κανει την βρομικη δουλεια.
  14. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    1. ΜΤ cAP για ΑΡ με capsman
    οχι ubi τα οποια θελουν και τον αναλογο controller
    εκτος αν θελεις να πας σε ολοκληρωμενη λυση μονο με ubi
    2. CCR και οχι CRS για ρουτερ
    3. για sw δες managed.
    εχω πολυ καλες εντυπωσεις απο dlink
    προσεξε την εκδοση poe
    επισης... δεν βγαζουν ολα τα poe sw εξοδο poe σε ολες τις θυρες.
    poe sw θα βαλεις γιατι πολυ απλα με x-AP ανταπτορες θελεις χ-τροφοδοσιες.
    με poe sw θα εχεις μια τροφοδοσια για ολες τις συσκευες.
    επισης προσεξε τις καταναλωσεις.
    δεν σημαινει οτι επειδη το poe sw εχει 10 εξοδους poe, οτι μπορεις να κοτσαρεις επανω οποιεσδηποτε συσκευες.
    υπαρχει περιορισμος καταναλωσης σε καθε θυρα και στο συνολο της συσκευης.
    4. οχι ΑΡ σε καθε χωρο.
    ειναι λαθος.
    δεν θα πετυχεις αυτο που θελεις αλλα θα εχεις αντιθετα αποτελεσματα κυριως αν προκειται για πολυ κοντινους χωρους.
    5. δες για υλοποιησεις mesh
    σε τετοιες περιπτωσεις ενδεικνυνται.

    ΥΓ
    @BillyVan
    μου αρεσει που του κανεις παρατηρηση να φτιαξει νεο θεμα και συνεχιζεις.
    οπως και εγω αλλωστε.
  15. Μηνύματα
    956
    Εμφανίσεις
    186.416

    Απάντηση: thunderbird γενικές απορίες

    Κανενα screenshot να το δουμε...
  16. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    Η αληθεια ειναι οτι αν ενδιαφερεται καποιος για την μεγιστη δυνατη ασφαλεια θα παει σε openvpn.
    Προφανως και το udp ειναι γρηγοροτερο απο το tcp.
    Αν σε ενδιαφερει η ταχυτητα πας σε wireguard κλπ.

    Το καλοκαιρι στο εξοχικο παιζω με openvpn (tcp).
    Σε συγκριση με το l2tp/ipsec δεν μπορω να πω οτι ειναι καποια τρελη διαφορα.
    Ναι ειναι γρηγοροτερο το l2tp/ipsec αλλα δεν πεφτεις και στο πατωμα.

    Και κατι σημαντικο.
    Με το l2tp/ipsec ειχα πολυ συχνα προβληματα.
    Δεν ξερω αν ηταν θεμα υλοποιησης στο ΜΤ.
    Απο τις ~5 συνδεσεις της ημερας, μετα την 2-3 ειχα θεμα.
    Κολλουσε και δεν μπορουσε να συνδεθει.
    Δεν γινοταν ban η ΙΡ στο ΜΤ, ουτε φαινοταν κατι που να μην δουλευει σωστα.
    Με openvpn απλα επαιζαν τα παντα σωστα και χωρις προβλημα.
    Απο ενα σημειο και υστερα το σταματησα το l2tp/ipsec και εχω μονο openvpn.
  17. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Re: Εδώ μιλάμε για Mikrotik RouterBoard

    What's new in 7.1 (2021-Dec-01 16:07):

    MAJOR CHANGES
    ----------------------
    !) updated Linux Kernel based on version 5.6.3;
    !) completely new NTP client and server implementation;
    !) completely new User Manager implementation;
    !) merged individual packages, only bundle and a few extra packages remain;
    !) new Command Line Interface (CLI) style (RouterOS v6 commands are still supported);
    !) support for Let's Encrypt certificate generation;
    !) support for REST API;
    !) support for UEFI boot mode on x86;
    ----------------------

    NETWORKING
    ----------------------
    !) CHR FastPath support for "vmxnet3" and "virtio-net" drivers;
    !) support for "Cake" and "FQ_Codel" type queues;
    !) support for IPv6 NAT;
    !) support for Layer 3 hardware acceleration on all CRS3xx devices;
    !) support for MBIM driver with basic functionality support for all modems with MBIM mode;
    !) support for MLAG on CRS3xx devices;
    !) support for VRRP grouping and connection tracking data synchronization between nodes;
    !) support for Virtual eXtensible Local Area Network (VXLAN);
    ----------------------

    ROUTING
    ----------------------
    !) completely new BGP implementation with performance improvements;
    !) completely new IPv6 stack;
    !) completely new MPLS implementation with interface lists, multipath and LDPv6 support;
    !) completely new OSPF implementation with performance improvements;
    !) completely new routing filtering with script-like rule syntax, RPKI support and large and extended community filtering;
    !) support for IPv6 ECMP and VRF (including VRF-lite);
    !) support for IPv6 recursive routing and policy routing;
    ----------------------

    VPN
    ----------------------
    !) support for L2TPv3;
    !) support for OpenVPN UDP transport protocol;
    !) support for WireGuard;
    !) support for ZeroTier on ARM and ARM64 devices;
    ----------------------

    WIRELESS
    ----------------------
    !) completely new alternative wireless package "wifiwave2" with 802.11ac Wave2, WPA3 and 802.11w management frame protection support (requires ARM CPU and 256MB RAM);
    ----------------------

    Αναφερθηκε πιο πανω και υπαρχει και ξεχωριστο θεμα.
  18. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    support for "Cake" and "FQ_Codel" type queues;

    Καποιος να γραψει αν και πως δουλευει..............

    Εγω αν δεν βγει stable δεν την περναω.
  19. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Παιζει να εχουμε κανενα link απο κατι τετοιο να δοκιμασω να κατεβασω κατι direct? Ξεχασα και κατι ftp που βλεπαμε καποτε νομιζω απο τον ΟΤΕ η απο καποιο πανεπιστημιο που κατεβαζαμε κατι test files..



    Σε καποια φαση μιλουσα για kb/s .. Κατω απο 100kb/s. Ειχα επανω 3 torrent ταυτοχρονα. Ανεβαινε σε κανενα 1-2mb/s για λιγο και ξανακατεβαινε. Μετα ανοιξα το VPN και στην αρχη τα ιδια, και μετα ανεβαζε 2-4 mb/s. Στιγμιαια για λιγα δευτερολεπτα μου ανεβαινε στα 7mb/s αλλα επεφτε απευθειας.



    3. Να σου πω την αληθεια δεν ξερω.. Εκανα και εκεινο restart μηπως εφταιγε και απο εκει τιποτα.

    Γενικα απο το πρωι ειχα μια περιεργη συμπεριφορα και απο το wifi. Δε μου φορτωναν και οι σελιδες ακομα και εδω στο adslgr καλα καλα, και μεχρι να πιω τον καφε μου να φανταστεις βγηκα απο το wifi και ημουν με 4G για να κανω τη δουλεια μου. Οταν καθισα στον υπολογιστη που ειναι με ethernet δουλευαν ολα κανονικα.
    Προηγουμενως, οταν εβλεπα και αυτα με τα torrent, σε καποια φαση τα σταματησα και εκανα και speedtest και ανεβαινε στα 50 η γραμμη μου. Τωρα ανεβαινει κανονικα.

    4. Ποιες ρυθμισεις εννοεις; Σου ανεβαζω screenshot.

    232821 232822 232823

    Τωρα το ξανα ανοιξα, χτυπαει 3-4mb/s απευθειας, και μετα απο λιγο πεφτει στα 2-3mb/s

    - - - Updated - - -

    Ok, update:
    Μπηκα τωρα στο ftp.otenet.gr και ξεκινησα να κατεβαζω ενα αρχειο 10GB, και τελικα πιανει τις ταχυτητες οκ!

    232824

    Μαλλον θα πρεπει να δω τι παιζει με το torrent μου. Απλα οτι εχω κατεβασει αυτες τις μερες, ταχυτητες πανω απο 5mb/s δεν ειδα, εξου και το παραπονο!

    1. Για να εισαι σιγουρος οτι κατι φταιει στη γραμμη σου παντα πρεπει να κανεις δοκιμες με ether Και οχι με ασυρματο.
    2. Οι τιμες που εχεις στο tor ειναι πολυ μεγαλες.
  20. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Re: Καλορίζικη 7.1

    πολυ προσοχη στη αρχιτεκτονικη επεξεργαστη για το πακετο που κατεβαζετε, 1 ωρα ηταν brickαρισμενο και δεν εκανε etherboot με τιποτα!!

    παντως πολυ ενδιαφερουσα η 7.1

    κριμα που εχασα το setup μου και ειχα ριξει ωρες δουλειας αλλα μονο και μονο για το opvpn UDP και το zerotier ο ενθουσιασμος ειναι μεγαλος.

    εχω περασει το 7.1 και στο 951 και στο Groove και τωρα το μονο που απομενει ειναι να συνδεσω αυτα τα δυο (ειναι σε διαφορετικα networks)

    + Cake, FQ_Codel
    + ipv6 nat
  21. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Λοιπον, εχω κλεισει 1 εβδομαδα απο τοτε που συνδεθηκα, και τοσες μερες δεν ειχε τυχει να χρειαστει να κατεβασω κατι για να τσεκαρω τη γραμμη. Σημερα εχω βαλει 3-4 torrent να κατεβαινουν, και δεν λεει να μου πιασει ταχυτητες. Στο Speedtest μου βγαζει 100mbps κτλ, αλλα στα torrent δε λεει να μου ανεβει η ταχυτητα καθολου. Εκανα restart και στο router και στο gpon αλλα τζιφος. Εντωμεταξυ μου εχει κανει εντυπωση που 3-4 φορες που εκανα restart μου δινει IP που να ξεκιναει 94.68.*.* και να αλλαζουν μονο τα τελευταια.

    1. Τα tor δεν αποτελουν μετρο συγκρισης
    2. Απο την στιγμη που τερματιζει εστω και σε ενα τεστ η συνδεση σου εισαι οκ.
    3. Το ΟΝΤ τι σχεση ειχε και το εκανες restart;
    4. Στο tor τι ρυθμισεις εχεις;
    Μηπως μπουκωνει το ρουτερ σου με αυτες τις τιμες;
  22. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Ρε φιλε.

    Χτες δεν την ειχε.

    Ψεμματα να λεω δηλαδη?

    Δεν σου ειπα κατι τετοιο.
    Δεν σε αμφισβητω.
    Απλα επισημαινω οτι την ωρα που το ελεγξα υπηρχε.
    Προφανως και οταν το ειδες εσυ δεν θα υπηρχε.
  23. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Δεν υπηρχε η κατηγορια testing για τις 7.

    Στις 16:00 παντως που ειδα την σελιδα το ειχε.
  24. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Εχουν βγαλει λιστα με το ποια μηχανακια μπορουν να παρουν την 7;

    Απο τα διαθεσιμα dw θεωρω πως ολα.
  25. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Τι εννοεις?

    Μονο στο site τους την εχουν στο testing channel.

    μεσα απο το check for updates στο winbox, η 7.1 βρισκεται στα channel long term, stable, testing και την αφαιρεσανε απο το development.

    οποτε δεν σημαινει οτι ειναι stable ?

    δεν την εχω δοκιμασει ακομη. ειμαι 7.1rc7

    Τα καναλια ειναι dev > testing > stable > LT
    stable και LT ειναι σταθερες/δοκιμασμενες εκδοσεις με τα λιγοτερα bug
    testing ειναι οι beta
    dev ειναι οι απολυτα δοκιμαστικες εκδοσεις.
    testing και dev δεν συνιστανται για μηχανηματα που θελεις να παιζουν οσο γινεται απροβληματιστα.
  26. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Σε παμπαλαιο firefox μια χαρα κατεβηκε.

    και σε ολοκαινουργιο επισης.
  27. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Δεν τοχω να στο εξηγησω

    Θα καταλαβεις περισσοτερα εσυ

    ΕΔΩ

    :oneup:
  28. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    Παρελειψα να το τονισω απ τη χαρα μου :)

    Την 7.1rc7 την δοκιμαζω σε 3 chateu12 κι ενα 5g

    σε 3 x 450Gx4 αλλα και σε διαφορα rb750gr3

    Δεν εχω δει προβληματα εκτος των αλλαγων στο ρουτινγκ που ισχυει γενικα στο 7.

    Επειδη αλλαξε ο τροπος σε αρκετα πραγματα π.χ failover σε σχεση με το 6 και μαλλον επαισε αρκετο κραξιμο

    Εγραψαν

    2. v7.1 contains routing fixes and improvements in order to fully comply with 6.x setups

    Για τους περισσοτερους απλους χρηστες λογικα δεν θα εχει προβλημα.
    Στο routing τι αλλαγες εχουν γινει;
  29. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Δεν ανοιγει το λινκ

    Μια χαρα ανοιγει.
  30. Μηνύματα
    7.195
    Εμφανίσεις
    619.800

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    NEWSLETTER DECEMBER 2021 (#103)
  31. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    v7.1 ....
    Version 7.1 has been released.

    Before an upgrade:
    1) Remember to make backup/export files before an upgrade and save them on another storage device;
    2) Make sure the device will not lose power during upgrade process;
    3) Device has enough free storage space for all RouterOS packages to be downloaded.

    What's new in 7.1 (2021-Dec-01 16:07):

    MAJOR CHANGES
    ----------------------
    !) updated Linux Kernel based on version 5.6.3;
    !) completely new NTP client and server implementation;
    !) completely new User Manager implementation;
    !) merged individual packages, only bundle and a few extra packages remain;
    !) new Command Line Interface (CLI) style (RouterOS v6 commands are still supported);
    !) support for Let's Encrypt certificate generation;
    !) support for REST API;
    !) support for UEFI boot mode on x86;
    ----------------------

    NETWORKING
    ----------------------
    !) CHR FastPath support for "vmxnet3" and "virtio-net" drivers;
    !) support for "Cake" and "FQ_Codel" type queues;
    !) support for IPv6 NAT;
    !) support for Layer 3 hardware acceleration on all CRS3xx devices;
    !) support for MBIM driver with basic functionality support for all modems with MBIM mode;
    !) support for MLAG on CRS3xx devices;
    !) support for VRRP grouping and connection tracking data synchronization between nodes;
    !) support for Virtual eXtensible Local Area Network (VXLAN);
    ----------------------

    ROUTING
    ----------------------
    !) completely new BGP implementation with performance improvements;
    !) completely new IPv6 stack;
    !) completely new MPLS implementation with interface lists, multipath and LDPv6 support;
    !) completely new OSPF implementation with performance improvements;
    !) completely new routing filtering with script-like rule syntax, RPKI support and large and extended community filtering;
    !) support for IPv6 ECMP and VRF (including VRF-lite);
    !) support for IPv6 recursive routing and policy routing;
    ----------------------

    VPN
    ----------------------
    !) support for L2TPv3;
    !) support for OpenVPN UDP transport protocol;
    !) support for WireGuard;
    !) support for ZeroTier on ARM and ARM64 devices;
    ----------------------

    WIRELESS
    ----------------------
    !) completely new alternative wireless package "wifiwave2" with 802.11ac Wave2, WPA3 and 802.11w management frame protection support (requires ARM CPU and 256MB RAM);
    ----------------------
  32. Μηνύματα
    48
    Εμφανίσεις
    1.096

    Απάντηση: Καλορίζικη 7.1

    ΠΡΟΣΟΧΗ!!!
    Ειναι testing και οχι stable.
  33. Μηνύματα
    2.627
    Εμφανίσεις
    417.779

    Απάντηση: VDSL Θεσσαλονικη

    Να τους πω να βγαλουν το φιλτρο και να συνδεσουν το ρουτερ καρφωτα στη γραμμη!

    Αυτο ειναι το ιδανικο.
    Αν δεν γινεται θα πρεπει να γινει αντιστροφη με το splitter και τοτε θα τα χρειαστουν και παλι τα φιλτρα.
  34. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Στην περιοχη μου παντως δεν βλεπω τεχνικους στις καμπινες.
    Τα εργα απο τους εργολαβους γινονται αμεσως.
    Σε ολες τις περιπτωσεις που γνωριζω τα ραντεβου εγιναν αμεσως μετα την υπογραφη των συμβολαιων.
    Θεωρω οτι ειναι καποιο θεμα του ΟΤΕ.
    Οταν εβαζαν vdsl καμπινες εβλεπα τεχνικους σχεδον σε καθε καμπινα.
    Με τις οπτικες εχω πετυχει εως τωρα μονο 2 περιπτωσεις τεχνικου να ανοιγει καμπινα.
    Ολοι σε αναμονη.
  35. Μηνύματα
    588
    Εμφανίσεις
    111.988

    Απάντηση: Teamviewer και άλλα remote desktop συζήτηση και προβλήματα

    Για δευτερη φορα μου διεγραψε χωρις λογο ολες τις προσφατες συνδεσεις
    + ολες τις επιλογες που ειχα κανει στα settings.
    Δεν εκανε καμια νεα αναβαθμιση.
    Δεν το εχω εγκατεστημενο.
    Σε ολες τις παλιοτερες εκδοσεις δεν ειχα ποτε τετοιο θεμα.
  36. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Στη δικη μου περιπτωση δεν βλεπω καμια δουλεια στην (ευρυτερη) περιοχη μου.
    Γενικα εχουν παγωσει τα παντα.
    Δεν ξερω τι και γιατι κολλησε.
    Περιμενω τι θα απαντησουν στην ΕΕΤΤ μετα την καταγγελια που εκανα.
  37. Θέμα: COSMOTE Fiber

    Από deniSun
    Μηνύματα
    5.409
    Εμφανίσεις
    710.724

    Απάντηση: COSMOTE Fiber

    Παντως στην πρωτη ευκαιρια την κανω για voda.
    Οχι τιποτε αλλο.
    Απλα για την κοροιδια.
    Καμια επικοινωνια/απαντηση εως τωρα.
  38. Μηνύματα
    3.082
    Εμφανίσεις
    437.814

    Υπόμνημα: Απάντηση: www.adslgr.com & vBulletin 4.x bug reports

    Στην λιστα μελων:
    https://www.adslgr.com/forum/memberlist.php
    στους χρηστες με το default avatar,
    δεν τους εμφανιζει τιποτε για avatar
    Αν κανεις κλικ πανω στο ονομα τους, θα εμφανιστει κανονικα το default avatar.
  39. Μηνύματα
    1.872
    Εμφανίσεις
    228.672

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Τα προβληματα που υπαρχουν για να κοψεις κατι στην σημερινη εποχη ακουνε στα παρακατω:
    ipv6, https, DoH, tor κλπ

    Αν θελεις να κοψεις κατι οσο πιο ρεαλιστικα μπορεις , θα προτεινα:
    1. Τοπικο dns οπου θα κανεις αντιστοιχηση τα domain που θελεις σε localhost.
    Για pr0n υπαρχουν ετοιμες λιστες που καλυπτουν 80-90%.
    Επισης το opendns εχει τροπο να ορισεις δικες σου λιστες για parental control
    2. Στο ΝΑΤ στελνεις ολη την κινηση για dns στον τοπικο σου.
    Οποτε και αλλον να δηλωσει ο χρηστης dns, θα του απαντησει ο τοπικος.
    3. Απενεργοποιεις το ν6 για να εισαι σιγουρος.
    Με τα παραπανω θα ξεπερασεις το μεγαλυτερο μερος των προβληματων σου.
  40. Μηνύματα
    588
    Εμφανίσεις
    111.988

    Απάντηση: Teamviewer και άλλα remote desktop συζήτηση και προβλήματα

    Τι εννοεις; Σου εκανε upgrade πχ απο 7.0.0 σε 7.0.3; Εδω ακομα κολλημενος στην 7.0.0 (εγκατεστημενη εκδοση).

    Ναι.
    7.0.4 ειμαι τωρα.
    Δεν το παρατηρω συχνα, αλλα το ειδα οταν μου εξαφανισε ολες τις συχνες συνδεσεις.
  41. Μηνύματα
    588
    Εμφανίσεις
    111.988

    Απάντηση: Teamviewer και άλλα remote desktop συζήτηση και προβλήματα

    Στην 7 βλεπω οτι παιρνει μονο του τις αναβαθμισεις χωρις να ειναι εγκατεστημενο.
    Σε ενα upd μου εκανε reset ολες τις προσφατες συνδεσεις.
  42. Μηνύματα
    956
    Εμφανίσεις
    186.416

    Απάντηση: thunderbird γενικές απορίες

    Μου αρεσει που ανακοινωσαν και την 91.4.1
  43. Μηνύματα
    17.967
    Εμφανίσεις
    1.994.560

    Απάντηση: Android: Eφαρμογές

    Εδω εινια σταθερα πανω πανω 3,5+ χρονια τωρα... Να ποσταρω και screenshot απο οποιον dialer θες.
    Μηπως λες αλλο πραγμα με τον ορο speed dial? Γιατι εγω δεν εχω δει κατι που να μοιαζει με speed dial (= πατωντας παρατεταμενα το ταδε νουμερο να παιρνει τον ταδε αριθμο) των dumb phones.

    In other news, το simple sms του τυπου που κανιε το σετ εφαρμογων simple mobile tools απεκτησε χτες (εκδοση 5.11.1) την επιλογη να μετατρεπει τους χαρακτηρες σε κεφαλαια λατινικα.
    Ενα χρονο πριν ειχα γκρινιαξει για αυτο το χαλι, μιας και ειχε οριο τους 60 χαρακτηρες με χρεωνε για 1+ sms καθε φορα σχεδον.

    Δεν ειναι δικο μου το κινητο οποτε δεν ξερω τι τρεχει.
    Απλα μου το ανεφερε.
    Νομιζω οτι το ειχα αντιμετωπισει και εγω στο 10 και υπηρχε καποια επιλογη για απενεργοποιηση.
  44. Μηνύματα
    44
    Εμφανίσεις
    7.469

    Απάντηση: Δημοσιοποίηση exploit για 0-day ευπάθεια των Windows

    Το Linux αυτη την στιγμη για εμενα ειναι ισως καλυτερο λειτουργικο για server.
    Και προφανως εχει ζητηματα ασφαλειας μιας και μιλαμε για server τα οποια λυνονται γρηγοροτερα απο αντιστοιχα αλλων λειτουργικων συστηματων,
    λογω του οτι μιλαμε για server + οτι εχει μεγαλη ελευθερη κοινοτητα που συμβαλει στην επιλυση.
    Το οτι δεν εχει αντιστοιχη απηχηση σε desktop εχει να κανει με τις εταιρειες αναπτυξης λογισμικου κατα την γνωμη μου.
    Σαν desktop τα gnome/kde Κλπ ειναι ετη φωτος μπροστα απο ολα τα υπολοιπα.
    Και σε ταχυτητα και σε παραμετροποιηση κλπ.
    Αν βαλουμε και το θεμα της ασφαλειας + rolling release ορισμενων διανομων + Upds + οτι παιζουν ευκολοτερα σε συστηματα με περιορισμενους πορους,
    θα ηταν η τελεια επιλογη για τον οποιοδηποτε χρηστη.

    Αλλα αν δεν εχεις adobe να σου γραψει photoshop/premiere/acrobat κλπ
    αν δεν εχεις m$ να σου γραψει office/vs studio
    αν δεν εχεις τοσες αλλες εφαρμογες (+ παιχνιδια)
    πως να σου ερθει ο απλος χρηστης;
    Και μην ακουσω για libre office κλπ.
    Δεν εχουν καμια σχεση οι εναλλακτικες αυτες εφαρμογες με τις παραπανω.
    Μπορει να κανουν αυτο που θελεις, αλλα εως εναν βαθμο.

    Προσωπικα οσες φορες επιχειρηση πληρη μεταβαση απο win > linux, απετυχα να την πραγματοποιησω.
    Φτανεις σε ενα σημειο και λες:
    οκ... συμβιβαζομαι με αυτο, με το αλλο...
    αλλα αν τα αθροισεις ολα αυτα σε κουραζει.
    Και ο απολογισμος των υποχωρησεων πλεον γινεται τεραστιος.
  45. Μηνύματα
    17.967
    Εμφανίσεις
    1.994.560

    Απάντηση: Android: Eφαρμογές

    Αν τις βαλεις σαν αγαπημενες επαφες δεν φαινονται πανω πανω στην οποια εφαρμογη εχεις για επαφες και dialer? Ετσι το εχω χρονια τωρα και δεν εχει χαλαει ποτε η σειρα.

    Ναι φαινονται, αλλα κατα διαστηματα αλλαζουν θεση.
    Εγω θελω πχ την Χ επαφη να την εχω παντα πρωτη.
    Την βαζω αλλα μετα απο λιγες μερες αλλαζει θεση.
  46. Μηνύματα
    44
    Εμφανίσεις
    7.469

    Απάντηση: Δημοσιοποίηση exploit για 0-day ευπάθεια των Windows

    απλα το Λινουξ ειναι το ασφαλεστερο και αυτο γιατι δεν χρησιμοποιειται απο πολλους χρηστες.

    Τι θα πει αυτο;
  47. Μηνύματα
    48
    Εμφανίσεις
    6.903

    Απάντηση: Vodafone FTTH (internet, Voip, TV) & Mikrotik Settings

    Ειμαι σε ftth και εχω φτιαξει τον συγκεκριμενο οδηγο για αλλαγη του router της Vodafone σε mikrotik. Εχθες απο το πρωι για καποιο λογο, δεν μου εδινε ip στο vlan 837 (voip) και dhcp στο vlan 836 (tv) .

    Τωρα μου δινει και στα 2 dhcp αλλα στην τηλεφωνια δεν μπορω να δω το ngn.hol.net

    Ρωτησα μηπως απο εσας που εχετε vf ftth εχετε παρατηρησει καποια αλλαγη.

    Απο dns τι χρησιμοποιεις;
    Μηπως πρεπει να εχεις τους της voda οπως αντιστοιχα συμβαινει στον ΟΤΕ;
  48. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    Αν θυμαμαι καλα εχει υλοποιηθει στο 7 αλλα καποιοι που το δοκιμασαν αντιμετωπισαν προβληματα.
    Δεν ξερω αν εχουν επιλυθει.
    Το wireguard παντως ειναι πολυ καλο.
  49. Μηνύματα
    44
    Εμφανίσεις
    7.469

    Απάντηση: Δημοσιοποίηση exploit για 0-day ευπάθεια των Windows

    Warning — Hackers Exploiting New Windows Installer Zero-Day Exploit in the Wild
  50. Μηνύματα
    165
    Εμφανίσεις
    23.404

    Απάντηση: Mikrotik RouterOS v7 beta

    7.1 non-RC will be released this year, when most critical showstopper bugs are fixed.

    1μηνας και κατι του εμεινε.
    Για να δουμε.
Εμφάνιση 1-50 από 33325
Σελ. 1 από 667 1 2 3 4