Αναζήτηση:

Type: Posts; Χρήστης: kostas2005; Λέξη(εις) Κλειδιά:

Σελ. 1 από 46 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,25 δευτερόλεπτα

  1. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Στο mini που εχω https://mikrotik.com/product/RB931-2nD
    οπως ειναι απο την μαμα του και εχει μονο ενα αρχειο ελαχιστα kB... νομιζω 10-20, στην ουσια ενα backup, πριν λιγο καιρο δεν επαιρνε το update 300 φορες που δοκιμασα και το ειχα γραψει..
    οταν το εσβησα το πηρε.

    - - - Updated - - -

    edit...
    εχει τελικα επιλογη ..IPsec hardware acceleration οταν ψαχνεις στην mikrotik..
    https://mikrotik.com/products?filter&s=c&f=#!
    https://mikrotik.com/products?filter&s=a&f=#!
    αλλα αυτο παιζει για ολους τους αλγοριθμους?

    - - - Updated - - -

    καλημερα, δεν εχω ιδεα τι ειναι αυτο που λες αλλα επειδη εχω το hap ac2 θα σου πω οτι ειναι ελεος αυτη η χωρητικοτητα….

    1-2MB παραπανω να ηταν τουλαχιστον να παιρνει τα update

    - - - Updated - - -

    και δεν υπαρχει κατι σε λογικη τιμη ...
  2. Μηνύματα
    122
    Εμφανίσεις
    28.857

    Απάντηση: Πρόταση για VoIP DECT συσκευή

    καλησπερα
    μια προταση για dect (και για ata γιατι οχι) που να δινει την δυνατοτητα σε καθε account να επιλεξουμε tcp η udp η tls.

    Και σας λεω καθοτι παθων μην αγορασετε ποτε ξανα κατι που δεν υποστηριζει tls αλλα και δεν εχει ξεχωριστη επιλογη ανα λογαριασμο.
  3. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    καλησπερα
    για να καταλαβω αν ενα mt εχει IPsec acceleration chip τι πρεπει να κοιταω?
    Τα IPsec test results η και κατι αλλο?
    Διαβαζω οτι παιζει ρολο και αν υποστηριζετε ο αλγοριθμος.
    Υποστηριζονται ολοι η οχι?
    Αυτο αναφερετε καπου?

    Ποια ειναι τα φτηνοτερα που εχουν τετοιο chip?

    edit το hap ac 2..
    μια χαρα αλλα 16 Storage size...
  4. Θέμα: CallingCredits

    Από kostas2005
    Μηνύματα
    2
    Εμφανίσεις
    1.224

    Απάντηση: CallingCredits

    μια λυση
    κατεβασε απο την σελιδα του σε ενα pc το προγραμμα που δινει και δηλωσε Ελλαδα αν θελεις να αποφυγεις το 0030
  5. Μηνύματα
    15.129
    Εμφανίσεις
    2.245.183

    Απάντηση: Προσφορές καταστημάτων

    Download Avg PC Tune Up
    https://www.avg.com/en-au/avg-pctuneup
    enter code CLXRDA-DUY5F2-5QL7ZW under 'My Subscriptions' to activate your free 2 year subscription.
    Also under 'My Subscriptions' you can then activate & install AVG Internet Security.
  6. Μηνύματα
    2
    Εμφανίσεις
    412

    router vdsl 100

    Στις συνδεσεις 100mbit τα router που προσφερετε μας δινουν την δυνατοτητα να περασουμε τους δικους μας dns αλλα και απενεργοποιηση του sip alg?

    Εκτος απο αυτο αν καποιος θελει να χρησιμοποιησει το προηγουμενο μοντεμ του Ote το speedport 2i ειναι δυνατον στις 100mbit συνδεσεις?

    Σε περιπτωση που μας βαλετε πισω απο cgn nat και μας δημιουργει προβληματα θα μπορεσουμε με ενα τηλεφωνο στο support να σταματησει αυτο και να παιρνουμε κανονικη public ip?
  7. Μηνύματα
    2
    Εμφανίσεις
    412

    απο vdsl 50 σε 100

    Σε εναν χωρο με cosmote πιανουμε 32/4.5 οπως και ολη η γειτονια ανεξαρτητως παροχου γιατι παιρνουν απο καμπινα.
    Αν περασουμε σε forthnet 100Mbit μηπως χρησιμοποιηθει αλλη τεχνολογια και κλειδωσει λιγο παραπανω η γραμμη?
    Τι να περιμενουμε?
  8. Μηνύματα
    3.103
    Εμφανίσεις
    477.620

    Απάντηση: OMNIVOICE απόψεις

    δεν μπορω να αλλαξω μηχανηματα στους χωρους αυτους.
    Θα εβαζα ενα αλλο.
  9. Μηνύματα
    3.103
    Εμφανίσεις
    477.620

    Απάντηση: OMNIVOICE απόψεις

    λογικα κατι μεταξυ sip alg, cgn nat, και dns ειναι.
    Ομως δεν μπορω να κανω τιποτα για ολα αυτα.
    Ειναι δυνατον να ειμαι πισω απο cgn nat και να εχω κανονικη public ip?
    Χτυπαω την διευθυνση του dyndns και βλεπω την ip μου.. 37.χχχχχχχ αλλα και στο myip βλεπω την ιδια wan ip που βλεπω και στο μοντεμ.
    Η ip αλλαζει στα ρεσταρτ.
    Πως αλλιως να το δω?
    Μαλλον sip alg ειναι, τι να πω.

    off topic
    σε εναν χωρο με cosmote πιανουμε 32/4.5 οπως και ολη η γειτονια ανεξαρτητως παροχου γιατι παιρνουν απο καμπινα.
    Αν περασουμε σε forthnet 100Mbit μηπως χρησιμοποιηθει αλλη τεχνολογια και κλειδωσει λιγο παραπανω η γραμμη?
  10. Μηνύματα
    3.103
    Εμφανίσεις
    477.620

    Απάντηση: OMNIVOICE απόψεις

    ευχαριστω
    Οπως ειπα αμεσως δοθηκε λυση απο την omnivoice σε πορτα περα απο 5060 περα απο το γνωστο range οπως και η απαραιτητες πληροφοριες παρομοιες με αυτο που λες για αλλο μοντεμ.. πχ για απενεργοποιηση του sip alg η google dns.
    Το προβλημα ειναι οτι ειναι κλειδωμενες οι επιλογες ακομα και με εισοδο ανωτερη του admin τουλαχιστον στο ενα πετσοκομενο που δινουν.
    Το θεμα ομως δεν ειναι τοσο στην ομνι αλλα στους υπολοιπους που δεν δινουν λυση παρομοια με πορτα η με tls αν υποστηριζει η συσκευη.
    Κανεις απο τους υπολοιπους δεν κανει register.
    Ενημερωνω για να ξερετε τι ισως θα γινει αν πατε σε voip wind με τις βλακειες που κανει και τα modem που δινει.
  11. Μηνύματα
    3.103
    Εμφανίσεις
    477.620

    Απάντηση: OMNIVOICE απόψεις

    Με Wind που εχω voip τηλεφωνια και σαν vpn στο κεντρο μου αλλα και απευθειας στην Modulus δεν εχω θεμα ... Υπηρξε οντως μια φορα που δεν εκανε register στην modulus ... αλλα με αλλαγη πορτας εφτιαξε ...

    Εχεις wind voip vdsl και η modulus κανει register κανονικα? Εχεις κανα εξαψηφιο ομνι να δοκιμασεις?

    ειναι απατεωνες...
    Ποσες φορες τους πηρα και με πηραν 1 πισω.
    οταν τους ρωτησα γιατι δεν ξαναπηραν ειπαν οτι δεν ειχαν το τηλεφωνο ενω τα κολοπαιδια με ειχαν παρει 1 φορα προηγουμενος, αρα το ειχαν.
    Την δευτερη φορα μου λενε βλεπουμε το προβλημα απο προηγουμενη επικοινωνια και σας περνουμε σε 2 ωρες. ποτε δεν πηραν.
    Την τριτη φορα το ιδιο... σας παιρνουμε .
    Σημερα μου λενε δεν βλεπουμε καμια επικοινωνια αλλα θα το φτιαξουμε μαζι...
    Με αρχισαν στις μπουρδες οτι φταιει οτι δεν εχω στατικη ... οτι εχω pstn (ενω εχω voip) και οτι παπαρια υπαρχει.
    Στο τελος μετα απο πολυ χαμο μου λενε ναι βλεπουμε τις προηγουμενες επικοινωνιες αλλα δεν μπορουμε να κανουμε τιποτα γιατι η καμπινες δεν επιτρεπουν να σας κανουμε αυτο που ζητατε γιατι εχετε pstn...
    ΛΟΓΙΚΗ 0.
    Τι να κανουμε τωρα ? καταγγελια στην εεττ αλλα η γραμμες δεν ειναι στο ονομα μου και δεν μπορω να τους πιεσω να το κανουν .. αν και ειναι για δικια τους δουλεια.

    Σε ote rural, σε αρκετες οτε 50 σε vodafone σε "cyta voip adsl αλλα και σε wind 50 pstn δεν εχω προβλημα .

    Καπως μου ειπε ο τελευταιος εκπροσωπος μια ορολογια δικια τους για αυτο που ζηταω (να δουλευουν τα τηλεφωνικα κεντρα αλλα και καμερες κλπ) αλλα δεν ακουσα καλα και οταν τον ρωτησα ξανα εκανε την παπια.
    Αρα τους το ζητανε αρκετοι και αυτοι μας δουλευουν.
    Ουτε το softphone δεν δουλευει εκτος tls.

    Το ειχα το προβλημα καιρο στο ενα vdsl και οτι και να εκανα δεν εφτιαχνε.
    Λεω κουραστικα να ψαχνω στειλτο να κανει register με ενα vpn καπου αλλου.
    Τωρα στην κατοσταρα που γινετε το ιδιο ειπα κατσε να παρω την Omni να ρωτησω και μου εξηγησαν οτι εχουν ξεφυγει στην wind και εκει τσεκαρα οτι αυτο συμβαινει μονο στην wind Edit σε καποιες voip vdsl συνδεσεις .
    Γιαυτο ρωτα για να καταλαβουμε την εκταση του προβληματος.

    Το σκεφτομαι να διωξω το ενα νουμερο απο την wind τωρα που μπορω και να το στειλω στην forthnet αλλα σκαλωνω γιατι σιγουρα θα γινει voip και ειναι το μονο που δουλευει απο αυτα τα τρια.

    - - - Updated - - -

    Edit
    Μολις δοκιμασα σε wind του γειτονα σε αλλο σημειο της πολης και παιζει κανονικα.

    Διευκρινiζω και παλι οτι το προβλημα σε αυτες τις vdsl αφορα ΟΛΟΥΣ τους παροχους και οχι μονο την OMNI.
    Κανενας μα κανενας παροχος δεν μπορει να κανει register σε αυτες τις 2 vdsl σε tcp udp.
  12. Μηνύματα
    1.225
    Εμφανίσεις
    217.458

    Απάντηση: MODULUS απόψεις

    αναφερω ενα προβλημα στο θεμα της omni που αφορα και τους υπολοιπους voip παροχους.

    https://www.adslgr.com/forum/threads/241198-OMNIVOICE-%CE%B1%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82?p=6662092#post6662092

    αν θελετε πειτε αν εχετε παρομοια προβληματα να ξερουμε τι μας γινετε.
  13. Μηνύματα
    3.103
    Εμφανίσεις
    477.620

    Απάντηση: OMNIVOICE απόψεις

    3 vdsl wind

    στα δυο 100 και 50 mbit που δεν ειναι pstn αλλα voip απιστευτα προβληματα με registration σε ολους τους voip παροχους συμπεριλαμβανομενου και της omnivoice.

    Στο τριτο που ειναι Pstn δεν υπαρχει προβλημα.

    Στα 2 που υπαρχει το προβλημα δεν περιοριζεται μονο σε προβληματα με το voip αλλα και με καμερες κλπ.

    Σε udp η tcp καποια gigaset πολυ πολυ σπανια θα κανουν register.
    Στα 3102 μολις τα γυρισουμε σε tls αμεσως κανουν register.
    Τα gateway βεβαια ποτε γιατι ειναι betamax.
    Το προβλημα ειναι οτι δεν υποστηριζουν ολοι οι παροχοι tls.
    Για καποιες καμερες δεν το συζηταμε... ποτε.

    Αν βγαλω το δικτυο απο wind και το βαλω σε vodafone αμεσως register ολοι οι παροχοι.


    Να σημειωσω οτι προχειρη λυση σε καποια σημεια δινεται με vpn οπου αμεσως και βεβαια κανουν register ολοι, omni, beta κλπ..

    Θελω να ρωτησω αν εχει αντιληφθει αλλος το προβλημα αλλα και να ενημερωσω παραλληλα.
    Ακομα να ρωτησω αν η forthnet nova στις γραμμες 100mbit που λογικα θα ειναι και voip δημιουργει τετοια προβληματα.
    Βεβαια καλο ειναι να αναφερουμε και αλλους παροχους ιντερνετ που δημιουργουν προβληματα.

    Ειναι στανταρ firewall απο την wind.
    Οτι πορτα και αν δοκιμασαμε οτι πορτα και αν ανοιξαμε οτι ρυθμιση και να καναμε δεν κανει εγγραφη με tcp udp.
    Οι ιδιες ρυθμισεις παιζουν παντου και οπως ειπα αλλαζοντας παροχο ακαριαια κανει register.
    Ειτε softphone που του περναμε τα στοιχεια πχ gswave ειτε voip adapter.
    Τα softphone παροχων που εχουν περασμενες τις ρυθμισεις παιζουν αλλα μονο αυτα.

    Επειτα απο επικοινωνια με omni αμεσως δοθηκε μια προχειρη λυση για καποια εξαψηφια και μας εξηγησαν οτι οντως υπαρχει προβλημα με wind και μαλιστα κραυγαλεο.

    Τους εχω παρει στην wind και τους χεζω καθημερινα και θα τους κοψω αμεσως μολις ληξει το συμβολαιο.
  14. Μηνύματα
    15.129
    Εμφανίσεις
    2.245.183

    Απάντηση: Προσφορές καταστημάτων

    προσφορα? software
    Until the open source transition is completed we have decided to make all restricted features of Sandboxie completely free.
    https://www.sandboxie.com/

    Ειναι safe ,την κανει την δουλεια του?
  15. Θέμα: Kodi media center

    Από kostas2005
    Μηνύματα
    7.893
    Εμφανίσεις
    974.493

    Απάντηση: Kodi media center

    Τελικα τι παιζει με το netflix μεσω kodi στις εκδοσεις απο την 18 και επειτα?
    Σε μηχανηματα με widevine 1 που δεν ειναι ομως certified τι κερδιζουμε?
  16. Μηνύματα
    1.966
    Εμφανίσεις
    218.420

    Απάντηση: Το Netflix διαθέσιμο παγκοσμίως - και στην Ελλάδα

    Προσοχη
    κολπο για να κλεψουν την καρτα μου...


    2 εμαιλ εστειλαν ...

    Για το πρωτο πατησαν forgot password και μου ηρθε κανονικα πχ απο το netflix στην προκειμενη οπου και το αγνοησα γιατι δεν ειχα πατησει εγω forgot...

    και μετα απο λιγο παλι εμαιλ με την εμφανιση του netflix ζητωντας να κανω κατι αλλο

    Την ψιλιαστικα και το μετεφερα στα spam. Εκει το ανοιξα και το ειδα και τσεκαρα τον αποστολεα που καμια σχεση..

    Βλεπεις το πρωτο οτι ειναι οκ και στο καπακι σκαει το μαιμου...
  17. Θέμα: Ote wifi fon.

    Από kostas2005
    Μηνύματα
    161
    Εμφανίσεις
    58.071

    Απάντηση: Ote wifi fon.

    εβαλες και εχεις προβλημα?
  18. Μηνύματα
    530
    Εμφανίσεις
    16.117

    Απάντηση: Κλήρωση ενός tablet MLS Space S 4G

    Καλη τυχη
  19. Θέμα: Ote wifi fon.

    Από kostas2005
    Μηνύματα
    161
    Εμφανίσεις
    58.071

    Απάντηση: Ote wifi fon.

    Γιατι αν μπουνε 5 χρηστες με 2 και 3 Mbit δεν θα μεινει τιποτα για τον κατοχο.
    Το να καθισουν να κανουν ελεγχο για το τι ταχυτητα εχει η γραμμη εκεινη την στιγμη και αναλογα να επιτρεπουν χρηστες η οχι απαιτει πολυπλοκοτητα, οποτε σου βαζουν ενα απλο 2 χρηστες οριο και πιανουν σχεδον το συνολο των γραμμων.
    Νομιζω το ειχαμε συζητησει παλιοτερα.
    Σε πολλες συνδεσεις τα δινει ολα στον fon user.
    Δεν βαζει οριο μεχρι να ζητησει ο ιδιοκτητης το bandwidth.
  20. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    οπως ειπα ναι.. αλλα παρα πολλες φορες η λυση με πανελ δεν επιτρεπει να κλειδωσεις Σταθερα στο δικτυο η δεν σου επιτρεπει καθολου.
    Οποτε πας σε κατι αλλο.
    Καλυτερα να εχεις ιντερνετ παρα να μην εχεις.
    Πολλες φορες λυση σε παρομοια περιπτωση δοθηκε με αυτη την λυση απο πριν η κατοπιν εορτης.
    Γι'αυτο το τονιζω γιατι μπορει να εχει καποιος 1000 πτυχια αλλα το να σε πεταξει εξω η να το κοψει η να αλλαξει θεση στο μοντεμ ο "γειτονας" η να εμφανιστει Καλυτερο αλλα απομακρυσμενο δικτυο κλπ να μην το εχει αξιολογησει και να μεινεις χωρις ιντερνετ η να ψαχνει για αλλες και παλι πληρωτεες λυσεις αργοτερα.

    Οποτε σκεφτειτε και αυτο οι ενδιαφερομενοι.
  21. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αν παρει εξωτερικο να σκεφτει και το μελλον...
    Μπορει ο γειτονας να στραβωσει... και να πρεπει να βρει αλλον.
    Αν παρει πχ ενα nanostation m2 (loko) η κατι αντιστοιχο σε tplink πχ cpe210 που ειναι και το φτηνοτερο (η και το 220 με τιμολογιο) θα μπορει να αλλαζει δικτυα αν εχει τα κλειδια η ειναι ανοιχτα χωρις να τρεχει να αλλαζει παντα θεση στο μηχανημα..
    Αν παρει κατι πολυ κατευθυντικο οπως πχ μια grid κεραια τοτε θα μπορει σταθερα να κλειδωσει σε δικτυα τα οποια ειναι πολυ μακρυτερα και απλα τα βλεπει με τα αλλα η συνδεεται και αποσυνδεεται.
    Στην δευτερη λυση απλα ισως θα χρειαζεται να το μετακινει συχνοτερα αν αλλαζει συχνα δικτυα αλλα θα κλειδωνει μακρυτερα.. η κεραια βεβαια δεν ειναι τοσο διακριτικη.
  22. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    να δοκιμασει να δει την σταθμη του σηματος με κλειστα τα παντζουρια κλπ στο ενα σπιτι και στο αλλο και αν εχει υποφερτο σημα να παει σε λυση με ενα μηχανημα αν ειναι ικανοποιημενος μεχρι 12 περιπου mbit η με δυο αν θελει παραπανω απο 12mbit αληθινα.
    Το ενα να λαμβανει και το αλλο να εκπεμπει.
    Εκτος αν το σπιτι του φιλου ειναι μικρο και παρει ενα dual band που λογικα θα ειναι σαν να εχει δυο γιατι θα χρησιμοποιει τους 5 σαν ap.
    Στην λυση των 2 σαν δευτερο ας χρησιμοποιησει κανα αρχαιο modem με κλειστο dhcp.
    Αυτα για να βαλει απλα ενα η δυο μηχανηματα μεσα στο σπιτι και παντα αν οι απαιτησεις δεν ειναι πανω απο αυτα που λεω.

    Για να στο πω απλα αν πιανει μεσα σε ενα σημειο του σπιτιου... και ενα xiaomi usb stick να παρει με 4 ευρω απο καμια προσφορα μια χαρα θα κανει δουλεια.. απλα με την λυση αυτη θα εχει κοινο δικτυο με τον αλλο αν δεν επεμβει στο ρουτερ του γειτονα και ενεργοποιησει το isolation.
    Αλλιως παλι για τζαμπα φαση λιγο καλυτερη να δει αν εχει κανα παλιο router που να παιρνει ddwrt κλπ η αυτο που πηρα 18 ευρω το mikrotik και θα κανει οτι του ερθει.
  23. Θέμα: Kodi media center

    Από kostas2005
    Μηνύματα
    7.893
    Εμφανίσεις
    974.493

    Απάντηση: Kodi media center

    με ποιο τροπο μπορω να παρω τα favorites του kodi για να τα περασω σε αλλο μηχανημα?

    Τα login των addon σε trakt κλπ μπορω να τα περασω και αυτα ευκολα μεταξυ διαφορετικων η ιδιων build?

    γενικοτερα σε build ποιο προτεινετε τωρα?
  24. Μηνύματα
    55
    Εμφανίσεις
    10.448

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    με τις εφαρμογες τι συμβαινει, το family παιζει στην Ελλαδα?
    Αν και δεν συμφερει..
  25. Απάντηση: Τροποποιήσεις πακέτων και όρων καρτοκινητής Wind και Q

    Μια καρτα εβαλα φετος μεχρι στιγμης, μια καρτα θα βαλω και του χρονου. Το εχω παρατησει το κινητο. κλειστο το εχω.
    Εχω στραβωσει πολυ με αυτες τις παπ@ριες με τις 25 και τωρα 28 μερες αλλα και με το οτι πρεπει καθε λιγο να διαβαζεις για αλλαγες και να υπολογιζεις με νεα δεδομενα.Θα τους πεταξω μαλλον και απο την σταθερη ετσι για να πω οτι κατι εκανα.
    Χωρις να βιαζομαστε βεβαια γιατι ετσι και αλλιως μοιραζεται σε αρκετα σπιτια.
    Καθε φορα που αυτοι κανουν κατι κοβω και εγω κατι.
  26. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    στους 5 ποτε δεν ειχα προβλημα οσα mhz και να χρησιμοποιουσα.
    Στους 2.4 υπαρχει το προβλημα.
    Αν θυμαμαι καλα μια αυσκευη που δουλευει καλα ειναι το amazon fire stick.

    Ενα κλασικο προβλημα ειναι οταν εχεις Bluetooth ανοιχτο (ακομα και χωρις συσκευη συνδεδεμενη) και το wifi ειναι στους 2.4
    Το ping χαλαει και χανει πακετα με αποτελεσμα ουτε σε voip να μην μπορεις να μιλησεις.
    Αυτο συμβαινει στις περισσοτερες περιπτωσεις.
    Αρα ισως χρησιμοποιοντας καποιο συγκεκρινενο καναλι στους 2.4 να μπορεις να εχεις και ανοιχτο Bluetooth.
    Αυτο συμβαινει σε κατι xiaomi αλλα νομιζω το συναντησα και σε αλλες συσκευες.
  27. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    μιλας γενικα η μιλας συγκεκριμενα για το θεμα με τα 20 η 40 mhz?
  28. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Παρατηρουσα χτες διαφορες συσκευες...
    nanostation m2, cpe220, και αυτο το mt.
    Αν βαλεις το wifi 20/40 δεν δουλευει καλα, μονο προβληματα δημιουργει.
    Δοκιμασα με redmi note 4/5 και εναν usb tplink dual band.
    Μονο στα 20 ειναι σταθερο, με καλο ping και αρκετα καλο speedtest (οσο μπορει να δωσουν οι 2.4)
    Ενω στα 40 το ping κυμαινεται και τα περισσοτερα speedtest δεν ειναι καλα .
    Στο m2 δεν συνδεεται κανεις αν μπει στα 40.

    Οσο για το hap mini αν επαιζε και κατι αντιστοιχο φτηνο και με 5GHz θα ηταν καλα.
  29. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    απλα εψαχνα να βρω τον γρηγοροτερο τροπο και ειπα να δω αν το quick.. προσφερει κατι.

    Εχω παρει αυτο το mt που κανει 18€.
    https://mikrotik.com/product/RB931-2nD
    Εχει 32/16 μνημη, 3 ethernet και παιρνει ρευμα απο usb.
    Μια στα γρηγορα που το κοιταγα ειδα οτι η usb εμφανιζεται και στα interface.
    Του εδινα ρευμα απο την usb αλλου mt.

    Δοκιμασα να το αναβαθμισω αλλα δεν προχωραγε γιατι ειχε 1 backup με ελαχιστο μεγεθος.
    Το εσβησα και προχωρησε.

    Μια χαρα δεν θα ειναι για καμια δεκαρια ασυρματες συσκευες και αλλες 10 να παιρνουν dhcp απο αυτο το mt?
    Δηλαδη σαν ρουτερ με μια vdsl επανω.

    Υποθετω οτι αν του βαλω 1 κανονα να μην ξεπερνα κανεις τα 35/3.5 θα την παλευει.
    Τι λετε?
  30. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Απο το quick setup μεχρι wisp AP μπορεις να φτασεις μονο. Το vpn θελει και επιμερους στησιμο μετα.
    ναι αλλα τοτε τι το προσφερει στο quick απο την στιγμη που δεν σεταρετε εκει?

    Γενικοτερα σε μπελα με εβαλε..
    Ετοιμασα ενα μηχανακι οπως ειπα που λειτουργουσε ως Ap. Δηλαδη οποιος συνδεοταν επαιρνε ip απο το router του oτε και οι συσκευες εβλεπε η μια την αλλη.
    Ακομα μπορουσα να το δω με vpn απομακρυσμενα.

    Το προβλημα ειναι οτι μια ειχα ιντερνετ μια δεν ειχα.

    Εβαλα αλλο mt παλι απο το quick.. και δοκιμασα με διαφορους τροπους το wisp ap, απο pc αλλα και απο το app.
    Παλι τα ιδια. Μια 45mbit speed test μια να χανει το πινγκ.

    Δεν ειχα χρονο.. εβαλα ενα tp link.

    Προσπαθω να καταλαβω που εκανα λαθος με το quick setup?
    Απλα ως ap και να μην μου δουλευει?
  31. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Δοκιμασα με διαφορα στο quick set..
    μετα απο reset με η χωρις default configuration και καταφερα να το δουλεψω ως Ap αλλα και να μπορω να συνδεθω επανω του μεσω pptp και να το δω αλλα χωρις να παιρνω ιντερνετ.

    Απλα ψαχνω να βρω τον συντομο τροπο για να το ρυθμιζω ως ap, να βλεπει η μια συσκευη την αλλη αλλα και να μπορω να συνδεωμαι με vpn και να βλεπω αυτο αλλα και ολο το lan.
    Αν τωρα μπορω να βγαινω και στο ιντερνετ απο το vpn του και οχι μονο να βλεπω το lan ακομα καλυτερα.


    Εχω την εντυπωση οτι δεν υπαρχει συντομος τροπος απο το quick set και το σωστο ειναι reset χωρις default ρυθμισεις και στησιμο.
  32. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    δοκιμαζω διαφορους τροπους μεσα απο το quick set για να πετυχω το Μτ να λειτουργει ως απλο Ap σε ενα δυκτιο και θελω το μονo εξτρα θελω να ειναι pptp server. Θελω να μοιραζει ip το ρουτερ του οτε γιατι ειναι εκει και αλλες συσκευες και θελω να βλεπει η μια την αλλη.
    Δοκιμαζω και με το wisp ap που δειχνει οτι ειναι αυτο που θελω αλλα δεν δουλευει o pptp server.
    καμια γρηγορη λυση?
  33. Απάντηση: Παύση εμπορικής διάθεσης της υπηρεσίας Vodafone ΚαρτοInternet

    αξιζε?
    αυτο σημαινει οτι θα ακολουθησουν και οι αλλοι?
  34. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    αν βαλεις ομως μονο συγκεκριμενα καναλια τι γινεται?
    Εξαναγκασμενα πχ στο ap 1 καναλι...
    Εχω παρατηρησει διαφορα αλλα δεν εχω καταλαβει απο τι ειναι.
  35. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    αν δεν κανω λαθος κανονικα αλλαζει καναλι μονο του το dfs
  36. Μηνύματα
    55
    Εμφανίσεις
    10.448

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    τα family πακετα εμφανιζονται σε ολους!
    ειναι διαθεσιμα στην Ελλαδα?

    Γιατι το αντιστοιχο family στο play δεν το εδινε τουλαχιστον μεχρι πριν λιγο για Ελλαδα.
  37. Μηνύματα
    55
    Εμφανίσεις
    10.448

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    νομιζω οτι σε αφηνει αν εχεις συνδρομη να κανεις cast μονο τον ηχο απο YouTube σε chromecast audio
  38. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    το παρατησα δεν προλαβαινω και βαρεθηκα.
    θα διαβασω στο μελλον στο ιντερνετ καμια λυση.
    Ευχαριστω.
  39. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    στο ιδιο μηχανημα
    δεν βλεπει το ενα το αλλο
    εχει κανονες.
    τοσες ωρες που εκατσα δοκιμασα αρκετα. απλα δεν μπηκα να διαβασω στο ιντερνετ και δοκιμαζα διαφορα.
  40. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    οταν βρισκομαι εκτος χωρου θελω να συνδεομαι μεσω vpn και να μπορω να δω συσκευες που βρισκονται επανω σε ενα αλλο vpn-bridge.
    Οτι και να δοκιμασα δεν τα καταφερνω. Πως θα το πετυχω ?
  41. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    Ναι τον πρωτο χρονο ειναι δωρεαν και μετα λεει για 80€ τον χρονο.. στον φακελο.
    Το γνωριζω οτι τις δινει συχνα με διαφορετικους ορους στον καθενα.
    Εχω 2 με οριο που δεν ασχοληθηκα να το βγαλω γιατι ξεπερνιεται ευκολα και αλλο μελος παλι με την ιδια χωρις το οριο, μην σου πω ισως και χωρις alerts fee .
    Εχω σκοπο να παρω τηλ να δω αν θα συνεχισει το ιδιο καθεστως απλα σημερα ανοιξα τον φακελο ειναι Κυριακη και ειπα να ρωτησω αν ξερει κανεις.
  42. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    δεν ξερω αν ειναι το σωστο θεμα να ποσταρω γιατι αφορα πιστωτικη.

    Η αλφα στην αλλαγη απο bonus American Express premium (την καρτα που μας "εσωσε" οσους την ειχαμε (αλλα και φιλους..) στα capital control απο την δευτερη μερα αν θυμαμαι καλα) σε platinum bonus MasterCard βλεπω στην επιστολη οτι ζηταει ετησια συνδρομη 80 ευρω χωρις να λεει οτι αν περασετε ενα ετησιο ποσο αγορων πχ 2500€ τοτε δεν γινετε η χρεωση.

    " Δ) Ετησια Συνδρομη
    (παρ. 12.1):
    α) Κυριου μελους: Ευρω 80
    β) Προσθετου μελους: Ευρω 0 "

    Στην American με μια επιστολη γινοταν να ζητησεις να μην υπαρχει αυτος ο κανονας...
    Την συγκεκριμενη MasterCard που λεω την εχει παρει κανεις χωρις αυτη την ετησια συνδρομη 80€ με καποιο τροπο?
    Σε μια συντομη αναγνωση αναφερει για 2 εκπτωτικους κωδικους των 25€ για πτησεις με Aegean

    Στους ορους αναφερει τα παρακατω...
    Μηπως υπαρχει κατι που δεν αναφερεται και τους καθιστα χωρις νοημα τους κωδικους αυτους?


    "Δυο (2) εκπτωτικοι κωδικοι αξιας €25 εκαστος θα αποδιδονται με την εκδοση
    καθε κυριας καρτας PLATINUM BONUS MASTERCARD και καθε χρονο με
    την καταβολη της ετησιας συνδρομης.

    Οι κωδικοι θα αποστελλονται μεσω ενημερωτικου μηνυματος (SMS) απο την
    Τραπεζα, εφοσον ο κατοχος εχει γνωστοποιησει τον τελευταιο εν ισχυ αριθμο
    του κινητου του τηλεφωνου σε αυτην. Σημειωνεται οτι οι κατοχοι φερουν την
    αποκλειστικη ευθυνη επικαιροποιησης των στοιχειων επικοινωνιας τους που
    τηρουνται στα συστηματα της Τραπεζης και ειδικοτερα του αριθμου κινητου
    τηλεφωνου τους.

     Απαραιτητες προυποθεσεις για την αποστολη των κωδικων ειναι:
    α) Κατα την ημερομηνια παραγωγης του αρχειου της αποστολης, η καρτα να ειναι
    σε ισχυ, να μην εχει ακυρωθει και να μην εχει γινει αιτηση διακοπης της.
    β) Η προσηκουσα αποπληρωμη της καρτας (εμπροθεσμη πληρωμη τουλαχιστον
    της ελαχιστης μηνιαιας καταβολης).
    γ) Η μη υπαρξη, κατα την ημερομηνια παραγωγης του αρχειου της αποστολης,
    καθυστερημενων οφειλων για χρονικο διαστημα ανω των 29 ημερων.
     Η προσφορα αφορα σε πτησεις με απλη μεταβαση και με επιστροφη που
    εκτελουνται με το δικτυο της AEGEAN και της Olympic Air.

     Οι κρατησεις θα πρεπει να πραγματοποιηθουν αποκλειστικα στο
    aegeanair.com, στο olympicair.com και στο AEGEAN app.
     Η χρηση της προσφορας θα γινεται αποκλειστικα με τη χρηση του εκπτωτικου
    κωδικου, εφοσον ο κατοχος εισαγει τον εκπτωτικο κωδικο στο ειδικο πεδιο
    «Εκπτωτικος κωδικος» που εμφανιζεται στη φορμα κρατησης.
     Δεν υπαρχει η δυνατοτητα χρησιμοποιησης της προσφορας κατα τη
    διαδικασια κρατησης απο το Low Fare Calendar.
     Σε περιπτωση αλλαγης του εισιτηριου υπαρχει χρεωση αναλογη με την
    κατηγορια του ναυλου.
     Σε περιπτωση ακυρωσης ισχυουν οι κανονισμοι που αντιστοιχουν σε καθε
    κατηγορια ναυλου.
     Μπορει να χρησιμοποιηθει μονο ενας εκπτωτικος κωδικος ανα κρατηση.
     Καθε εκπτωτικος κωδικος μπορει να χρησιμοποιηθει μονο μια φορα.

     Η εκπτωση €25 εφαρμοζεται στον ναυλο και οχι στην συνολικη αξια του
    εισιτηριου.
     Σε περιπτωση που ο ναυλος ειναι μικροτερος απο 25€, δεν γινεται επιστροφη
    χρηματων.
     Οι εκπτωτικοι κωδικοι μπορουν να χρησιμοποιηθουν εντος τεσσαρων (4)
    μηνων απο την εκδοση τους και ισχυουν για πτησεις εντος 10μηνου απο την
    εκδοση τους.
     Η εν γενει λειτουργια του συστηματος χρησης των εκπτωτικων κωδικων εκ
    μερους του κατοχου και της εξαργυρωσης τους στην τιμη του ναυλου ειναι
    αποκλειστικη ευθυνη της Aegean Airlines. "
  43. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Βγαινοντας απο vpn τα τοπικα καναλια της χωρας που συνδεομαι παιζουν κανονικα αλλα το neflix πεταει μυνημα οτι ανιχνευθηκε vpn κλπ και κοβετε.

    Εχει πετυχει κανεις καμια λιστα για Netflix με ip domain κλπ για να την βαλω σαν εξαιρεση να βγαινει απο την ελληνικη ip?
  44. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ασχετο αλλα σε ενα ubnt μου εκατσε να εχω αριστο λινκ αλλα να το χανω σε ασχετες στιγμες για ελαχιστα δευτερολεπτα.
    Ομως ping επαιρνα κανονικα απο το τοπικο μηχανημα χωρις να χανω ουτε ενα.
    Στην αρχη δοκιμαζα συχνοτητες και μετα poe.
    Τιποτα.
    Αλλαξα το κλιπ στο καλωδιο στην μια πλευρα και τελος τα προβληματα.
  45. Απάντηση: Υλοποίηση νέων συνδέσεων σε σημεία που δεν υφίσταται συνδρομητικό δίκτυο χαλκού μέχρι το χώρο του τελικού χρήσ

    Δεν καταλαβαινω γιατι ο οτε δεν προσφερει long range wifi σε τετοιες περιπτωσεις.
    και εγω το ιδιο
  46. Απάντηση: Νέα πακέτα απεριόριστης ομιλίας & δεδομένων για τους εταιρικούς πελάτες της WIND

    τα απεριοριστα που δινουν να τα λαβουν και αυτοι σε οτι τους λειπει
  47. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    εδω που ειχα ρωτησει παλιοτερα εχεις/εχετε καποια ιδεα για λυση?



    "Ενα προβλημα που εχω στην καρτελα ppp, ενω του εχω πει dial on demand στο vpn με keep alive 60 βλεπω οτι ακομα και αν αποσυνδεθω δεν κλεινει η συνδεση.

    Στο ppp στο Rx η στο Rx packets υπαρχει συνεχως ελαχιστη κινηση. Στο Tx καθολου, δειχνει μονιμα 0.”

    Υπαρχει καποια αλλη λυση η μηπως με καποιο κανονα που να λεει οταν δεν δει καθολου κινηση στο tx να το κοβει.
    Καπως οπως του λεμε να κανει reboot οταν χασει το ping η γινεται και απλουστερα?


    (Νομιζω οτι και απλως enable να του πουμε να το κανει θα το σταματαει μεχρι να συνδεθει καποιος.)
  48. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ευχαριστω για την βοηθεια αλλα και για το "καλα κανεις" γιατι με εβγαλες απο την ερωτηση μηπως δεν ειναι σωστη η λυση που βρηκα/εκανα.

    Πως ομως θα εριχνα το vpn επανω στο συγκεκριμενο vpn-bridge?
    Φανταζομαι χωρις μαρκαρισμα?
    θα ηταν απλουστερο ?
  49. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    νομιζω οτι βαζοντας σαν in-interface το vpn-bridge και επιλεγοντας στο out-interface-list το wan πετυχε να μην βγαινει απο την κανονικη ip οταν το συγκεκριμενο ppp-interface ειναι disable.

    δοκιμασα δινοντας την 0.0.0.0/0 σε διαφορα πεδια που φανταστηκα οτι θα γινει δουλεια αλλα δεν το πετυχα.


    Ετσι οπως το εκανα ειναι σωστο?
    Που θα μπορουσα να βαλω την 0.0.0.0/0 για να δουλεψει?
  50. Μηνύματα
    6.011
    Εμφανίσεις
    442.887

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Για ποιο λογο εχεις βαλει στο ιδιο bridge ssid και vpn και δεν το εκανες με routing?

    Στο ssid αυτο ποιος δινει dhcp?
    Το bridge αυτο εχει ip?

    - - - Updated - - -



    Στους κανονες Firewall να βαλει το Bridge σαν in-interface εφοσον το ssid ειναι slave
    θα δοκιμασω αυριο και θα σου πω για το τελευταιο.

    για το πρωτο ναι το bridge εχει την δικια του ip και dhcp server.
    Το bridge και οποια θυρα χρειαστει την ριχνω πανω στο vpn-bridge.
    Πως να το κανω δηλαδη?

    (ειχα γραψει σε ενα αλλο θεμα πως το εκανα.

    https://www.adslgr.com/forum/threads/1103365-guest-ssid-%CE%B1%CE%BB%CE%BB%CE%B1-%CE%BA%CE%B1%CE%B9-2-%CE%B1%CE%BA%CE%BF%CE%BC%CE%B1-%CE%B1%CE%BD%CE%B5%CE%BE%CE%B1%CF%81%CF%84%CE%B7%CF%84%CE%B1-Vpn-ssid


    /interface bridge
    add name=bridge_VPN_US
    /interface pptp-client
    add connect-to=usfl1.pointtoserver.com dial-on-demand=no disabled=no name=\
    PureVPN_US password=yourpass user=yourusername
    /interface wireless security-profiles
    add authentication-types=wpa-psk,wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=USVPN supplicant-identity="" \
    wpa-pre-shared-key=yourwirelesskey wpa2-pre-shared-key=yourwirelesskey
    /interface wireless
    add disabled=no keepalive-frames=disabled \
    master-interface=wlan1 multicast-buffering=disabled name=Tsunami_US \
    security-profile=USVPN ssid=Tsunami_US wds-cost-range=0 wds-default-cost=0 \
    wps-mode=disabled
    /ip pool
    add name=TsunamiUS_Pool ranges=192.168.89.50-192.168.89.200
    /ip dhcp-server
    add address-pool=TsunamiUS_Pool disabled=no interface=bridge_VPN_US lease-time=\
    1d name=DHCP_VPN
    /interface bridge port
    add bridge=bridge_VPN_US interface=Tsunami_US
    /ip address
    add address=192.168.89.1/24 interface=bridge_VPN_US network=192.168.89.0
    /ip dhcp-server network
    add address=192.168.89.0/24 dns-server=1.1.1.1 gateway=\
    192.168.89.1 netmask=24 ntp-server=192.168.89.1
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=PureVPN_US \
    passthrough=yes src-address=192.168.89.0/24
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=PureVPN_US
    add action=masquerade chain=srcnat src-address=192.168.89.0/24
    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPN

    περιπου ετσι.
    σιγουρα αλλαξα το routing mark γιατι παρακατω νομιζω ειναι λαθος και εβαλα κατι το ιδιο.
Εμφάνιση 1-50 από 2296
Σελ. 1 από 46 1 2 3 4