Αναζήτηση:

Type: Posts; Χρήστης: macro; Λέξη(εις) Κλειδιά:

Σελ. 1 από 28 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,11 δευτερόλεπτα

  1. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αν εχεις cosmote βαλε ενα booster. Θα το παιρνεις στη δουλεια και θα δινεις και σε ολους με 6,74 το μηνα 100γιγα.
  2. Μηνύματα
    13
    Εμφανίσεις
    2.585

    Απάντηση: Ερώτηση για Load Balance.

    Αν μιλας για adsl modem πρεπει να κανεις recursive failover για να αλλαζει τις γραμμες.


    /ip route
    add check-gateway=ping distance=1 gateway=1.1.1.1 routing-mark=to_WAN1
    add check-gateway=ping distance=1 gateway=1.0.0.1 routing-mark=to_WAN2

    add check-gateway=ping distance=1 gateway=1.1.1.1
    add check-gateway=ping distance=1 gateway=1.0.0.1

    add check-gateway=ping distance=1 dst-address=1.0.0.1/32 gateway=192.168.2.1 scope=10
    add check-gateway=ping distance=1 dst-address=1.1.1.1/32 gateway=192.168.0.1 scope=10

    Αντι για cloudfair dns, μπορεις να βαλεις οποια ip θες αρκει να ξερεις οτι γινεται ping........ π.χ 8.8.8.8 η 8.8.4.4
  3. Μηνύματα
    90
    Εμφανίσεις
    8.806

    Απάντηση: Teamviewer και λοιπόν remote desktop προβλήματα

    Να σου στειλω το radmin με κωδικο να ησυχασεις.....................?
  4. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ειναι εσωτερικο φορουμ, δεν ειναι στο ιντερνετ, εμημερωνονται ολοι ετσι και στελνουν τις ζημιες.
  5. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εσυ για πιο νατ μιλας η εχεις καταλαβει οτι μιλανε?
  6. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Τι πιστευεις οτι ηταν πιο υποπτο?
  7. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Να τους το πεις. Οι τεχνικοι του οτε εχουν ενα δικο τους φορουμ που τα συζητανε ολα αυτα, αλλιως δε προκειται ποτε να διορθωθει.
  8. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Εγω σε μερικα παρατηρω πολυ αργο boot time.............. μιλαμε για σχεδον λεπτο με ssd μηχανηματα, παλια καινουργια. Στο προφιλ χρηστη κολλανε καποια ωρα. Υπαρχει αυτο το θεμα απο οσο εψαξα λιγο.
  9. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Ξεκινα στρεσαροντας τη καρτα με κινδυνο να σου μεινει και στα χερια αν ειναι hardware και οχι driver ας πουμε.
  10. Μηνύματα
    18
    Εμφανίσεις
    1.113

    Απάντηση: Πρόβλημα με δρομολόγηση μέσω συγκεκριμένου WAN

    Αρα θες σιγουρα NAT για αυτο που δεν εχεις.
  11. Μηνύματα
    18
    Εμφανίσεις
    1.113

    Απάντηση: Πρόβλημα με δρομολόγηση μέσω συγκεκριμένου WAN

    βρε φιλος μη με κανεις και ψαχνω τις ip's σου και τις wan σου, για να το δοκιμασεις απλα αλλαξε τες με τις δικες σου ip's καθως και με τα ονοματα των ether σου.

    Αν θες να κανεις σωστη δουλεια καντο με τα mangles καθως και αυτο προτεινεται.

    Και κατι που μαλλον μολις ειδα........ δε το βλεπεις στο ping διοτι δεν εχεις κανει αυτη την ip>nat. Απο οσο βλεπω ειναι δευτερη στη wan2.

    Εκει στο nat νομιζω ειναι λιγο φουτανα το θεμα σου και δημιουργειται αυτο. Απο εκει θα ξεκιναγα.
  12. Μηνύματα
    18
    Εμφανίσεις
    1.113

    Απάντηση: Πρόβλημα με δρομολόγηση μέσω συγκεκριμένου WAN

    Απο wiki προτεινουν το ιδιο που σου εγραψα και εγω................


    In fact, the bare bones way to do it is without connection marks and with just route marking, e.g.:
    Code: Select all
    /ip firewall mangle
    add chain=prerouting src-address=192.168.0.1/16 action=mark-routing new-routing-mark=to_ISP1
    add chain=prerouting src-address=10.0.1.1/24 action=mark-routing new-routing-mark=to_ISP2
    But the first approach with connection marks is more future proof. For example, if you decided to forward some port from ISP1's address to 10.0.1.x (i.e. host that normally uses ISP2), it would just work with connection marking. But it would fail with this other approach.
  13. Θέμα: Επεκταση wifi

    Από macro
    Μηνύματα
    40
    Εμφανίσεις
    6.777

    Απάντηση: Επεκταση wifi

    Εγω αφου ειδα και αποειδα χρησιμοποιω μικροτικ για repeaters και σωθηκα.
  14. Μηνύματα
    18
    Εμφανίσεις
    1.113

    Απάντηση: Πρόβλημα με δρομολόγηση μέσω συγκεκριμένου WAN

    Αν βαλεις ολο το subnet με /24 παιζουν ολα?
  15. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Νομιζω οτι οι 30 ημερες εχουν γινει 10 τωρα.
  16. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Δουλευει, για να το διαπιστωσεις βαλε outer και θα δεις το σημα σου στα 0db............. επειδη δεν εχεις κεραιες.
  17. Μηνύματα
    18
    Εμφανίσεις
    1.113

    Απάντηση: Πρόβλημα με δρομολόγηση μέσω συγκεκριμένου WAN

    Θα το κανεις με mark routing απο mangles.

    Παρακατω εxεις το δικο μου setup που δρομολογω πορτες......... εσυ θα δρομολογησεις interfaces.

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment=_______Remotes_Games_to_WAN1 new-routing-mark=to_WAN1 passthrough=no port=1320,17771,5000-5500,17495-17510,27000-27050 protocol=udp src-address=xxx.xxx.xxx.0/24
  18. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εγω λεω να τους πλακωσετε στα τηλεφωνα........ και οχι μονο αυτο, να τους ξαναπαρετε και να ξαναρωτησετε ποτε θα βγαλουν και καινουργιο.
  19. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    winbox 3.19.......
  20. Θέμα: Wake on Lan σε Gigabyte

    Από macro
    Μηνύματα
    17
    Εμφανίσεις
    2.967

    Απάντηση: Wake on Lan σε Gigabyte

    to netbios να το ενεργοποιησεις αν δε θες να εχεις προβληματα στο μελλον.
  21. Μηνύματα
    402
    Εμφανίσεις
    45.529

    Απάντηση: Περί ROS ο λόγος...

    Δεν ηταν τπτ αυτα στην ουσια....... ηταν πατσαρισμενα απο παλια και κανανε μικροεπισκευες.
  22. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Update για...........αντρες............... !!!
  23. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τον εχει πιει λιγο το hardware.
  24. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Δε το εχω προσεξει..... εννοεις ασυρματες καρτες, κ.λ.π. ?
  25. Μηνύματα
    4
    Εμφανίσεις
    894

    Απάντηση: Πρόβλημα sleep mode και Windows 10 home

    Δες επισης αν ο driver ειναι ο τελευταιος.
  26. Απάντηση: Πρόβλημα με την εμφάνιση εικόνας φόντου οθόνης κλειδώματος στην οθόνη σύνδεσης

    Και δεν ειναι προβλημα αυτο αλλα feature...................
  27. Μηνύματα
    10
    Εμφανίσεις
    2.331

    Απάντηση: access point ερωτηση

    Το wds που ειχαν τα τραγικα τομσον δουλευει μονο με τομσον και wep ασφαλεια. Δεν ειναι πιστοποιημενο πρωτοκολο και για αυτο ειναι για κλαματα και δε χρησιμοποιειται.

    Αν βαλεις repeater να ξερεις οτι θα πεφτει η ταχυτητα στο μισο απο οσο θα δινεις εσυ στο repeater.
  28. Θέμα: Επεκταση wifi

    Από macro
    Μηνύματα
    40
    Εμφανίσεις
    6.777

    Απάντηση: Επεκταση wifi

    Οχι φιλε δε μπορεις με ανακλασεις. Αυτο το ξεχνας.
  29. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τι σημαινει εχασε τις καρτες?
  30. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Οχι αλλα δεν εχει σημασια.......... και παλι μπορεις να το βαλεις.
  31. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ειπα και πριν οτι το συνδεσα σε vodafone και επαιζε κανονικα.
  32. Μηνύματα
    13.000
    Εμφανίσεις
    984.355

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Αυτες τις ελληνιστι τεχνικες πληροφοριες............... απλα τις προσπερναω.
  33. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Αυτο που σου λεει ο γκρινιαρης ειναι πιο πολυ για AP καταστασεις. Αν ειναι παρε ενα καλυτερο σα το 951G που γενικως τα εχει ολα και πιθανον να το εχεις για παντα.

    Punto και λοιποι οσον αφορα τα oxygen εχουν θεμα με το passthrough οταν τα εχεις μπροστα απο το ρουτερ, δε δουλευει και δε μπορει να κανει κληση το ρουτερ απο πισω.
  34. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    O pounto ειναι γατος. Ειδε Oxygen πριν και λεει.......... "ψηφιακο κεντρο εχει..... αρα isdn". Ωραιος...........!!!
  35. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Αυτη πρεπει να ειναι και η δουλεια του.......,

    Και κατι αλλο, το συνδεσα σε γραμμη vodafone και επαιζε και εκει το bonding........ τρελλο?
  36. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ναι αυτο εννοω μια χαρα εισαι και ετσι.
  37. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αν δυσκολευεσε πολυ, βαλε το ενα πισω απο το αλλο και θα παιζει μια χαρα.
  38. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ποια ειναι η προσωρινη λυση που εκανες?
  39. Απάντηση: Πως να κάνω setup ένα MikroTik hEX lite RB750r2 έτσι ώστε να δίνει priority σε κάποιο port;

    Παιζει με passthrough απο το speed χωρις να το ξερει μιας και ειναι enabled by default. καλα ειναι και ετσι.
  40. Μηνύματα
    68
    Εμφανίσεις
    10.606

    Απάντηση: COSMOTE Σταθερή: κατάργηση ταχυτήτων 2 & 4 Mbps

    Και για αυτους που ειναι στα 8 χιλιομετρα και κλειδωνουν 1mb, δωρο ενα dialup modem για ξενοιαστες διακοπες.........
  41. Μηνύματα
    5.911
    Εμφανίσεις
    426.480

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τρεξτε ενα network analyzer και θα τα βρει ολα.
  42. Μηνύματα
    474
    Εμφανίσεις
    56.519

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Αυτα που του δινεις ειναι για το PF μονο. Αν στο πρωτο ρουτερ με το DMZ εχει NAT, θελει ακομη εναν κανονα src.nat..................... αλλιως ιντερνετ γιοκ.

    Θελει ακομη ενα route 0.0.0.0>την ether του ΜΤ που εχει κουμπωσει το μοντεμ.
  43. Μηνύματα
    90
    Εμφανίσεις
    8.806

    Απάντηση: Teamviewer και λοιπόν remote desktop προβλήματα

    Γενικως, μετα το radmin, ολα τα αλλα ειναι απλες οδοντοκρεμες.
  44. Μηνύματα
    2
    Εμφανίσεις
    1.002

    Απάντηση: Windows 7 32bit με πρόβλημα στην εκκίνηση,

    Εχεις τη δυνατοτητα να ξαναβαλεις το δισκο στο παλιο μηχανημα για να κανεις sysprep? Αν ναι καλως και το κανεις, αν οχι δες μηπως σε safe mode μπορεις να βγαλεις απο το device mgr ολους τους drivers.
  45. Μηνύματα
    474
    Εμφανίσεις
    56.519

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Ρε φιλε αν δε βαλει το zte bridge.............. πως θα κανει τη pppoe κληση?
  46. Μηνύματα
    5
    Εμφανίσεις
    1.949

    Απάντηση: Γίνεται αναμετάδοση wifi από repeater σε repeater?

    Μια χαρα γινεται με την αναλογη πτωση του bandwidth μεταφορας στο μισο για καθε repeater.
  47. Θέμα: Oxygen Bridge mode

    Από macro
    Μηνύματα
    51
    Εμφανίσεις
    19.016

    Απάντηση: Oxygen Bridge mode

    το διπλο νατ δεν ειναι προβλημα και απο performance, καμια διαφορα.
  48. Θέμα: Oxygen Bridge mode

    Από macro
    Μηνύματα
    51
    Εμφανίσεις
    19.016

    Απάντηση: Oxygen Bridge mode

    Υπαρχει και η λυση router behind router με DMZ και ολα λειτουργουν κανονικα. Δοκιμασμενο πολλακις.
  49. Μηνύματα
    4
    Εμφανίσεις
    1.661

    Απάντηση: Καθαρή εγκατάσταση windows 10

    Οτι σε βολευει φιλαρακι, αν δε θες τπτ απο αρχεια, καλυτερα πηγαινε για καθαρη εγκατασταση.
  50. Θέμα: VIDEO TDR FAILURE

    Από macro
    Μηνύματα
    4
    Εμφανίσεις
    1.343

    Απάντηση: VIDEO TDR FAILURE

    Πηγαινε το πισω φιλε.
Εμφάνιση 1-50 από 1386
Σελ. 1 από 28 1 2 3 4