Αναζήτηση:

Type: Posts; Χρήστης: macro; Λέξη(εις) Κλειδιά:

Σελ. 1 από 29 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,09 δευτερόλεπτα

  1. Μηνύματα
    13.125
    Εμφανίσεις
    1.004.665

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Στο taskbar search γραψε....... scan και θα στο βγαλει.
  2. Μηνύματα
    27
    Εμφανίσεις
    5.592

    Απάντηση: SFP VDSL2 modem με Mikrotik

    Αυτο επειδη ακουγεται σα bug, θα το εστελνα μαζι με ενα supout αρχειο στην MT, εξηγωντας το κολλημα με το autonegotiation.
  3. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εγω το εχω βαλει με ΜΤ καμποσες φορες. Μια χαρα παιζουν ολα.
  4. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    1.288

    Απάντηση: Load balance με bridge

    Ποσταρε το τι εκανες.
  5. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    1.288

    Απάντηση: Load balance με bridge

    /ip firewall mangle
    add action=mark-connection chain=input comment=\
    _______Load_Balance_Mark_IN-OUT in-interface=WAN1 new-connection-mark=\
    WAN1_conn passthrough=no
    add action=mark-connection chain=input in-interface=WAN2 new-connection-mark=\
    WAN2_conn passthrough=no
    add action=mark-routing chain=output connection-mark=WAN1_conn \
    new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=output connection-mark=WAN2_conn \
    new-routing-mark=to_WAN2 passthrough=no
    add action=accept chain=prerouting comment=\
    _______Load_Balance_Accept_All_WANS dst-address=192.168.0.0/24 \
    in-interface=Bridge
    add action=accept chain=prerouting dst-address=192.168.2.0/24 in-interface=\
    Bridge
    add action=mark-connection chain=prerouting comment=\
    "_______Load_Balance_Divider-Routing mark" dst-address-type=!local \
    in-interface=Bridge new-connection-mark=WAN1_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0
    add action=mark-connection chain=prerouting dst-address-type=!local \
    in-interface=Bridge new-connection-mark=WAN2_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1
    add action=mark-routing chain=prerouting connection-mark=WAN1_conn \
    in-interface=Bridge new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting connection-mark=WAN2_conn \
    in-interface=Bridge new-routing-mark=to_WAN2 passthrough=no
    add action=change-dscp chain=postrouting comment=_______DSCP_56_ICMP \
    new-dscp=56 passthrough=no protocol=icmp
    add action=change-dscp chain=postrouting comment=\
    _______DSCP_56_DNS-REMOTES-GAMES new-dscp=56 passthrough=no port=\
    53,1320,17771,5000-5500,27000-27050,48377 protocol=udp
    add action=change-dscp chain=postrouting comment=\
    _______DSCP_48_HTTP-S_SMALL-REMOTES connection-bytes=0-500000 new-dscp=48 \
    passthrough=no port=80,443,8080,1320,12975,32976,4899,5938 protocol=tcp
    add action=change-dscp chain=postrouting comment=_______DSCP_32_HTTP_S_LARGE \
    new-dscp=32 passthrough=no port=80,443,8080 protocol=tcp
    add action=change-dscp chain=postrouting comment=_______DSCP_2_Torrents \
    new-dscp=2 passthrough=no port=8999-65355 protocol=tcp
    add action=change-dscp chain=postrouting comment=_______DSCP_2_Torrents \
    new-dscp=2 passthrough=no port=8999-65355 protocol=udp
  6. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    1.288

    Απάντηση: Load balance με bridge

    Στα mangles κοψε το passthrough=yes και καντο =no, εκτος απο τους 2 dividers (2/0, 2/1) οπου πρεπει να ειναι yes.


    Κατεβασε αυτο, εργαλειο που χρησιμοποιει πολλαπλα sockets για δοκιμες.

    Στο routing καλο ειναι να εχεις recursive failover ετσι ωστε να γυρναει αυτοματα η γραμμη στην αλλη αν πεσει. Δες το δικο μου και αλλαξε τις ip's.

    /ip route
    add check-gateway=ping distance=1 gateway=1.1.1.1 routing-mark=to_WAN1
    add check-gateway=ping distance=1 gateway=1.0.0.1 routing-mark=to_WAN2

    add check-gateway=ping distance=1 gateway=1.1.1.1
    add check-gateway=ping distance=1 gateway=1.0.0.1

    add check-gateway=ping distance=1 dst-address=1.0.0.1/32 gateway=192.168.2.1 scope=10
    add check-gateway=ping distance=1 dst-address=1.1.1.1/32 gateway=192.168.0.1 scope=10

    Oi cloudflare dns που χρησιμοποιω για να κανω το ping, μπορουν να αλλαχτουν σε οτιδηποτε γινεται ping, 8.8.8.8 - 8.8.4.4, κ.λ.π.
  7. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    1.288

    Απάντηση: Load balance με bridge

    Αν δε ποσταρεις το config που εχεις δε νομιζω να λαβεις αλλη βοηθεια.
  8. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    12
    Εμφανίσεις
    1.288

    Απάντηση: Load balance με bridge

    Οπου εχει λαν το script, εσυ θα βαλεις bridge.
  9. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Βασικα..... καμια σχεση το upload με το fastpath, 1024 και παλι επρεπε να εχει.
  10. Μηνύματα
    7.485
    Εμφανίσεις
    689.530

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Αυτο με το pop up δε σταματησε ποτε και σου βαζει ακομη και δικο του bloat με vpn, updaters, κ.λ.π. που μετα τα βγαζεις.
  11. Μηνύματα
    7.485
    Εμφανίσεις
    689.530

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Για πιο λογο? Το avira εχει σχεδον τα παντα και σχετικα ευκολo στο χρηστη. Εκτος και αν δε σου κανει αυτο με τα exceptions.
  12. Μηνύματα
    9
    Εμφανίσεις
    1.031

    Απάντηση: Αγορά άδειας windows server

    Θυμαμαι και σε μενα καποτε κατι τετοια λεγανε για την oracle και εβαλα ενα pc με xp πανω............... ακομα παιζει. Κοστος? Τπτ, τα ειχα ολα.
  13. Μηνύματα
    7.485
    Εμφανίσεις
    689.530

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Δεν εχω φτιαξει ποτε σε κανενα pc account για το kas. Απλα παταγα Χ στο μηνυμα και τελος.
  14. Μηνύματα
    7.485
    Εμφανίσεις
    689.530

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Λογικα θα εχει βαση, θα δουλευει σα το panda cloud φανταζομαι. Δε το ξερω ομως και σαφως μπορει να φανταζομαι και λαθος. Σε οσα εχω εγκατεστημενα δε μου εχει βγαλει κανα μηνυμα για οτιδηποτε, οποτε και μενω ετσι.
  15. Μηνύματα
    7.485
    Εμφανίσεις
    689.530

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Βασικα το ιδιο θα ειναι αλλα πιο ελαφρυ.....
  16. Μηνύματα
    5.966
    Εμφανίσεις
    436.611

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Εγω στα 20/40 παιζω μια χαρα παντα σε ενα ασυρματο τετραωροφο οικημα. Καπου καπου εχω θεματα αλλα γενικως θα ελεγα οτι ειμαι μια χαρα.
  17. Μηνύματα
    417
    Εμφανίσεις
    48.872

    Απάντηση: Περί ROS ο λόγος...

    Ναι το εχω δει αλλα δε τη βλεπω να την ανεβαζουν αυτην.
  18. Θέμα: L2TP/IPSEC

    Από macro
    Μηνύματα
    7
    Εμφανίσεις
    1.602

    Απάντηση: L2TP/IPSEC

    μπραβο κωστα!:)
  19. Μηνύματα
    14
    Εμφανίσεις
    1.516

    Απάντηση: απορια με ταχυτητα σε laptop

    Αν στο G πιασεις 2,4-2,8 παιξε και κανα τζοκερ.... ποτε δε ξερεις αν σκεφτεις το γεγονος οτι η καρτα παιζει half duplex.
  20. Μηνύματα
    417
    Εμφανίσεις
    48.872

    Απάντηση: Περί ROS ο λόγος...

    Στο φορουμ παντως δε την εχουν ανεβασει ακομη καθως και απο το check for updates δε τη βρισκει και μου λεει οτι εχεις το τελευταιο, το 6.45.2 δλδ. Αν δεν ανεβει στο φορουμ να την περασουν μερικοι, απλα θα παρατηρω........... ισως δε την ανεβασουν και ποτε να ξερεις.
  21. Μηνύματα
    417
    Εμφανίσεις
    48.872

    Απάντηση: Περί ROS ο λόγος...

    Λολ την αποσυρανε.......
  22. Μηνύματα
    5.966
    Εμφανίσεις
    436.611

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Απο το quick setup μεχρι wisp AP μπορεις να φτασεις μονο. Το vpn θελει και επιμερους στησιμο μετα.
  23. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Τοτε αμα ισχυουν αυτα, βαλτε και τα drop invalid τελευταια και οχι κατω απο τα established. Aν ισχυει για ενα ισχυει και για ολα.

    Και theodor τα πακετα θα πανε input - prerouting - forward - postrouting. Στο input δεχεται το ρουτερ και μετα τα κανει οτιδηποτε.

    Για να μην αρχισεις να loggareis τωρα και να ψαχνεσαι κανε το εξης ευκολο. Βαλε ενα utube η internet radio, κατι δλδ να παιζει συνεχεια, κανε ρεσετ τους counters στο fw και δες αμεσως ενω παιζει η μουσικη απο πισω, ποιοι 2 κανονες ξεκινανε και γραφουν μαζικα. Τα established input και forward θα δεις και θα γραφουν σχεδον τα ιδια πακετα. Αν ισχυει αυτο που λες established input δε θα επρεπε να βλεπω.
  24. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Πρεπει να βρω τη κουβεντα πανω σε αυτο το θεμα οπου τη λενε χοντρα στο normis επειδη υποστηριζε ακριβως αυτα που γραφεις και εσυ.

    Χοντρα χοντρα οταν εσυ ζητησεις κατι σα client ta data εχουν input>forward........... αναγκαστικα, αλλιως δεν εχεις ιντερνετ. Το οτι ειναι 2 διαφορετικα chains δεν ειναι δικαιολογια για κατι, σκεψου το. Αν εννοεις οτι ειναι διαφορετικα chains που δε συνδεονται ποτε μεταξυ τους, οχι κανεις λαθος και αλοιμονο αν ηταν ετσι. Δες ολα τα διαγραμματα που ποσταρες. ολα δειχνουν με βελακι κινηση απο input σε forward.

    Τι εννοεις δλδ οτι το firewall περιμενει να τελειωσουν πρωτα οι κανονες input για να περασει στο forward? Το firewall θα δει το κανονα 2 και θα περασει μετα στο 3. Δε θα πηδηξει το 3 για να κανει αυτο που λες οτι κανει.
  25. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Αρα αν δεν εχεις το κανονα απο κατω απο ολα τα input το drop else, το πακετο αντι να εξατμιστει η να εκραγει, θα γινει accepted απο το πιο πανω κανονα που εχετε allow lan. Αρα το drop τελευταιο δε κοβει ολα οσα θα ηθελες. Ειναι τρυπα.
  26. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ρε παιδια ειναι απλα τα πραγματα. Ζηταω εγω να ανοιξω μια σελιδα ιντερνετ. Θα περασει η οχι απο forward για να μου ανοιξει η σελιδα? Θα περασει αλλιως δεν εχεις ιντερνετ. Πως θα παει στο bridge για να την δω εγω στο πισι μου?

    Ολα αυτα τα διαγραμματα δειχνουν βελος προς το forward.
  27. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ναι δε διαφωνουμε οτι ετσι ειναι. Το θεμα ειναι θα περασει απο forward καποιο πακετο οταν το ζητησει καποιος client? Και βεβαια θα περασει. Μπορει οχι ολα και οχι παντα αναλογως τι κανεις πριν στο prerouting.
  28. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Δε χρειαζεται να συμφωνουμε φιλε. Και δεν υπαρχει καμια πονηρια στο edit και το αφηνω και ασχολιαστο.
  29. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Και πως περναει στο client τοτε? Παιδια για αυτο το θεμα εχει πεσει απειρη συζητηση για το πως συμβαινει να ξερετε? Εγω ειμαι σιγουρος με αυτο το τροπο παντως.
  30. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Αυτο που λες ..... και η ΜΤ να το εγραφε η να μου το ορκιζοταν οτι γινεται ετσι............... θα πηγαινα τοιχο τοιχο. δλδ μετα το input τι γινονται τα data? εξαφανιζοντε?
  31. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Αφου μετα το routing decision παει στο forward, θα περασει αναγκαστικα και πρεπει να το κοψεις οταν πρεπει και οχι οταν τυχει.
  32. Μηνύματα
    5.966
    Εμφανίσεις
    436.611

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    src, ειναι απο εκει που ξεκιναει και dest. ειναι εκει που θες να φτανεις................ οποτε........ συλλογισου.
  33. Μηνύματα
    223
    Εμφανίσεις
    49.649

    Απάντηση: Χρήση Speedport 2i για VoIP Cosmote/ΟΤΕ με Mikrotik

    Το speed και το ΜΤ ειναι αδιαφορο σε πιο subnet θα ειναι. Εγω τα βαζω σε διαφορετικα παντα για να εχω και αλλο δικτυο.
  34. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Παιδες κολλησαμε κακως στο drop others forward ενω δεν ηταν αυτο το θεμα και δε το εθεσα μαλλον σωστα.

    Οταν φτιαχνεις το firewall βαζεις πρωτα ολα τα input και το τελειωνεις με το drop. Μετα ξεκινας τα forward το οποιο επισης τελειωνεις με το drop all others. To drop all others input, επρεπε να ειναι εκει που τελειωνουν οι input rules και ΟΧΙ προτελευταιο μιας και ετσι δε κανει drop μερικα πακετα που γινονται allow απο το allow forward πιο πανω, μιας και ο κανονας ειναι μετα απο αυτους των allow forward (Που δε θα επρεπε). Αρα περνανε πακετα (Μερικα και ισως, οχι παντα) επειδη ακριβως δεν υπαρχει ο κανονας drop all others input αμεσως μετα το τελος των input. Ειναι τρυπα αυτο.

    Το ειπα και πριν, αν κολλησει αυτο το πισι ransomware spread, τον ηπιες σε ολο το δικτυο.

    Δλδ αν περασει στο input, περναει αυτοματα επειδη δε το κανεις εσυ drop και στο forward και απλα τον πινεις.

    /ip firewall filter
    add action=accept chain=input comment="Accept Input Established Related Untracked" connection-state=established,related,untracked
    add action=drop chain=input comment="Drop Invalid connections" connection-state=invalid

    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______Add Port scanners to list" protocol=tcp psd=21,3s,3,1 time=0s-1d,sun,mon,tue,wed,thu,fri,sat
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______NMAP FIN Stealth scan" protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______SYN/FIN scan" protocol=tcp tcp-flags=fin,syn
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______SYN/RST scan" protocol=tcp tcp-flags=syn,rst
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______FIN/PSH/URG scan" protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______ALL/ALL scan" protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=input comment="______NMAP NULL scan" protocol=tcp psd=21,3s,3,1 tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
    add action=drop chain=input comment="______Drop Port scanners from list" src-address-list="Port Scanners"

    add action=accept chain=input comment="Allow all input from LAN" in-interface=Bridge
    add action=drop chain=input comment="Drop everything else Input"

    add action=drop chain=forward comment=Ransomware_Protection_Ports dst-port=67-69,111,135-139,445,3389,2049,3133,12345-12346,20034 protocol=tcp
    add action=drop chain=forward dst-port=69,111,135-139,445,2049,3133,3389 protocol=udp
    add action=jump chain=forward comment="Make jumps to ICMP chains" jump-target=icmp protocol=icmp
    add action=accept chain=forward comment="Accept forward Established Related Untracked" connection-state=established,related,untracked
    add action=drop chain=forward comment="Drop Invalid connections" connection-state=invalid
    add action=accept chain=icmp comment="echo reply" icmp-options=0:0 protocol=icmp
    add action=accept chain=icmp comment="net unreachable" icmp-options=3:0 protocol=icmp
    add action=accept chain=icmp comment="host unreachable" icmp-options=3:1 protocol=icmp
    add action=accept chain=icmp comment="host unreachable fragmentation required" icmp-options=3:4 protocol=icmp
    add action=accept chain=icmp comment="allow source quench" icmp-options=4:0 protocol=icmp
    add action=accept chain=icmp comment="allow echo request" icmp-options=8:0 protocol=icmp
    add action=accept chain=icmp comment="allow time exceed" icmp-options=11:0 protocol=icmp
    add action=accept chain=icmp comment="allow parameter bad" icmp-options=12:0 protocol=icmp
    add action=drop chain=icmp comment="deny all other types"
    add action=accept chain=forward comment="Allow all forward from LAN" in-interface=Bridge
    add action=drop chain=forward comment="Drop everything else Forward____!DST_NAT" connection-nat-state=!dstnat

    Αυτο εχω φτιαξει σα γενικο......
  35. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Εγω δε λεω οτι ειναι λαθος οι κανονες, αλλα λαθος η σειρα τους. Τεσπα αν βολευεστε ετσι μια χαρα.
  36. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Τοτε μπορεις να σβησεις το τελευταιο κανονα μιας και δε σου λειτουργει και δε πιανει ποτε τπτ γιατι γινοντε allowed απο το πανω κανονα οπως ειπα και αν κολλησεις κανα ransomware που γινεται spread μεσω δικτυου.............. περαστικα.

    Ασε που στον ιδιο κανονα δεν εχεις τσεκαρει το PF και πρεπει να τα κανει ολα PF και στο νατ και στο filter.
  37. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Το κανoνα το καταριπτει το allow all from lan> forward απο πανω....... δοκιμασε το και θα δεις.
  38. Μηνύματα
    1.425
    Εμφανίσεις
    125.104

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Δε θα εβαζα με τπτ αυτο το firewall που εχει το drop>forward τελευταιο.
  39. Μηνύματα
    160
    Εμφανίσεις
    73.505

    Απάντηση: Cosmote/Huawei Hybrid Access Gateway HA35 - Βοήθεια !!

    Οτι το tplink ειναι απο τα καλυτερα της αγορας........... με ξεπερναει. Ετσι οπως εισαι θα το συνδεσεις απο πισω απο το booster και θα παιζεις μια χαρα.
  40. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Για να το παω εκει που τη πηγες εσυ τη κουβεντα..... ναι οκ ετσι ειναι. εχω zte στο σπιτι και παιζω με 5. Βαζω cisco απο πισω....... παιζω παλι με 5. με 5 ημουν..... με 5 ειμαι δεν αλλαξε κατι.

    Για πες μου ομως.... ξερεις πολλους με cisco πρωτο (παιζεις με 10..... λεμε) και να βαζουν δευτερο ενα zte για να παιζουν με 5?

    Γιατι μονο σε αυτο το επιπεδο μπορει να γινει η συγκριση διοτι ολα τα chipsets τωρα πια ειναι φθηνα και καλα με καλους επεξεργαστες και μνημες που σε επιπεδο home/small office επαρκουν. Ακομη και broadcom που ειναι φθηνα και μεγαλης παραγωγης. Αυτο που δεν ειναι καλο στα ρουτερακια των providers ειναι στα firmware και στα drivers και οχι το hardware. Εκει πασχουν οι περισσοτεροι.

    Μη νομιζεις δλδ οτι αν βαλεις κανα draytek πισω απο tplink θα παθεις κατι. Ψυχολογικο ειναι πιο πολυ απο τη στιγμη που το tplink δε θα πιασει ποτε το 100% σε μνημη και cpu. Και η κινηση με τη ταχυτητα του ηλεκτρισμου θα διανυσει κανα μετρο παραπανω. Αυτη ειναι η διαφορα αποδοσης που συζηταμε στην ουσια. Καπως ετσι ειναι αλλα τελικα αν βαλεις το draytek πρωτο και το tplink δευτερο οντως θα παιζει καλυτερα αλλα κυριως απο το καλυτερο firm που γραφουν στη draytek. Ενω στα αλλα ξερεις....... θα κολλησει ο dhcp, το wifi, κ.λ.π. καθαρα απο software και driver παρα απο hardware.

    Αλλα και παλι πολλες φορες παιζεις το ιδιο καλα.

    Θα σου πω στα γρηγορα ενα χθεσινο παραδειγμα. Μεχρι πριν λιγο καιρο στο σπιτι επαιζα στη μια γραμμη με ενα zte>bridge μπροστα απο mirkotik. μετα ηταν ετσι αλλα το zte επαιζε και σα ρουτερ σε αλλο subnet. δλδ μικροτικ πισω απο ρουτερ zte................εεεε καμια διαφορα δεν ειδα σε οτιδηποτε. ολα επαιζαν τελεια οπως και πριν. Αυτη τη στιγμη αυτα τα 2 τα εχω μπροστα απο ενα cisco 877. Και παλι καμια διαφορα σε οτιδηποτε. Ακομη και σε συγκεκριμενο online game με 70ms επαιζα πριν, με 70 παιζω και τωρα.

    Αν ισχυαν τα μισα απο αυτα που λεμε τωρα να εισαι σιγουρος οτι θα εβλεπα 71ms μιας και οποιαδηποτε καθυστερηση θα την δεις αμεσως σε ping times. Κανω ping οποιοδηποτε μηχανημα απο την δευτερη γραμμη που ειναι και αυτη σε αλλο subnet που εκει εχω booster μπροστα > mikrotik που παιρνει ασυρματα απο το booster και πεφτει και αυτο σε θυρα αλλου mikrotik που τελικα και αυτο πεφτει στο cisco και εχω απαντηση καμια φορα............. το ξαναλεω καμια φορα και μονο λογω της ασυρματης συνδεσης.......... 2ms. Οσο μπορω να εχω απο το να συνδεθω ασυρματα με το τηλεφωνο μου ας πουμε κατευθειαν πανω στο booster. Περνωντας απο 2 μικροτικ και ενα cisco, εχω ακριβως τα ιδια ομως. Γιατι? Γιατι το ηλεκτρικο ρευμα διεσχισε ενα μετρο ακομη. Αυτο το downgrade συζηταμε απο την αρχη, το ενα μετρο με τη ταχυτητα του ρευματος.

    Τωρα για να παρω λιγο και τη μερια σου...... αν το zte η το booster δε μου δουλευανε καλα, θα ισχυε η δικη σου εκδοχη, χωρις να το εξειδικευσουμε στο ΝΑΤ (που παει αυτο περασε).

    Πρακτικα λοιπον, αν δε τερματισει καποιο απο τα 2 ζασταβα που εχω σε μνημη-cpu και δε με ταλαιπωρησει καποιο κολλημα απο soft η driver, η ταχυτητα μου ferrari ηταν και ferrari παραμενει μιας και τα zastava και αυτα με τη ταχυτητα του ηλεκτρικου ρευματος μεταφερουν τα data. Δεν ισχυει αυτο το παραδειγμα λοιπον.

    Και μιας και ειπες οτι δεν ισχυει αυτο με το διπλο νατ για τις εταιρειες......... οκ. Ειναι το σκεπτικο του καθενος μας το πως θα δουλευει. Το να χτιζεις ομως απο την αρχη διαφορετικα subnets σου δινουν απιστευτα γρηγορες και ευκολες λυσεις αυριο που θα τις χρειαζεσαι και θα πρεπει να στηνεις vlans, routers, κ.λ.π. Το πως δουλευει ο καθενας ειναι δικαιωμα του. Αν για σενα δεν ισχυει, για μενα τωρα πια ειναι προδιαγραφη στη μελετη.
  41. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Εγω δε καταλαβαινω ρε φιλε? Που τρεχετε και λετε στα παιδακια ΟΧΙ στο διπλο ΝΑΤ γιατι δε παιζει σωστα επειδη δε γνωριζετε πως δουλευει το acknow? Ok................

    Αν εσυ δε καταλαβαινεις οτι τα 100 bytes παραπανω δε ειναι τπτ.............. οκ και σε αυτο.


    Για ολους εσας που ρωτατε αν παιζει ρολο το διπλο ΝΑΤ στο performance η απαντηση ειναι ΟΧΙ εκτος και αν φερνετε το ρουτερ σας στο 100% cpu.

    Aν ομως ρωτουσατε........... εχω καλυτερη ασφαλεια με διπλο ΝΑΤ. Η απαντηση ειναι ναι .......... αρα ειναι και καλυτερα να παιζετε με διπλο νατ.

    Πραγματικα δε ξερω αν το γνωριζετε αλλα οι εταιρειες στηνοντε με διπλα νατ τωρα πια.

    Αυτα απο μενα και σταματω την αναλωση μου σε απαντησεις σε αυτο το θεμα.
  42. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Ειδες? Το ξαναλες.............. πως ειναι δυνατον λιγα bytes να κανουν διαφορα ρε φιλος? Τι επεξεργαστη και μνημη μου λες για 100 bytes?
  43. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Δε το ειπες εδω αλλα το ειπες αλλου. Και το ρουτινγκ τι νομιζεις οτι ειναι? καποια bytes. Αυτο ειναι ολο. Η διαφορα στο performance δεν ειναι καν θεμα για συζητηση.
  44. Μηνύματα
    21
    Εμφανίσεις
    1.685

    Απάντηση: MIKROTIK RB952UI-5AC2ND τρόπος αξιοποίησης

    Δεν ισχυουν σε καμια περιπτωση αυτα που γραφει ο sdikr για το διπλο ΝΑΤ. Μιλαμε το πολυ για 200Β παραπανω. Εγω αυτη τη στιγμη παιζω με τριπλο ΝΑΤ και ping στα online games εχω ακριβως το ιδιο οπως οταν εχω μονο ΝΑΤ. Download ασφαλως και δεν αλλαξε τπτ.

    Αυτα για το σπιτι................. γιατι σε εταιρειες στηνονται εδω και χρονια με διπλο ΝΑΤ ολα.
  45. Μηνύματα
    5.966
    Εμφανίσεις
    436.611

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Θα αλλαξαν οι αλλοι συχνοτητα μαλλον. Οι 4 πρωτες συχνοτητες ειναι και οι καλυτερες.
  46. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καντου ρεσετ απο το κουμπι πισω.........
  47. Μηνύματα
    5.966
    Εμφανίσεις
    436.611

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Το dfs μολις βρει παρεμβολη στη ουσια μπαναρει αυτο το καναλι και αλλαζει απο μονο του σε αλλο. Απο τα amazing features.............
  48. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καντου ρεσετ.
  49. Μηνύματα
    417
    Εμφανίσεις
    48.872

    Απάντηση: Περί ROS ο λόγος...

    Περιμενε και θα βγαλουν το Update και για αυτο.
  50. Μηνύματα
    13
    Εμφανίσεις
    3.197

    Απάντηση: Ερώτηση για Load Balance.

    Για δοκιμασε το και πες.
Εμφάνιση 1-50 από 1438
Σελ. 1 από 29 1 2 3 4