Αναζήτηση:

Type: Posts; Χρήστης: Άρης13; Λέξη(εις) Κλειδιά:

Σελ. 1 από 28 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,19 δευτερόλεπτα

  1. Μηνύματα
    4
    Εμφανίσεις
    1.388

    Απάντηση: Κάμερες σε πυλωτη

    Καταγραφικο με 8 θεσεις https://www.emimikos.gr/HIKVISION/DS-7208HUHI-K1_8Channels_TurboHD_Pentabrid_DVR_8Mpixels_H265/
    Καμερες εξωτερικου χωρου 5MP https://www.emimikos.gr/Hikvision/DS-2CE56H0T-ITMF_HDTVI_Dome_Camera_TurboHD_5Mpixels_HDTVI/CVI/AHD/CVBS_EXIR_20m/

    Ενσυρματες, θα τις βαλεις και δεν θα εχεις ποτε προβληματα με σημα η παρεμβολες απο τους γειτονες
  2. Απάντηση: ΑΣΥΡΜΑΤΗ ΖΕΥΞΗ 2 ΜΟΝΟΚΑΤΟΙΚΙΩΝ ΜΕ ΕΜΠΟΔΙΟ ΜΙΑ ΣΚΕΠΗ

    Εαν εχεις οπτικη επαφη μπορεις να προχωρησεις στο link στα 5Ghz για λιγοτερες παρεμβολες.
  3. Απάντηση: ΑΣΥΡΜΑΤΗ ΖΕΥΞΗ 2 ΜΟΝΟΚΑΤΟΙΚΙΩΝ ΜΕ ΕΜΠΟΔΙΟ ΜΙΑ ΣΚΕΠΗ

    Δες μηπως βρεις καποιο σημειο, εστω εαν σηκωσεις ιστο ωστε να εχεις οπτικη επαφη. Δεν θα εχεις σωστο αποτελεσμα χωρις οπτικη επαφη! (ειτε στα 2.4 ειτε στα 5)
  4. Μηνύματα
    1
    Εμφανίσεις
    2.664

    Απάντηση: TP-LINK Archer MR200 v1 Router 4G

    Πουληθηκε, ευχαριστω!
  5. Μηνύματα
    1
    Εμφανίσεις
    2.664

    TP-LINK Archer MR200 v1 Router 4G

    193824

    Πωλειται το router του τιτλου απο την Wind https://www.wind.gr/gr/gia-ton-idioti/statheri-internet/simplefi-internet-xwris-stathero/

    Βαζεις μια καρτα sim και μοιραζεις το internet με 4G/3G σε οσες συσκευες θελεις, ενσυρματα και ασυρματα.

    Χαρακτηριστικα:

    https://www.tp-link.com/uk/products/details/Archer-MR200.html

    Ειναι στις ζελατινες του, δοκιμαστηκε 5 λεπτα και μπηκε στο κουτι ξανα.

    Με καταθεση, δωρεαν αποστολη με courrier.

    60 ευρω
  6. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Για ενα λινκ γυρω στα 1500 μετρα με αριστη οπτικη επαφη στα 5 Mhz ποιο ζευγαρι CPE προτεινετε ?

    2 x Litebeam AC23 και εισαι μια χαρα, μεσα στα ορια εκπομπης οπως οριζει ο νομος.
  7. Μηνύματα
    12
    Εμφανίσεις
    1.987

    Απάντηση: Ανακατευθυνση δημοτικου wifi internet

    Με 2 Nanostations M2 Loco θα κανεις τη δουλεια σου, ενα να παιρνει ιντερνετ απο του δημου και το αλλο να στελνει σε σενα Wifi ανεξαρτητο με κωδικο κλπ
  8. Μηνύματα
    18
    Εμφανίσεις
    3.208

    Απάντηση: 17db Line Attenuation αλλα δεν συχρονιζει πανω απο τα 13.800

    Εγω νομιζω οτι η περιοχη σου ειναι φορτωμενη και εχεις crosstalk στη γραμμη, γι αυτο σε κραταει χαμηλα.
  9. Μηνύματα
    1
    Εμφανίσεις
    1.452

    Απάντηση: upgrade υπαρχον ασυρματο δυκτυο

    Για ποιο modem router λες;
  10. Μηνύματα
    1
    Εμφανίσεις
    1.574

    Απάντηση: Δημιουργία ασύρματου δικτύου.

    Πρεπει να υπαρχει καθαρη οπτικη επαφη. Μην πας σε airgrid, πηγαινε σε powerbeam m5 400 για να εισαι ενταξει με το λινκ.
  11. Μηνύματα
    7
    Εμφανίσεις
    1.687

    Απάντηση: Link me Nanobeam m5-16 sta 2km

    TX power 7dbm λεει, εαν σε αφηνει (εξαρταται τι χωρα εβαλες) παει μεχρι 26 αν δεν κανω λαθος. Καναλια αλλαζεις μονο στο AP.
  12. Μηνύματα
    7
    Εμφανίσεις
    1.687

    Απάντηση: Link me Nanobeam m5-16 sta 2km

    Σηκωσε την ισχυ στο τερμα δοκιμαστικα να δεις αποτελεσματα και ξαναβαλε screenshots
  13. Μηνύματα
    1
    Εμφανίσεις
    897

    Απάντηση: Tplink cpe 210 point to point

    Βαλε screenshots απο τις 2 κεραιες απο το web interface τους
  14. Μηνύματα
    8
    Εμφανίσεις
    868

    Απάντηση: APC BR550GI BACK UPS RS 550VA

    Αν αδειασει η μπαταρια και σβησει ενω εχει γινει διακοπη ρευματος, οταν ερθει το ρευμα παλι τι γινεται;
  15. Μηνύματα
    8
    Εμφανίσεις
    868

    Απάντηση: APC BR550GI BACK UPS RS 550VA

    Αν σβησει απο μπαταρια, ξανανοιγει μονο του η πρεπει να πατησεις το κουμπι;
  16. Μηνύματα
    30
    Εμφανίσεις
    3.076

    Απάντηση: UTP RJ45 ΕΞΩΤΕΡΙΚΟΥ ΧΩΡΟΥ

    Μια χαρα ειναι το καλωδιο που πηρες. Δοκιμασε να βαλεις βυσματα να δεις αν μπαινουν τα απλα cat5
  17. Μηνύματα
    3
    Εμφανίσεις
    926

    Απάντηση: TP-LINK TL-WR841N V11 dd-wrt

    Λογικα δεν ειναι ιδιο με το ND στο τελος;
  18. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Με -1 ειναι εντος των οριων του νομου.

    Το AP βαλε το σε 20mhz και οχι 40. Θα δουλεψει καλυτερα αφου θα "μαζευει" λιγοτερο θορυβο απο γυρω του.
  19. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Στο AP κλειδωσε τα rates max στο MCS 4 (39mbps). Και να ειναι επιλεγμενο ξανα το κουτακι για autorates. Δες το πως θα παει μετα
  20. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Αντιμετωπιζω ενα προβλημα σε μια ζευξη δικης μου χρησης. Που και που σερνεται στο απομακρυσμενο ακρο το Internet. Μπαινοντας στο interface τoυ ap βλεπω χαμηλα rates αλλα μετα απο 20-30λεπτα στρωνει. Αυτο γινεται τουλαχιστον 4-5 φορες την ημερα. Περυσι τετοια εποχη μου το ξαναεκανε και αφου εκανα επι ενα μηνα διαφορες δοκιμες με καναλια, ακομα και τροφοδοτικα αλλαξα, τελικα αντιστρεψα τον client με το ap και δουλεψε κανονικα εως και τωρα. Παραθετω screenshot με normal λειτουργια οπως και την "slowmotion". :p

    174892

    Μιλαμε για 2x AirGrid M5 27dBi ρυθμισμενα για output power -1dB. Περιμενω τα φωτα σας.

    Σε ποια πλευρα εχεις το modem; Στην πλευρα του AP η του Client;
  21. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Στα powerlines θα χασεις 2-3ms, τοσο θα χασεις και απο το λινκ με τις κεραιες.
  22. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Σε καλυπτουν τα Litebeam για την adsl. Τα litebeam εχουν ενα καναλι εκπομπης (μεχρι 150mbit στα 40mhz), ενω τα Powerbeam εχουν 2 καναλια ταυτοχρονα,οριζοντια - καθετα (μεχρι 300mbit)
  23. Μηνύματα
    53
    Εμφανίσεις
    6.971

    Απάντηση: Ασύρματη ζεύξη στα 2 km

    Δες για 2 litebeam M5 και θα εισαι οκ! Αν θες να πας σε κατι πιο ακριβο με 2 chains, πας σε 2 Powerbeam M5 300.
  24. Μηνύματα
    22
    Εμφανίσεις
    2.915

    Απάντηση: Γνώμη για Σύζευξη WiFi 5ghz 3,2km

    Αυτο λογω αποστασης η εμποδιων; Τα συγκεκριμενα loco; Η εταιρεια τα εχει για 15+Km, ειναι δοκιμασμενα και ειναι για μικροτερες αποστασεις;

    Λογω εμποδιων ακομα και λινκ να εχεις δεν θα μπορεις να περασεις μεγαλη ταχυτητα απο μεσα. Μην πας σε μικρα μηχανηματα, θα απογοητευτεις αφου εχεις εμποδια.
  25. Μηνύματα
    22
    Εμφανίσεις
    2.915

    Απάντηση: Γνώμη για Σύζευξη WiFi 5ghz 3,2km

    Ειναι μικρα τα loco γι αυτη την αποσταση και με εμποδια. Καλυτερα να πας σε κατι μεγαλυτερο, πχ 2 litebeam m5 που ειναι και φθηνα. Το λινκ παντως για τοση ταχυτητα που θες δεν θα τα καραφερνει με εμποδια τα δεντρα.
  26. Μηνύματα
    4
    Εμφανίσεις
    6.713

    Απάντηση: Εξοπλισμός για δημιουργία ασύρματης σύνδεσης

    Με 2 Litebeam AC23, ειτε με Litebeam M5 23 θα κανεις την δουλεια σου. Εαν θες να πας σε κατι πιο καλο, πας σε 2 Powerbeam M5 300 ειτε σε M5 400.
  27. Μηνύματα
    4
    Εμφανίσεις
    6.713

    Απάντηση: Εξοπλισμός για δημιουργία ασύρματης σύνδεσης

    Ποση ταχυτητα χρειαζεσαι να περναει το λινκ;
  28. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Δε νομιζω να ειναι εκει το προβλημα παντως. Downgrade στην 6.34.6 κανουμε απο System - Packages - Check for updates - bugfix onnly και download and install; Ευχαριστω
  29. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    3.24, αν το κανω upgrade θα κανει και reboot; Εγω ειμαι εκτος δικτυου και μπαινω με static ip στο mikrotik. Οποτε δεν θελω να το χασω
  30. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τα εσβησα και τα ξαναπερασα απο terminal τα παρακατω

    /ip firewall nat
    add action=netmap chain=srcnat comment="Static 83" src-address=172.16.0.55 to-addresses=10.80.1.60
    add action=netmap chain=dstnat dst-address=10.80.1.60 to-addresses=172.16.0.5

    Τα πηρε κανονικα αλλα δεν βλεπω να γινεται κατι.
  31. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Και πως θα περασω τωρα σε εναν πελατη μια static ip public πχ την 10.80.1.60 (σαν public το mikrotik εχει πχ την 10.80.1.30)
  32. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ειχα στην version 6.34.2 τα παρακατω

    add action=netmap chain=srcnat comment="Static Real IP 83" src-address=172.16.0.55 to-addresses=10.80.1.60
    add action=netmap chain=dstnat dst-address=10.80.1.60 to-addresses=172.16.0.55

    Οπου ο πελατης που θα παρει την ip 172.16.0.55 θα βγαινει στο internet απο την ip 10.80.1.60 και δουλευε κανονικα. Πισω απο την 10.80.1.60 λεμε πχ οτι ειναι real static ip.

    Πλεον με την 6.36 που περασα αυτο δεν δουλευει. Εχει γινει καποια αλλαγη σε σχεση με το netmap;
  33. Μηνύματα
    17
    Εμφανίσεις
    2.131

    Απάντηση: Ασυρματό internet απόσταση 10 km με 2 AP

    Εγω θεωρω οτι αφου θελει να το κανει το λινκ, γιατι να μην το κανει απο την αρχη σωστο και αξιοπιστο. Θα ανεβει βεβαια λιγο παραπανω απο το budget του.
  34. Μηνύματα
    17
    Εμφανίσεις
    2.131

    Απάντηση: Ασυρματό internet απόσταση 10 km με 2 AP

    Για να εχεις ενα αξιοπρεπες λινκ θα πας σε 2 Powerbeam M5 400 ειτε M2.
  35. Θέμα: tplink CPE210

    Από Άρης13
    Μηνύματα
    4
    Εμφανίσεις
    3.955

    Απάντηση: tplink CPE210

    25-30 clients ειναι αρκετοι, οτι AP αυτης της κατηγοριας πας, εκει γυρω θα παιζει.
  36. Μηνύματα
    6
    Εμφανίσεις
    1.564

    Απάντηση: Ερώτηση για εφαρμογή ζεύξης με TP-LINK TL-WA7210N

    Ναι τα TPLINK το κανουν αυτο, παιρνουν και ξαναδινουν ασυρματα, απλως στα συγκεκριμενα ειναι κατευθυντικη η κεραια τους.
  37. Μηνύματα
    6
    Εμφανίσεις
    1.564

    Απάντηση: Ερώτηση για εφαρμογή ζεύξης με TP-LINK TL-WA7210N

    Καλυτερα σε οποιαδηποτε περιπτωση να δουλεψεις με το TPLINK CPE210 αντι για το 7210 ;)
  38. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τα επομενα που θα παρω θα ειναι
    http://routerboard.com/RBSXTG-5HPacD

    Καποια στιγμη θα μπορουσα να κανω καποιες δοκιμες με ac που ζηταει ο φιλος αλλα με ubiquity.
    Για την ωρα ειναι "πεταμενα" σε 4 ταρατσες για να μεταφερουν 2 vdsl αν θυμαμαι καλα στην 1 περιπτωση (παλι καλα) και 4Mbit στην 2η.

    Με ubiquiti ac εχω λινκ σε λειτουργια στα 10 χιλιομετρα (Powerbeam AC 400 ISO), με μικροτικ δεν εχω δοκιμασει ακομη και ελεγα μηπως καποιος εχει κανει δοκιμες να μας πει αποτελεσματα.
  39. Μηνύματα
    6
    Εμφανίσεις
    1.564

    Απάντηση: Ερώτηση για εφαρμογή ζεύξης με TP-LINK TL-WA7210N

    Το εχεις ηδη το μηχανημα; Εαν ναι τοτε βαλτο αυτο να τραβαει απο το 1ο σημειο το ιντερνετ και στην ethernet του συνδεσε ενα router ωστε να εχεις και Wifi
  40. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Εχει κανει καποιος κανα λινκ με τα AC της Mikrotik να μας δειξει αποτελεσματα; (ταχυτητα, σημα κλπ)
  41. Μηνύματα
    59
    Εμφανίσεις
    4.473

    Απάντηση: Κεραία για internet

    Μαλλον κι αυτοι δεν θα ξερουν τι τους γινεται. Το μηχανημα λογικα θα συνδεθει σε οτι βρει διαθεσιμο (2G,3G, 4G). Εκτος κι αν το εχουν κλειδωσει για 4g που δεν εχει νοημα
  42. Μηνύματα
    3
    Εμφανίσεις
    1.394

    Απάντηση: συνδεση tplink cpe σε ρουτερ zte

    Κανε reset, βαλε στατικη στον υπολογιστη σου IP: 192.168.0.22 και μετα μπες στο 192.168.0.254. Εκει θα ξεκινησεις με τις ρυθμισεις, πρωτα κανε ομως ενα firmware update στο μηχανημα. Κατεβασε το απο εδω http://www.tp-link.com/res/down/soft/TP_PharOS_1.3.3_151215.zip
  43. Μηνύματα
    3
    Εμφανίσεις
    1.394

    Απάντηση: συνδεση tplink cpe σε ρουτερ zte

    Σου δειχνει σημα το CPE στο web interface του; Εχεις προσβαση στο CPE δλδ;
  44. Μηνύματα
    59
    Εμφανίσεις
    4.473

    Απάντηση: Κεραία για internet

    Δεν χρειαζεσαι κατι αλλο, θα σε βοηθησουμε με τις ρυθμισεις οταν με το καλο σου ερθει.
  45. Μηνύματα
    59
    Εμφανίσεις
    4.473

    Απάντηση: Κεραία για internet

    Το TPLINK ειναι και AP και repeater και client. Εσυ θες να το δουλεψεις ως client, χρειαζεσαι επισης ενα απλο modem router για να το χρησιμοποιησεις ως AP
  46. Μηνύματα
    59
    Εμφανίσεις
    4.473

    Απάντηση: Κεραία για internet

    Εαν το hotspot ειναι στα 2.4Ghz με το Loco θα εισαι μια χαρα. Επισης μπορεις να πας σε πιο δυνατο μηχανημα, πιο φθηνο TPLINK CPE 210
  47. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ναι ειναι για οποιονδηποτε. Αν δεν βαλεις το !debug λογικα γινεται χαμος.

    Μα εβαλα το debug πριν κι εγινε ενας χαμος, αναγκαστικα το εκλεισα.
  48. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Με αυτο ειναι για οποιονδηποτε συνδεθει ετσι; Επειδη εκανα κατι παρομοιο και εστελνε καθε 10 δευτερολεπτα email.
  49. Μηνύματα
    5.956
    Εμφανίσεις
    434.850

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Γινεται με καποιον τροπο το mikrotik να στελνει email μονο οταν αποσυνδεεται καποιος συγκεκριμενος pppoe client;
  50. Απάντηση: μεταφορά δικτύου ethernet σε απόσταση περίπου 180 μέτρων.

    Με οπτικη ινα και 2 media converters, ενα για καθε ακρη θα εισαι μια χαρα. Δες ebay για οπτικη ινα

    http://www.ebay.com/itm/LWL-Glasfaserkabel-Patchkabel-LC-LC-Fibre-Optic-Multimode-200m-OM3-50-125-Neu-/201534419222?hash=item2eec633116:g:plcAAOxyni9TEa04
Εμφάνιση 1-50 από 1376
Σελ. 1 από 28 1 2 3 4