Αναζήτηση:

Type: Posts; Χρήστης: kostas2005; Λέξη(εις) Κλειδιά:

Σελ. 1 από 46 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,22 δευτερόλεπτα

  1. Θέμα: Ote wifi fon.

    Από kostas2005
    Μηνύματα
    117
    Εμφανίσεις
    50.356

    Απάντηση: Ote wifi fon.

    Γιατι αν μπουνε 5 χρηστες με 2 και 3 Mbit δεν θα μεινει τιποτα για τον κατοχο.
    Το να καθισουν να κανουν ελεγχο για το τι ταχυτητα εχει η γραμμη εκεινη την στιγμη και αναλογα να επιτρεπουν χρηστες η οχι απαιτει πολυπλοκοτητα, οποτε σου βαζουν ενα απλο 2 χρηστες οριο και πιανουν σχεδον το συνολο των γραμμων.
    Νομιζω το ειχαμε συζητησει παλιοτερα.
    Σε πολλες συνδεσεις τα δινει ολα στον fon user.
    Δεν βαζει οριο μεχρι να ζητησει ο ιδιοκτητης το bandwidth.
  2. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    οπως ειπα ναι.. αλλα παρα πολλες φορες η λυση με πανελ δεν επιτρεπει να κλειδωσεις Σταθερα στο δικτυο η δεν σου επιτρεπει καθολου.
    Οποτε πας σε κατι αλλο.
    Καλυτερα να εχεις ιντερνετ παρα να μην εχεις.
    Πολλες φορες λυση σε παρομοια περιπτωση δοθηκε με αυτη την λυση απο πριν η κατοπιν εορτης.
    Γι'αυτο το τονιζω γιατι μπορει να εχει καποιος 1000 πτυχια αλλα το να σε πεταξει εξω η να το κοψει η να αλλαξει θεση στο μοντεμ ο "γειτονας" η να εμφανιστει Καλυτερο αλλα απομακρυσμενο δικτυο κλπ να μην το εχει αξιολογησει και να μεινεις χωρις ιντερνετ η να ψαχνει για αλλες και παλι πληρωτεες λυσεις αργοτερα.

    Οποτε σκεφτειτε και αυτο οι ενδιαφερομενοι.
  3. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αν παρει εξωτερικο να σκεφτει και το μελλον...
    Μπορει ο γειτονας να στραβωσει... και να πρεπει να βρει αλλον.
    Αν παρει πχ ενα nanostation m2 (loko) η κατι αντιστοιχο σε tplink πχ cpe210 που ειναι και το φτηνοτερο (η και το 220 με τιμολογιο) θα μπορει να αλλαζει δικτυα αν εχει τα κλειδια η ειναι ανοιχτα χωρις να τρεχει να αλλαζει παντα θεση στο μηχανημα..
    Αν παρει κατι πολυ κατευθυντικο οπως πχ μια grid κεραια τοτε θα μπορει σταθερα να κλειδωσει σε δικτυα τα οποια ειναι πολυ μακρυτερα και απλα τα βλεπει με τα αλλα η συνδεεται και αποσυνδεεται.
    Στην δευτερη λυση απλα ισως θα χρειαζεται να το μετακινει συχνοτερα αν αλλαζει συχνα δικτυα αλλα θα κλειδωνει μακρυτερα.. η κεραια βεβαια δεν ειναι τοσο διακριτικη.
  4. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    να δοκιμασει να δει την σταθμη του σηματος με κλειστα τα παντζουρια κλπ στο ενα σπιτι και στο αλλο και αν εχει υποφερτο σημα να παει σε λυση με ενα μηχανημα αν ειναι ικανοποιημενος μεχρι 12 περιπου mbit η με δυο αν θελει παραπανω απο 12mbit αληθινα.
    Το ενα να λαμβανει και το αλλο να εκπεμπει.
    Εκτος αν το σπιτι του φιλου ειναι μικρο και παρει ενα dual band που λογικα θα ειναι σαν να εχει δυο γιατι θα χρησιμοποιει τους 5 σαν ap.
    Στην λυση των 2 σαν δευτερο ας χρησιμοποιησει κανα αρχαιο modem με κλειστο dhcp.
    Αυτα για να βαλει απλα ενα η δυο μηχανηματα μεσα στο σπιτι και παντα αν οι απαιτησεις δεν ειναι πανω απο αυτα που λεω.

    Για να στο πω απλα αν πιανει μεσα σε ενα σημειο του σπιτιου... και ενα xiaomi usb stick να παρει με 4 ευρω απο καμια προσφορα μια χαρα θα κανει δουλεια.. απλα με την λυση αυτη θα εχει κοινο δικτυο με τον αλλο αν δεν επεμβει στο ρουτερ του γειτονα και ενεργοποιησει το isolation.
    Αλλιως παλι για τζαμπα φαση λιγο καλυτερη να δει αν εχει κανα παλιο router που να παιρνει ddwrt κλπ η αυτο που πηρα 18 ευρω το mikrotik και θα κανει οτι του ερθει.
  5. Θέμα: Kodi media center

    Από kostas2005
    Μηνύματα
    7.833
    Εμφανίσεις
    954.107

    Απάντηση: Kodi media center

    με ποιο τροπο μπορω να παρω τα favorites του kodi για να τα περασω σε αλλο μηχανημα?

    Τα login των addon σε trakt κλπ μπορω να τα περασω και αυτα ευκολα μεταξυ διαφορετικων η ιδιων build?

    γενικοτερα σε build ποιο προτεινετε τωρα?
  6. Μηνύματα
    55
    Εμφανίσεις
    9.386

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    με τις εφαρμογες τι συμβαινει, το family παιζει στην Ελλαδα?
    Αν και δεν συμφερει..
  7. Απάντηση: Τροποποιήσεις πακέτων και όρων καρτοκινητής Wind και Q

    Μια καρτα εβαλα φετος μεχρι στιγμης, μια καρτα θα βαλω και του χρονου. Το εχω παρατησει το κινητο. κλειστο το εχω.
    Εχω στραβωσει πολυ με αυτες τις παπ@ριες με τις 25 και τωρα 28 μερες αλλα και με το οτι πρεπει καθε λιγο να διαβαζεις για αλλαγες και να υπολογιζεις με νεα δεδομενα.Θα τους πεταξω μαλλον και απο την σταθερη ετσι για να πω οτι κατι εκανα.
    Χωρις να βιαζομαστε βεβαια γιατι ετσι και αλλιως μοιραζεται σε αρκετα σπιτια.
    Καθε φορα που αυτοι κανουν κατι κοβω και εγω κατι.
  8. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    στους 5 ποτε δεν ειχα προβλημα οσα mhz και να χρησιμοποιουσα.
    Στους 2.4 υπαρχει το προβλημα.
    Αν θυμαμαι καλα μια αυσκευη που δουλευει καλα ειναι το amazon fire stick.

    Ενα κλασικο προβλημα ειναι οταν εχεις Bluetooth ανοιχτο (ακομα και χωρις συσκευη συνδεδεμενη) και το wifi ειναι στους 2.4
    Το ping χαλαει και χανει πακετα με αποτελεσμα ουτε σε voip να μην μπορεις να μιλησεις.
    Αυτο συμβαινει στις περισσοτερες περιπτωσεις.
    Αρα ισως χρησιμοποιοντας καποιο συγκεκρινενο καναλι στους 2.4 να μπορεις να εχεις και ανοιχτο Bluetooth.
    Αυτο συμβαινει σε κατι xiaomi αλλα νομιζω το συναντησα και σε αλλες συσκευες.
  9. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    μιλας γενικα η μιλας συγκεκριμενα για το θεμα με τα 20 η 40 mhz?
  10. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Παρατηρουσα χτες διαφορες συσκευες...
    nanostation m2, cpe220, και αυτο το mt.
    Αν βαλεις το wifi 20/40 δεν δουλευει καλα, μονο προβληματα δημιουργει.
    Δοκιμασα με redmi note 4/5 και εναν usb tplink dual band.
    Μονο στα 20 ειναι σταθερο, με καλο ping και αρκετα καλο speedtest (οσο μπορει να δωσουν οι 2.4)
    Ενω στα 40 το ping κυμαινεται και τα περισσοτερα speedtest δεν ειναι καλα .
    Στο m2 δεν συνδεεται κανεις αν μπει στα 40.

    Οσο για το hap mini αν επαιζε και κατι αντιστοιχο φτηνο και με 5GHz θα ηταν καλα.
  11. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    απλα εψαχνα να βρω τον γρηγοροτερο τροπο και ειπα να δω αν το quick.. προσφερει κατι.

    Εχω παρει αυτο το mt που κανει 18€.
    https://mikrotik.com/product/RB931-2nD
    Εχει 32/16 μνημη, 3 ethernet και παιρνει ρευμα απο usb.
    Μια στα γρηγορα που το κοιταγα ειδα οτι η usb εμφανιζεται και στα interface.
    Του εδινα ρευμα απο την usb αλλου mt.

    Δοκιμασα να το αναβαθμισω αλλα δεν προχωραγε γιατι ειχε 1 backup με ελαχιστο μεγεθος.
    Το εσβησα και προχωρησε.

    Μια χαρα δεν θα ειναι για καμια δεκαρια ασυρματες συσκευες και αλλες 10 να παιρνουν dhcp απο αυτο το mt?
    Δηλαδη σαν ρουτερ με μια vdsl επανω.

    Υποθετω οτι αν του βαλω 1 κανονα να μην ξεπερνα κανεις τα 35/3.5 θα την παλευει.
    Τι λετε?
  12. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Απο το quick setup μεχρι wisp AP μπορεις να φτασεις μονο. Το vpn θελει και επιμερους στησιμο μετα.
    ναι αλλα τοτε τι το προσφερει στο quick απο την στιγμη που δεν σεταρετε εκει?

    Γενικοτερα σε μπελα με εβαλε..
    Ετοιμασα ενα μηχανακι οπως ειπα που λειτουργουσε ως Ap. Δηλαδη οποιος συνδεοταν επαιρνε ip απο το router του oτε και οι συσκευες εβλεπε η μια την αλλη.
    Ακομα μπορουσα να το δω με vpn απομακρυσμενα.

    Το προβλημα ειναι οτι μια ειχα ιντερνετ μια δεν ειχα.

    Εβαλα αλλο mt παλι απο το quick.. και δοκιμασα με διαφορους τροπους το wisp ap, απο pc αλλα και απο το app.
    Παλι τα ιδια. Μια 45mbit speed test μια να χανει το πινγκ.

    Δεν ειχα χρονο.. εβαλα ενα tp link.

    Προσπαθω να καταλαβω που εκανα λαθος με το quick setup?
    Απλα ως ap και να μην μου δουλευει?
  13. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Δοκιμασα με διαφορα στο quick set..
    μετα απο reset με η χωρις default configuration και καταφερα να το δουλεψω ως Ap αλλα και να μπορω να συνδεθω επανω του μεσω pptp και να το δω αλλα χωρις να παιρνω ιντερνετ.

    Απλα ψαχνω να βρω τον συντομο τροπο για να το ρυθμιζω ως ap, να βλεπει η μια συσκευη την αλλη αλλα και να μπορω να συνδεωμαι με vpn και να βλεπω αυτο αλλα και ολο το lan.
    Αν τωρα μπορω να βγαινω και στο ιντερνετ απο το vpn του και οχι μονο να βλεπω το lan ακομα καλυτερα.


    Εχω την εντυπωση οτι δεν υπαρχει συντομος τροπος απο το quick set και το σωστο ειναι reset χωρις default ρυθμισεις και στησιμο.
  14. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    δοκιμαζω διαφορους τροπους μεσα απο το quick set για να πετυχω το Μτ να λειτουργει ως απλο Ap σε ενα δυκτιο και θελω το μονo εξτρα θελω να ειναι pptp server. Θελω να μοιραζει ip το ρουτερ του οτε γιατι ειναι εκει και αλλες συσκευες και θελω να βλεπει η μια την αλλη.
    Δοκιμαζω και με το wisp ap που δειχνει οτι ειναι αυτο που θελω αλλα δεν δουλευει o pptp server.
    καμια γρηγορη λυση?
  15. Απάντηση: Παύση εμπορικής διάθεσης της υπηρεσίας Vodafone ΚαρτοInternet

    αξιζε?
    αυτο σημαινει οτι θα ακολουθησουν και οι αλλοι?
  16. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    αν βαλεις ομως μονο συγκεκριμενα καναλια τι γινεται?
    Εξαναγκασμενα πχ στο ap 1 καναλι...
    Εχω παρατηρησει διαφορα αλλα δεν εχω καταλαβει απο τι ειναι.
  17. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    αν δεν κανω λαθος κανονικα αλλαζει καναλι μονο του το dfs
  18. Μηνύματα
    55
    Εμφανίσεις
    9.386

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    τα family πακετα εμφανιζονται σε ολους!
    ειναι διαθεσιμα στην Ελλαδα?

    Γιατι το αντιστοιχο family στο play δεν το εδινε τουλαχιστον μεχρι πριν λιγο για Ελλαδα.
  19. Μηνύματα
    55
    Εμφανίσεις
    9.386

    Απάντηση: Διαθέσιμα στην Ελλάδα τα YouTube Premium και YouTube Music

    νομιζω οτι σε αφηνει αν εχεις συνδρομη να κανεις cast μονο τον ηχο απο YouTube σε chromecast audio
  20. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    το παρατησα δεν προλαβαινω και βαρεθηκα.
    θα διαβασω στο μελλον στο ιντερνετ καμια λυση.
    Ευχαριστω.
  21. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    στο ιδιο μηχανημα
    δεν βλεπει το ενα το αλλο
    εχει κανονες.
    τοσες ωρες που εκατσα δοκιμασα αρκετα. απλα δεν μπηκα να διαβασω στο ιντερνετ και δοκιμαζα διαφορα.
  22. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    οταν βρισκομαι εκτος χωρου θελω να συνδεομαι μεσω vpn και να μπορω να δω συσκευες που βρισκονται επανω σε ενα αλλο vpn-bridge.
    Οτι και να δοκιμασα δεν τα καταφερνω. Πως θα το πετυχω ?
  23. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    Ναι τον πρωτο χρονο ειναι δωρεαν και μετα λεει για 80€ τον χρονο.. στον φακελο.
    Το γνωριζω οτι τις δινει συχνα με διαφορετικους ορους στον καθενα.
    Εχω 2 με οριο που δεν ασχοληθηκα να το βγαλω γιατι ξεπερνιεται ευκολα και αλλο μελος παλι με την ιδια χωρις το οριο, μην σου πω ισως και χωρις alerts fee .
    Εχω σκοπο να παρω τηλ να δω αν θα συνεχισει το ιδιο καθεστως απλα σημερα ανοιξα τον φακελο ειναι Κυριακη και ειπα να ρωτησω αν ξερει κανεις.
  24. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    δεν ξερω αν ειναι το σωστο θεμα να ποσταρω γιατι αφορα πιστωτικη.

    Η αλφα στην αλλαγη απο bonus American Express premium (την καρτα που μας "εσωσε" οσους την ειχαμε (αλλα και φιλους..) στα capital control απο την δευτερη μερα αν θυμαμαι καλα) σε platinum bonus MasterCard βλεπω στην επιστολη οτι ζηταει ετησια συνδρομη 80 ευρω χωρις να λεει οτι αν περασετε ενα ετησιο ποσο αγορων πχ 2500€ τοτε δεν γινετε η χρεωση.

    " Δ) Ετησια Συνδρομη
    (παρ. 12.1):
    α) Κυριου μελους: Ευρω 80
    β) Προσθετου μελους: Ευρω 0 "

    Στην American με μια επιστολη γινοταν να ζητησεις να μην υπαρχει αυτος ο κανονας...
    Την συγκεκριμενη MasterCard που λεω την εχει παρει κανεις χωρις αυτη την ετησια συνδρομη 80€ με καποιο τροπο?
    Σε μια συντομη αναγνωση αναφερει για 2 εκπτωτικους κωδικους των 25€ για πτησεις με Aegean

    Στους ορους αναφερει τα παρακατω...
    Μηπως υπαρχει κατι που δεν αναφερεται και τους καθιστα χωρις νοημα τους κωδικους αυτους?


    "Δυο (2) εκπτωτικοι κωδικοι αξιας €25 εκαστος θα αποδιδονται με την εκδοση
    καθε κυριας καρτας PLATINUM BONUS MASTERCARD και καθε χρονο με
    την καταβολη της ετησιας συνδρομης.

    Οι κωδικοι θα αποστελλονται μεσω ενημερωτικου μηνυματος (SMS) απο την
    Τραπεζα, εφοσον ο κατοχος εχει γνωστοποιησει τον τελευταιο εν ισχυ αριθμο
    του κινητου του τηλεφωνου σε αυτην. Σημειωνεται οτι οι κατοχοι φερουν την
    αποκλειστικη ευθυνη επικαιροποιησης των στοιχειων επικοινωνιας τους που
    τηρουνται στα συστηματα της Τραπεζης και ειδικοτερα του αριθμου κινητου
    τηλεφωνου τους.

     Απαραιτητες προυποθεσεις για την αποστολη των κωδικων ειναι:
    α) Κατα την ημερομηνια παραγωγης του αρχειου της αποστολης, η καρτα να ειναι
    σε ισχυ, να μην εχει ακυρωθει και να μην εχει γινει αιτηση διακοπης της.
    β) Η προσηκουσα αποπληρωμη της καρτας (εμπροθεσμη πληρωμη τουλαχιστον
    της ελαχιστης μηνιαιας καταβολης).
    γ) Η μη υπαρξη, κατα την ημερομηνια παραγωγης του αρχειου της αποστολης,
    καθυστερημενων οφειλων για χρονικο διαστημα ανω των 29 ημερων.
     Η προσφορα αφορα σε πτησεις με απλη μεταβαση και με επιστροφη που
    εκτελουνται με το δικτυο της AEGEAN και της Olympic Air.

     Οι κρατησεις θα πρεπει να πραγματοποιηθουν αποκλειστικα στο
    aegeanair.com, στο olympicair.com και στο AEGEAN app.
     Η χρηση της προσφορας θα γινεται αποκλειστικα με τη χρηση του εκπτωτικου
    κωδικου, εφοσον ο κατοχος εισαγει τον εκπτωτικο κωδικο στο ειδικο πεδιο
    «Εκπτωτικος κωδικος» που εμφανιζεται στη φορμα κρατησης.
     Δεν υπαρχει η δυνατοτητα χρησιμοποιησης της προσφορας κατα τη
    διαδικασια κρατησης απο το Low Fare Calendar.
     Σε περιπτωση αλλαγης του εισιτηριου υπαρχει χρεωση αναλογη με την
    κατηγορια του ναυλου.
     Σε περιπτωση ακυρωσης ισχυουν οι κανονισμοι που αντιστοιχουν σε καθε
    κατηγορια ναυλου.
     Μπορει να χρησιμοποιηθει μονο ενας εκπτωτικος κωδικος ανα κρατηση.
     Καθε εκπτωτικος κωδικος μπορει να χρησιμοποιηθει μονο μια φορα.

     Η εκπτωση €25 εφαρμοζεται στον ναυλο και οχι στην συνολικη αξια του
    εισιτηριου.
     Σε περιπτωση που ο ναυλος ειναι μικροτερος απο 25€, δεν γινεται επιστροφη
    χρηματων.
     Οι εκπτωτικοι κωδικοι μπορουν να χρησιμοποιηθουν εντος τεσσαρων (4)
    μηνων απο την εκδοση τους και ισχυουν για πτησεις εντος 10μηνου απο την
    εκδοση τους.
     Η εν γενει λειτουργια του συστηματος χρησης των εκπτωτικων κωδικων εκ
    μερους του κατοχου και της εξαργυρωσης τους στην τιμη του ναυλου ειναι
    αποκλειστικη ευθυνη της Aegean Airlines. "
  25. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Βγαινοντας απο vpn τα τοπικα καναλια της χωρας που συνδεομαι παιζουν κανονικα αλλα το neflix πεταει μυνημα οτι ανιχνευθηκε vpn κλπ και κοβετε.

    Εχει πετυχει κανεις καμια λιστα για Netflix με ip domain κλπ για να την βαλω σαν εξαιρεση να βγαινει απο την ελληνικη ip?
  26. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ασχετο αλλα σε ενα ubnt μου εκατσε να εχω αριστο λινκ αλλα να το χανω σε ασχετες στιγμες για ελαχιστα δευτερολεπτα.
    Ομως ping επαιρνα κανονικα απο το τοπικο μηχανημα χωρις να χανω ουτε ενα.
    Στην αρχη δοκιμαζα συχνοτητες και μετα poe.
    Τιποτα.
    Αλλαξα το κλιπ στο καλωδιο στην μια πλευρα και τελος τα προβληματα.
  27. Απάντηση: Υλοποίηση νέων συνδέσεων σε σημεία που δεν υφίσταται συνδρομητικό δίκτυο χαλκού μέχρι το χώρο του τελικού χρήσ

    Δεν καταλαβαινω γιατι ο οτε δεν προσφερει long range wifi σε τετοιες περιπτωσεις.
    και εγω το ιδιο
  28. Απάντηση: Νέα πακέτα απεριόριστης ομιλίας & δεδομένων για τους εταιρικούς πελάτες της WIND

    τα απεριοριστα που δινουν να τα λαβουν και αυτοι σε οτι τους λειπει
  29. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    εδω που ειχα ρωτησει παλιοτερα εχεις/εχετε καποια ιδεα για λυση?



    "Ενα προβλημα που εχω στην καρτελα ppp, ενω του εχω πει dial on demand στο vpn με keep alive 60 βλεπω οτι ακομα και αν αποσυνδεθω δεν κλεινει η συνδεση.

    Στο ppp στο Rx η στο Rx packets υπαρχει συνεχως ελαχιστη κινηση. Στο Tx καθολου, δειχνει μονιμα 0.”

    Υπαρχει καποια αλλη λυση η μηπως με καποιο κανονα που να λεει οταν δεν δει καθολου κινηση στο tx να το κοβει.
    Καπως οπως του λεμε να κανει reboot οταν χασει το ping η γινεται και απλουστερα?


    (Νομιζω οτι και απλως enable να του πουμε να το κανει θα το σταματαει μεχρι να συνδεθει καποιος.)
  30. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ευχαριστω για την βοηθεια αλλα και για το "καλα κανεις" γιατι με εβγαλες απο την ερωτηση μηπως δεν ειναι σωστη η λυση που βρηκα/εκανα.

    Πως ομως θα εριχνα το vpn επανω στο συγκεκριμενο vpn-bridge?
    Φανταζομαι χωρις μαρκαρισμα?
    θα ηταν απλουστερο ?
  31. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    νομιζω οτι βαζοντας σαν in-interface το vpn-bridge και επιλεγοντας στο out-interface-list το wan πετυχε να μην βγαινει απο την κανονικη ip οταν το συγκεκριμενο ppp-interface ειναι disable.

    δοκιμασα δινοντας την 0.0.0.0/0 σε διαφορα πεδια που φανταστηκα οτι θα γινει δουλεια αλλα δεν το πετυχα.


    Ετσι οπως το εκανα ειναι σωστο?
    Που θα μπορουσα να βαλω την 0.0.0.0/0 για να δουλεψει?
  32. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Για ποιο λογο εχεις βαλει στο ιδιο bridge ssid και vpn και δεν το εκανες με routing?

    Στο ssid αυτο ποιος δινει dhcp?
    Το bridge αυτο εχει ip?

    - - - Updated - - -



    Στους κανονες Firewall να βαλει το Bridge σαν in-interface εφοσον το ssid ειναι slave
    θα δοκιμασω αυριο και θα σου πω για το τελευταιο.

    για το πρωτο ναι το bridge εχει την δικια του ip και dhcp server.
    Το bridge και οποια θυρα χρειαστει την ριχνω πανω στο vpn-bridge.
    Πως να το κανω δηλαδη?

    (ειχα γραψει σε ενα αλλο θεμα πως το εκανα.

    https://www.adslgr.com/forum/threads/1103365-guest-ssid-%CE%B1%CE%BB%CE%BB%CE%B1-%CE%BA%CE%B1%CE%B9-2-%CE%B1%CE%BA%CE%BF%CE%BC%CE%B1-%CE%B1%CE%BD%CE%B5%CE%BE%CE%B1%CF%81%CF%84%CE%B7%CF%84%CE%B1-Vpn-ssid


    /interface bridge
    add name=bridge_VPN_US
    /interface pptp-client
    add connect-to=usfl1.pointtoserver.com dial-on-demand=no disabled=no name=\
    PureVPN_US password=yourpass user=yourusername
    /interface wireless security-profiles
    add authentication-types=wpa-psk,wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=USVPN supplicant-identity="" \
    wpa-pre-shared-key=yourwirelesskey wpa2-pre-shared-key=yourwirelesskey
    /interface wireless
    add disabled=no keepalive-frames=disabled \
    master-interface=wlan1 multicast-buffering=disabled name=Tsunami_US \
    security-profile=USVPN ssid=Tsunami_US wds-cost-range=0 wds-default-cost=0 \
    wps-mode=disabled
    /ip pool
    add name=TsunamiUS_Pool ranges=192.168.89.50-192.168.89.200
    /ip dhcp-server
    add address-pool=TsunamiUS_Pool disabled=no interface=bridge_VPN_US lease-time=\
    1d name=DHCP_VPN
    /interface bridge port
    add bridge=bridge_VPN_US interface=Tsunami_US
    /ip address
    add address=192.168.89.1/24 interface=bridge_VPN_US network=192.168.89.0
    /ip dhcp-server network
    add address=192.168.89.0/24 dns-server=1.1.1.1 gateway=\
    192.168.89.1 netmask=24 ntp-server=192.168.89.1
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=PureVPN_US \
    passthrough=yes src-address=192.168.89.0/24
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=PureVPN_US
    add action=masquerade chain=srcnat src-address=192.168.89.0/24
    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPN

    περιπου ετσι.
    σιγουρα αλλαξα το routing mark γιατι παρακατω νομιζω ειναι λαθος και εβαλα κατι το ιδιο.
  33. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    συγνωμη αλλα δεν καταλαβαινω.

    εχω την κληση vpn να πεφτει επανω σε ενα vpn-bridge.

    Μετα στο bridge port εχω γεφυρωσει το vpn-bridge με το vpn-wifi-interface
  34. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    απο το συγκεκριμενο ssid δοκιμαζω διαφορους κανονες αλλα δεν με αφηνει γιατι ειναι slave το ssid.

    οταν λες "main default gateway" ποιο εννοεις ?
  35. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    παρατηρησα οτι οταν συνδεομαι σε ενα ssid που οδηγει σε ενα vpn αντι να με κοβει μιας και η συνδρομη εχει ληξει και η κληση δεν ολοκληρωνεται, με βγαζει με την κανονικη ip.

    Πληρωνετε η συνδρομη και ολοκληρωνεται η κληση και βγαινει με την vpn ip

    πως διορθωνεται αυτο?
  36. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ευχαριστω θα το δοκιμασω.
  37. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Νικιφορε ευχαριστω για το κολπο.
    Ειμαι μακρια τωρα και δεν το εχω ευκολο αλλα σιγουρα θα το τσεκαρω ετσι.

    Τωρα ηρθα σε ενα φιλο που του ειχα αγορασει παλιοτερα ενα ιδιο με το "δικο μας" αλλα με το κατοσταρι lan.
    Του το ειχα βαλει παλιοτερα με ουρες γιατι ειχε 2mbit μπας και σωσει λιγο την κατασταση..
    Τωρα εχει 50/30 οποτε το εβγαλε.

    Πως θα ξεκινησω μετα απο reset για να το κανω wifi client router repeater .
    θα βαλω και σε αυτο ενα ακομα vpn ssid για να το δουλευει αυτος εκει αλλα θα δουλεψω και το cloud/vpn server για να συνδεομαστε απο μακρια μιας και το upload ειναι αρκετο και ιδανικο για χρηση απο το εξωτερικο.

    Τι να επιλεξω απο το quick setup γιατι εχω μπερδευτει?
  38. Μηνύματα
    3.080
    Εμφανίσεις
    471.000

    Απάντηση: OMNIVOICE απόψεις

    η διαφορα οταν δοκιμασαμε ηταν ολοφανερη.
    ισως και τωρα αν δοκιμασει καποιος να μενει ευκολα unregister οταν αλλα εξαψηφια στην ιδια συσκευη δουλευουν κανονικα.

    Μονο στο κινητο αφησα ενα με gr γιατι δεν με ενοιαζε τοσο και για δοκιμη, αλλα και γιατι απο τις συχνες εναλλαγες απο wifi σε 3g θα εκανε ευκολα register υπεθεσα.
    Αλλα ουτε που το κοιταξα..
  39. Μηνύματα
    3.080
    Εμφανίσεις
    471.000

    Απάντηση: OMNIVOICE απόψεις

    και εγω το ιδιο
  40. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αυτο εχω Νικηφορε που λες οτι εχεις στο εξοχικο σου.
    Για να καταλαβω σε αυτο που εχουμε κοινο εχω προσθεσει μονο ενα πακετο που και αυτο δεν μου χρειαζεται.
    Οπως θα ερθει το hap2 απο την μαμα του δεν θα ειναι οπως ακριβως ειναι και αυτο που εχουμε?
    Απλα δεν θα μπορω να προσθεσω πολλα πακετα αν χρειαστουν?
    Εχω καταλαβει καλα?
    Για πολλαπλα vpn account, λιστες και qos μια χαρα δεν ειναι?

    Τι φανταζεστε μπορει να θελω να περασω και να μην χωραει στο μελλον?
  41. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    η γνωμη αας για το hAP ac² μιας και θελω 5ghz απο το mt, αξιζει να αντικαταστησω το rb951g με αυτο?
    Υπαρχει καποιος περιορισμος στο μεγεθος του σκληρου που μπορω να μοιρασω στο τοπικο δικτυο μεσω της θυρας usb που εχει?
  42. [Other] Απάντηση: Xiaomi Mi WiFi 3 - Xiaomi Router 3 Smart WiFi Repeater 4 Antennas 1167Mbps Dual Band 128MB Flash ROM

    και εμενα το 3g δεν αφηνε το δικο τους κιολας gateway να συνδεθει.
  43. Απάντηση: Μαύρη Λίστα Τηλεφωνικών Αριθμών/Κέντρων - Παραβίαση Προσωπικών Δεδομένων

    ποσα νουμερα μπλοκαρει?
    μπορεις να μπλοκαρεις range, δηλαδη ολοκληρη σειρα αριθμων?
    Μπορεις να φορτωσεις λιστα?

    Οποτε μαλλον δεν ειναι η τελεια λυση.
  44. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    νομιζω οτι συνδεομενος ασυρματα σε ενα vpn που βρισκεται σε δευτερο bridge χωρις vlan..
    δεν επαιρνα ping απο pc που βρισκεται στο main bridge και αντιστροφα.

    - - - Updated - - -



    Ενα προβλημα που εχω στην καρτελα ppp, ενω του εχω πει dial on demand στο vpn με keep alive 60 βλεπω οτι ακομα και αν αποσυνδεθω δεν κλεινει η συνδεση.

    Στο ppp στο Rx η στο Rx packets υπαρχει συνεχως ελαχιστη κινηση. Στο Tx καθολου, δειχνει μονιμα 0.

    Πως τα φτιαχνω αυτα?


    Edit
    Ακομα στο last link down time δειχνει σωστη ημερομηνια αλλα λαθος ωρα.
    δειχνει 1ωρα και 20 λεπτα αργοτερα.

    η ωρα ειναι προβλημα του winbox...
    https://forum.mikrotik.com/viewtopic.php?t=139351
  45. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Θα παιζει επανω στο mt.. ενα private lan με ενα switch σε μια θυρα (για να μοιραζει στις συσκευες οπως pc/nas) και το ssid του βεβαια.
    Μετα θα υπαρχει guest ssid, kids ssid, και 2 ssid/θυρες που θα οδηγουν σε vpn.
    θα υπαρχει και vpn server.
    Δεν θελω να επικοινωνουν τα δικτυα μεταξυ τους εκτος απο το private προς τα αλλα, και οι πελατες του vpn server μου προς τα αλλα.
    Εγω εδω τι να κανω δηλαδη?
    Ξεχασα να πω οτι ενα απο τα vpn δεν θα ειναι πχ για να βλεπεις καναλια του εξωτερικου αλλα ισως και για να ενωνει 2 σπιτια.
    Με bridge η με vlan?
    Μηπως με vlan ειναι λιγο δυσκολοτερο αλλα περισσοτερο ευελικτο?

    Πχ αν ποτε το τελειωσω και δουλευει και θελω να κανω μια "προσθηκη" να μπορω μεσα απο το main private lan οταν ζηταω στο ιντερνετ συγκεκριμενα domain ,(με λιστες φανταζομαι)να με περναει απο το vpn, πως θα ειναι απλουστερο αλλα και ασφαλες, με bridge κατευθειαν η με vlan?
  46. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    μια περιπτωση που σκεφτομαι για αρχη ειναι με 1 wan.

    Θα παιζει επανω στο mt.. ενα private lan με ενα switch σε μια θυρα (για να μοιραζει στις συσκευες οπως pc/nas) και το ssid του βεβαια.
    Μετα θα υπαρχει guest ssid, kids ssid, και 2 ssid/θυρες που θα οδηγουν σε vpn.
    θα υπαρχει και vpn server.
    Δεν θελω να επικοινωνουν τα δικτυα μεταξυ τους εκτος απο το private προς τα αλλα, και οι πελατες του vpn server μου προς τα αλλα.
  47. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Στην τελευταια προταση που λες " δεν θα μπορουν οι εξω να επικοινωνησουν.." εννοεις οτι θα ειμαι πισω απο το nat firewall αρα θα ειμαι προστατευμενος απο τους εξω αλλα στην πορεια μπορω να προσθεσω κανονες για περαιτερω ασφαλεια?




    (,Edit: επειδη μπερδευτηκα με την τελευταια συνολικη σου απαντηση. Βαζοντας τα σε διαφορετικες θυρες που λες εννοεις lan ports/virtual ap => bridge Δηλαδη μου λες να μην μπλεξω με vlan? Τα παρακατω που ρωταω ειναι περιττα?)

    Το να κοψουμε την επικοινωνια, isolation μεταξυ τους γινετε μονο σε επιπεδο bridge ?
    Στο σεναριο που ερχομαι απο reset και εχω αφησει το main/private δικτυο μου στην αρχικη bridge αυτοι οι κανονες ειναι αρκετοι για 100% isolation μεταξυ των δικτυων?

    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-VPN-US-VLAN
    add action=drop chain=forward disabled=no in-interface=bridge-VPN-US-VLΑΝ out-interface=Bridge


    Αν ειχα ακομα ενα αλλο interface πχ guest και αυτο επανω σε vlan θα επρεπε να προσθεσω κανονες προς τα αλλα 2 interface=Bridge αλλα και interface=bridge-VPN-US-VLAN?
    Δηλαδη αλλους 4 κανονες ?

    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-guest-vlan
    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=bridge-guest-vlan out-interface=Bridge


    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-VPN-US-VLAN
    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=bridge-VPN-US-VLAN out-interface=Bridge

    Οποτε με Ακομα ενα interface, δηλαδη 4 θα ηθελα αλλους 3χ2=6 κανονες?
    Σωστα?
  48. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Οτι "δουλευει" δεν σημαινει απαραιτητα οτι ειναι και σωστο.

    - Masquerade = source nat με την ip του out interface. Αν το εκαστοτε Interface εχει πανω απο μια IP θα χρησημοποιησει την μικροτερη.

    - Αν δεν θελεις να επικοινωνουν τα 2 vlan, ναι θες firewall κανονες.
    Ευχαριστω. Σιγουρα δεν ειναι σωστο για αυτο ρωταω.

    Αυτο που λες "Αν το εκαστοτε Interface εχει πανω απο μια IP θα χρησημοποιησει την μικροτερη." μπορεις να μου το εξηγησεις λιγο καλυτερα?
    Εχει να κανει με αυτο που λεω οτι δουλευει με οποιο κανονα και να αφησω και βλεπεις η φανταζεσαι οτι συμβαινει κατι τετοιο (δεν νομιζω αλλα ρωταω)? Η μου το λες γενικα να το εχω στο νου μου?
    Οτιδηποτε παει προς το pptp-client-interface-VPN-US να το περναει απο ΝΑΤ.
    Οτιδηποτε προερχεται απο το 192.168.68.0 δικτυο να το περναει απο ΝΑΤ.
    Ευχαριστω.


    Εδω τι μπορει να συμβαινει και δουλευει με οποιον κανονα και να αφησω? ειναι φυσιολογικο?
  49. Μηνύματα
    5.966
    Εμφανίσεις
    436.768

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    τελικα εριξα την κληση vpn επανω σε ενα vlan και δουλευει.

    Εχω ομως 2 κανονες που αν αφησω και τους 2 η και μονο τον 1 (οποιονδηποτε) παλι δουλευει.

    Μπορει καποιος με απλα λογια να μου εξηγησει τι ακριβως ζηταω εδω add action=masquerade chain=srcnat
    μηπως και καταλαβω τα υπολοιπα?

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=pptp-client-interface-VPN-US
    add action=masquerade chain=srcnat src-address=192.168.68.0/24

    - - - Updated - - -

    κατι ακομα

    αν εχω 2 vlan χρειαζονται και κανονες για isolation μεταξυ τους?

    - - - Updated - - -

    τοσο δυσκολο ειναι αυτο που ζηταω?
  50. Απάντηση: Vodafone: τροποποίηση όρων, αυξήσεις, αλλαγές πακέτων για συνδρομητές Καρτοκινητής

    θα μπορουσε καποιος να σκεφτει οτι ενας απο τους καλους συνδιασμους ειναι τα 12 γιγα(μια χαρα) που λεει ο sdikr και το Viber out.
    .
    Δεν ειναι ομως παντα για 2 λογους αριστη γιατι θα μας βγαλει την πιστη αρκετες φορες.

    Ακομα και "σημερα" εχω παρατηρησει οτι καποιες φορες (σιγουρα πολυ λιγοτερες απο το παρελθον) οτι πρεπει οταν ειμαι με voda να συνδεθω οπουδηποτε με vpn και επειτα να καλεσω μεσω voip γιατι δημιουργει προβληματα η voda.
    Δοκιμασμενο μπρος πισω αρκετες φορες με επαναλαμβανομενες κλησεις στο ιδιο σταθερο για να επιβεβαιωσω οτι δεν ειναι ιδεα μου.
    Αν ειναι δυνατον να κανω συνδεση vpn που προσθετει καθυστερηση για να μην εχω καθυστερηση.
    Αλλα αυτη ειναι η voda, με wind ποτε οσα χρονια και να εχουν περασει δεν το εχω συναντησει.

    Οσο για το viber out διαβαζω οτι η cosmote επιλεκτικα κοβει κλησεις προς αριθμους της οταν καλουνται απο viber out, αν καταλαβα καλα.

    οποτε κραταμε τα γιγα απλα να εχουμε το νου μας οτι η voda μπορει να κανει τα δικα της οποτε να εχουμε ετοιμη λυση vpn (ειδικα αν καλουμε μεσω betamax κλπ για να αποφυγουμε το θεμα με την κοτε) η να βρουμε κανα παροχο voip που να εχει λιγοτερα προβληματα.
Εμφάνιση 1-50 από 2278
Σελ. 1 από 46 1 2 3 4