Αναζήτηση:

Type: Posts; Χρήστης: macro; Λέξη(εις) Κλειδιά:

Σελ. 1 από 39 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,11 δευτερόλεπτα

  1. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Νομιζω οτι αν εισαι με local account δε ζηταει sign in. Oυτε σε εμενα ζηταει.
  2. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Extract καντο.
  3. Μηνύματα
    16
    Εμφανίσεις
    2.794

    Απάντηση: load balance με bonding από Cosmote

    Στο pcc για να μην εχεις προβληματα με τα connections, απλα του κανεις mark routing και καθαρισες.
  4. Απάντηση: Το Netflix θα μειώσει το bitrate του στην Ευρώπη για 30 ημέρες, για την ελάφρυνση του φόρτου των δικτύων

    Τι θεμα ειναι οτι δε παιζουν ολες οι σειρες το ιδιο ακομη. Εβλεπα το glitch με 10 και αμεσως μετα το snowpiercer με 15,5.
  5. Μηνύματα
    7.787
    Εμφανίσεις
    745.639

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Παιζει καιρο αυτο.
  6. Απάντηση: Το Netflix θα μειώσει το bitrate του στην Ευρώπη για 30 ημέρες, για την ελάφρυνση του φόρτου των δικτύων

    Ναι το throughput κοιταω. Και γιατι να ειναι λανθασμενο? Οσο μου δινει τοσο παιρνω και το αναποδο. Τερματιζει τη γραμμη μου.
  7. Απάντηση: Το Netflix θα μειώσει το bitrate του στην Ευρώπη για 30 ημέρες, για την ελάφρυνση του φόρτου των δικτύων

    παιδια δεν ισχυει αυτο, εγω βλεπω τωρα 1080 με 18mbit.
  8. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Αν ειναι mbr και προσπαθει να τον κανει σε GPT δε θα γινει ποτε. Πρεπει να ειναι η αδιαμορφωτος η gpt.
  9. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Μηπως ο δισκος που προσπαθεις να κανεις το clone ειναι mbr?
  10. Μηνύματα
    12
    Εμφανίσεις
    663

    Απάντηση: Check gateway - unreachable

    Εγω χρησιμοποιω το παρακατω το οποιο δουλευει μια χαρα........

    /ip route
    add check-gateway=ping distance=1 gateway=1.1.1.1 routing-mark=to_WAN1
    add check-gateway=ping distance=1 gateway=1.0.0.1 routing-mark=to_WAN2
    add check-gateway=ping distance=1 gateway=1.1.1.1
    add check-gateway=ping distance=1 gateway=1.0.0.1
    add check-gateway=ping distance=1 dst-address=1.0.0.1/32 gateway=192.168.2.1 \
    scope=10
    add check-gateway=ping distance=1 dst-address=1.1.1.1/32 gateway=192.168.0.1 \
    scope=10
  11. Μηνύματα
    5
    Εμφανίσεις
    505

    Απάντηση: bridge mode και προσβαση στο gateway του modem

    θα πρεπει να κανεις src.nat τη θυρα του μοντεμ.
  12. Μηνύματα
    8
    Εμφανίσεις
    443

    Απάντηση: mikrotik dhcp server λαθος μοιρασμα;

    Δεν ειναι κατι το οποιο πρεπει να σε απασχολει και να ασχολεισαι και μαζι του. Αν παρολα αυτα παλι συνεχιζει και σε απασχολει μπορεις να ορισεις static.
  13. Μηνύματα
    7.787
    Εμφανίσεις
    745.639

    Απάντηση: Τελικά ποιο antivirus είναι αρκετά αξιόπιστο

    Το free μια χαρα ψιλοτελειο ειναι και καλυτερο απο το προηγουμενο. Ουτε κωδικο θελει παρα μονο ενα εμαιλ.
  14. Μηνύματα
    12
    Εμφανίσεις
    663

    Απάντηση: Check gateway - unreachable

    Αυτη ειναι η ιντερνετ ip η οποια θα σου αλλαζει μετα απο καθε reboot η καθε 2-3 μερες απο μονη της....... εκει τι θα κανεις μετα? Την ip του Modem θα βαλεις.
  15. Μηνύματα
    12
    Εμφανίσεις
    663

    Απάντηση: Check gateway - unreachable

    Τι ειναι το 80.χ.χ.χ.χ? Την ip του pppoe πρεπει να βαλεις και οχι το ιδιο το pppoe.
  16. Μηνύματα
    493
    Εμφανίσεις
    68.028

    Απάντηση: Περί ROS ο λόγος...

    To window size φτιαχτηκε σιγουρα? Γιατι ετσι λεγανε και για το 3.23........
  17. Μηνύματα
    21
    Εμφανίσεις
    912

    Απάντηση: Πρόβλημα με power on by keyboard...

    Ουτε στα Windows 7 γινοταν αυτο, αν κανεις τερματισμο μπορεις να τον ανοιξεις οπως λες με ρυθμιση απο το BIOS για συγκεκριμενη ωρα η με WOL.

    Mε το wake on mouse η με το wake by keyboard, μια χαρα ανοιγει ο υπολογιστης.
  18. Μηνύματα
    41
    Εμφανίσεις
    7.141

    Απάντηση: Open VPN - Windows, Mac OS, Android, iOS

    Με το πρωτο κανονα επιτρεπεις τα παντα απο εξω προς τους clients. Αρα οτιδηποτε κοβεις μετα εχει ηδη περασει. Εισαι τρυπιος.
  19. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    35
    Εμφανίσεις
    5.121

    Απάντηση: Load balance με bridge

    Ναι, για δοκιμασε το.

    Και κατι αλλο.............. passthrough=yes θα εχεις μονο στα dividers, οπως σωστα το εχεις στο παραπανω κανονα. Σε ολους τους αλλους κανονες του LB θα το εχεις passthrough=no.
  20. Απάντηση: Το Netflix θα μειώσει το bitrate του στην Ευρώπη για 30 ημέρες, για την ελάφρυνση του φόρτου των δικτύων

    Σε εμενα παιζει σχεδον κανονικα στα 1080p πλεον. Καπου 12,5 ειδα νομιζω. Παλιοτερα ηταν και πανω απο 15.
  21. Θέμα: Load balance με bridge

    Από macro
    Μηνύματα
    35
    Εμφανίσεις
    5.121

    Απάντηση: Load balance με bridge

    πρεπει να βαλεις αλλον εναν divider για το wan1. Ετσι θα δινει προτεραιοτητα σε αυτη τη γραμμη.
  22. Μηνύματα
    16.026
    Εμφανίσεις
    2.376.822

    Απάντηση: Προσφορές καταστημάτων

    To θεμα ειναι να κοψουμε το φταρνισμα και το βηξιμο............ μονο κλασιμο.
  23. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Απο που αφαιρεθηκε το notepad ρε παιδες?
  24. Μηνύματα
    14
    Εμφανίσεις
    831

    Απάντηση: Netgear router ως access point, wifi relay IP issue

    Αν συνδεθεις κατευθειαν στο speed αργει και παλι?
  25. Μηνύματα
    14
    Εμφανίσεις
    831

    Απάντηση: Netgear router ως access point, wifi relay IP issue

    Ποσο αργει?
  26. Μηνύματα
    14
    Εμφανίσεις
    413

    Απάντηση: Αποσυνδεσεις wifi

    Δες και για firmware στο tenda.
  27. Μηνύματα
    14
    Εμφανίσεις
    831

    Απάντηση: Netgear router ως access point, wifi relay IP issue

    Δε χρειαζοταν να το κανεις σαν dhcp relay που ισως ειναι και αυτο που σου δημιουργει το θεμα με το delay ip assign μιας και ολα τα relay types το κανουν αυτο. Εχει δλδ στο κωδικα delay assign.

    Μπορεις απλα να το βαλεις lan-lan να τους δωσεις μια ip υποδικτυου και να του κλεισεις εντελως το dhcp server και να μοιραζει ip's ο dhcp server του modem router που εχεις και μονο αυτος. Του ρυθμιζεις μετα το ασυρματο (ssid, security, κ.λ.π.) και εισαι ετοιμος. Ετσι πρεπει να το δουλευεις σαν ΑΡ.
  28. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    Τι εναλλακτικη εχω για αυτη την περιπτωση εδω, μιας και ο δισκος να αντιγραψω θα ειναι σιγουρα σε gpt? Και ποση ωρα θα μου παρει περιπου για να αντιγραψει 350gb (50 του λειτουργικου και των εφαρμογων + 300 απο σειρες, ταινιες και τουρκικα?). Απο hdd σε hdd και συνδεδεμενοι σε sata2.
    Εγω λεω 4 ωρες σιγουρα :D

    Κανα 2ωρο αμα το κανεις με clone.
  29. Μηνύματα
    14.805
    Εμφανίσεις
    1.236.312

    Υπόμνημα: Απάντηση: Windows 10 Αναβάθμιση: Συζήτηση, προβλήματα, και λύσεις (;)

    θα κατσω ενα βραδυ να περασω τα 7αρια...να δω αν κανει τα ιδια και εκει...και βλεπουμε!!!

    Mη περασεις τπτ, ανεβασε το μηχανημα με ενα live cd και δες αν στο κανει εκει.
  30. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    ναι σωστα δε χρειαζεσαι, η μονη περιπτωση να χρειαζεσαι ειναι αν εχεις mid end router.
  31. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Μια χαρα δουλευει ετσι και τα εχω ολα.
  32. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ουτε γραψαμε ουτε ειπαμε το αντιθετο, ακριβως αυτο που λες καναμε.........
  33. Μηνύματα
    16.026
    Εμφανίσεις
    2.376.822

    Απάντηση: Προσφορές καταστημάτων

    Κανεις δε τη πηρε αυτη την LG. Απο τα πρωτα 5 λεπτα σου λεγανε οτι δεν υπηρχε.
  34. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Εχω load balance με 3 γραμμες wan1,2,3...... με συνεπεια αν εβαζα τις wan στο in interface και οχι το !bridge θα επρεπε να εχω 3 κανονες για τα 3 διαφορετικα wan. Δε παιζω με pppoe-out1,2,3 για λογους που ψιλοβαριεμαι να εξηγω. Eχω 3 διαφορετικα isolated subnets, επειδη το ιντερνετ μοιραζεται σε πολλους εδω που ειμαι. Μιλαω για το σπιτι και οχι στη δουλεια που και εκει καπως ετσι τα εχω.

    Συνολικα εχω 6 ΜΤ, 3 για router και 3 για repeaters.
  35. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Εγω εχω load balance ομως και δε πολυ γουσταρω να εχω διπλους κανονες για ολα. Προς το παρον με !bridge το εχω.
  36. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Καλημερα,

    Εγραψα για port scanning, οχι ddos. Ο ddos δε με επιανε.

    Μια αλλη λυση που δοκιμασα ειναι να μεταφερω το κανονα allow all input from lan στο RAW πανω πανω με prerouting>in.interface>bridge>accept, χωρις να επεμβεις στο κανονα του port scanning και κανοντας disable τον αντιστοιχο στο filter.

    Επαιξε και αυτο μια χαρα αλλα δεν εχω αποφασισει πιο θα κρατησω. Επειδη δε γνωριζω αν μεταφεροντας το allow lan στο raw με καθιστα τρυπιο..........
  37. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Δε μπορουσα να κατεβασω τορρεντς, με επιανε το drop scanner και μου μπαναριζε το μηχανημα στο εσωτερικο μου δικτυο. Προσθεσα στο πρωτο κανονα, στο "add port scanners to list" in.interface>!bridge και δουλευει κανονικα τωρα.

    Δλδ πριν δουλευε το port scanning και απο μεσα προς τα εξω.

    Μπορειτε ακομη να βαλετε στο src.address>!192.168.5.0/24 (LAN ip range), ολο το range του εσωτερικου σας δικτυου δλδ. Η το ενα η το αλλο την κανουν τη δουλεια............
  38. Μηνύματα
    5
    Εμφανίσεις
    464

    Απάντηση: ZXHN H267N απο NOVA και router dlink EXO AC2600 προβλημα

    Μπορεις να κανεις και το αναποδο αμα θες, αλλα θα εχεις διπλο ΝΑΤ και τετοια θεματα το οποιο δεν ειναι κακο. Και αυτο αποφευγεται παντως.
  39. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Απο 3,5%-5% που ετρωγε μονο το firewall στην ιδια χρηση μου "καιει" απο 0%-1% χρηση cpu......μιλαω μονο για το fw και οχι ολη τη χρηση του cpu.
  40. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Στο tools>profile παντως βλεπω σημαντικη μειωση της cpu απο το firewall, τωρα που τα μετεφερα ολα στο RAW.
  41. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ναι ειναι περιττο. Αν και απο εκει κανεις μονο τις 21,22,23 καθως και 2-3 αλλες που εχει αυτο ενσωματωμενο. Οχι 69 και 2200 εννοω.
  42. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ναι αυτος ο κανονας ειναι για να μην ανοιγεις ξανα τις πορτες που εχεις ανοιξει στο NAT. Δουλευουν ολα κανονικα.
  43. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Για να βαλει καποιος untracked θα πρεπει να τα κανει notrack στο RAW. Αν δεν εχεις δε χρειαζεται ο κανονας. Δεν εχω παρατηρησει κατι με σελιδες και ddos script. Ακομη υπο εξερευνηση βεβαια ειναι. Βασικα δεν εγραφε τπτ και εκανα το τεστ για να δω οτι οντως δουλευει.

    Αν δε κανω λαθος σε αυτες τις περιπτωσεις οπως τη δικια σου διορθωνεται με το να ανεβασεις το dst-limit που ηδη ειναι ανεβασμενο. Το default της ΜΤ νομιζω δινει 32,32. Εχω δει αλλους που βαζουν 400,100 και τετοια. Για ψαξτο λιγο και δωσε feedback.


    Αααααα τωρα θυμηθηκα, παλιοτερα που το ειχα ξαναβαλει ειχα θεματα αλλα δε θυμαμαι τι. Νομιζω και εγω με σελιδες. Τωρα δεν εχω ομως. Τουλαχιστον ακομη..........
  44. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Kανενα θεμα ποτε. Ουτως η αλλως το ρουτερ γινεται καθημερινα ρεσταρτ καθε πρωι με schedule task. Ασε που γενικως δε μαζευω και πολλα απο attacks.

    Kαι μια χαρα αλλαζουν τα threshold και στο RAW. Μηπως εννοεις οτι και να αλλαζουν απλα δε παιζει η ρυθμιση?
  45. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ετσι οπως παει τελικα ολοι στο RAW θα τα μεταφερουμε.

    Τα μεταφερω και εγω σιγα-σιγα

    Port scan και για android ευκολο και γρηγορο.

    - - - Updated - - -



    Στο ddos attack to test τι σου εβγαλε?

    Το περασα, με το drop κανονα δευτερο. Εσυ? Port scanners εχει και online για να μη κατεβαζετε ασκοπα.

    Και εδω εχω και το δικο μου firewall........

    /ip firewall filter
    add action=accept chain=input comment="Accept Input Established Related" connection-state=established,related
    add action=drop chain=input comment="Drop Invalid connections" connection-state=invalid
    add action=accept chain=input comment="Allow all input from LAN" in-interface=Bridge
    add action=drop chain=input comment="Drop everything else Input"
    add action=accept chain=forward comment="Accept forward Established Related" connection-state=established,related
    add action=drop chain=forward comment="Drop Invalid connections" connection-state=invalid
    add action=accept chain=forward comment="Allow all forward from LAN" in-interface=Bridge
    add action=drop chain=forward comment="Drop everything else Forward____!DST_NAT" connection-nat-state=!dstnat

    /ip firewall raw
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______Add Port scanners to list" protocol=tcp psd=21,3s,3,1 time=0s-1d,sun,mon,tue,wed,thu,fri,sat
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______NMAP FIN Stealth scan" protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______SYN/FIN scan" protocol=tcp tcp-flags=fin,syn
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______SYN/RST scan" protocol=tcp tcp-flags=syn,rst
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______FIN/PSH/URG scan" protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______ALL/ALL scan" protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
    add action=add-src-to-address-list address-list="Port Scanners" address-list-timeout=2w chain=prerouting comment="______NMAP NULL scan" protocol=tcp psd=21,3s,3,1 tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
    add action=drop chain=prerouting comment="______Drop Port scanners from list" src-address-list="Port Scanners"
    add action=jump chain=prerouting comment=______ddos_Protection jump-target=block-ddos protocol=tcp tcp-flags=syn
    add action=drop chain=prerouting dst-address-list=ddosed src-address-list=ddoser
    add action=return chain=block-ddos dst-limit=50,50,src-and-dst-addresses/10s
    add action=add-dst-to-address-list address-list=ddosed address-list-timeout=10m chain=block-ddos
    add action=add-src-to-address-list address-list=ddoser address-list-timeout=10m chain=block-ddos
    add action=jump chain=prerouting comment="______Make jumps to ICMP chains" jump-target=icmp protocol=icmp
    add action=accept chain=icmp comment="______Echo reply" icmp-options=0:0 protocol=icmp
    add action=accept chain=icmp comment="______Net unreachable" icmp-options=3:0 protocol=icmp
    add action=accept chain=icmp comment="______Host unreachable" icmp-options=3:1 protocol=icmp
    add action=accept chain=icmp comment="______Host unreachable fragmentation required" icmp-options=3:4 protocol=icmp
    add action=accept chain=icmp comment="______Allow source quench" icmp-options=4:0 protocol=icmp
    add action=accept chain=icmp comment="______Allow echo request" icmp-options=8:0 protocol=icmp
    add action=accept chain=icmp comment="______Allow time exceed" icmp-options=11:0 protocol=icmp
    add action=accept chain=icmp comment="______Allow parameter bad" icmp-options=12:0 protocol=icmp
    add action=drop chain=icmp comment="______Deny all other ICMP types"
    add action=drop chain=prerouting comment="______Blocked Ports TCP" port=0,20,21,22,23,67-69,161-162,135-139,444-445,1080,1900 protocol=tcp
    add action=drop chain=prerouting comment="______Blocked Ports UDP" port=0,20,21,22,23,161-162,135-139,444-445,1080,1900 protocol=udp

    To firewall ειναι γενικο και μπορει να το βαλει οποιοσδηποτε, θελει μονο μια προσοχη στους 2 τελευταιους κανονες στο RAW που εκτος απο καποια security malware ports κλεινω και ολες τις υπηρεσιες, οποτε οποιος χρησιμοποιει καποιο απο τα ftp, telnet, ssh καλο ειναι να βγαλει τη πορτα απο τη λιστα.
  46. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Δοκιμασε και με απενεργοποιημενο ipv6 στο adsl μονο.
  47. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Τα εχω μεταφερει και εγω ολα στο raw, μολις τελειωσω θα ποσταρω το πληρες firewall που εχω.



    Εδω για να κανετε τα τεστ σας........ μη ξεχνατε να κανετε delete το address list απο το πρωτο τεστ (port scanner) για να μπορει να συνεχισει στο δευτερο (ddos attack) αλλιως κανει ban την ip τους. Εμενα για να μου συνεχισει εκανα disable και το drop απο το port scanning μολις ειδα οτι πιανει τα πακετα.

    http://www.shieldtest.com/
  48. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Κατι αλλο...... με το drop στο τελος σου κανει τπτ drop?

    Και μολις εχεις καποιο νεο απο το blackhole ενημερωσε εδω. Θα το δω και εγω απο αυριο...........
  49. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ναι να τα βρουμε λιγο.

    Οσων αφορα το raw το drop το εβαλες τελευταιο? Οσων αφορα το blackhole αυτο υποτιθεται αντικαθιστα το ddos protection. Εννοουσα οτι αν βαλεις το blackhole, κανεις disable το ddos στο raw, ολους τους κανονες.
  50. Μηνύματα
    1.573
    Εμφανίσεις
    152.725

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    To κανονα απο το RAW το εχεις disable ομως ετσι? Τις καταχωρησεις των ip's που πιανει το blackhole που τις βλεπεις και τις σβηνεις? Τι εννοεις για τον drop οτι τον εβαλες τελευταιο? Εχεις και τα 2?

    Αν εβαλες και τα 2 δεν εννoουσα αυτο. Μονο το Blackhole.
Εμφάνιση 1-50 από 1927
Σελ. 1 από 39 1 2 3 4