Αναζήτηση:

Type: Posts; Χρήστης: kostas2005; Λέξη(εις) Κλειδιά:

Σελ. 1 από 46 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,24 δευτερόλεπτα

  1. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    το παρατησα δεν προλαβαινω και βαρεθηκα.
    θα διαβασω στο μελλον στο ιντερνετ καμια λυση.
    Ευχαριστω.
  2. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    στο ιδιο μηχανημα
    δεν βλεπει το ενα το αλλο
    εχει κανονες.
    τοσες ωρες που εκατσα δοκιμασα αρκετα. απλα δεν μπηκα να διαβασω στο ιντερνετ και δοκιμαζα διαφορα.
  3. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    οταν βρισκομαι εκτος χωρου θελω να συνδεομαι μεσω vpn και να μπορω να δω συσκευες που βρισκονται επανω σε ενα αλλο vpn-bridge.
    Οτι και να δοκιμασα δεν τα καταφερνω. Πως θα το πετυχω ?
  4. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    Ναι τον πρωτο χρονο ειναι δωρεαν και μετα λεει για 80€ τον χρονο.. στον φακελο.
    Το γνωριζω οτι τις δινει συχνα με διαφορετικους ορους στον καθενα.
    Εχω 2 με οριο που δεν ασχοληθηκα να το βγαλω γιατι ξεπερνιεται ευκολα και αλλο μελος παλι με την ιδια χωρις το οριο, μην σου πω ισως και χωρις alerts fee .
    Εχω σκοπο να παρω τηλ να δω αν θα συνεχισει το ιδιο καθεστως απλα σημερα ανοιξα τον φακελο ειναι Κυριακη και ειπα να ρωτησω αν ξερει κανεις.
  5. Υπόμνημα: Απάντηση: Χρεωστικές: Τι είναι, Ποια τράπεζα να επιλέξετε (μειονεκτήματα/πλεονεκτήματα, e-banking)

    δεν ξερω αν ειναι το σωστο θεμα να ποσταρω γιατι αφορα πιστωτικη.

    Η αλφα στην αλλαγη απο bonus American Express premium (την καρτα που μας "εσωσε" οσους την ειχαμε (αλλα και φιλους..) στα capital control απο την δευτερη μερα αν θυμαμαι καλα) σε platinum bonus MasterCard βλεπω στην επιστολη οτι ζηταει ετησια συνδρομη 80 ευρω χωρις να λεει οτι αν περασετε ενα ετησιο ποσο αγορων πχ 2500€ τοτε δεν γινετε η χρεωση.

    " Δ) Ετησια Συνδρομη
    (παρ. 12.1):
    α) Κυριου μελους: Ευρω 80
    β) Προσθετου μελους: Ευρω 0 "

    Στην American με μια επιστολη γινοταν να ζητησεις να μην υπαρχει αυτος ο κανονας...
    Την συγκεκριμενη MasterCard που λεω την εχει παρει κανεις χωρις αυτη την ετησια συνδρομη 80€ με καποιο τροπο?
    Σε μια συντομη αναγνωση αναφερει για 2 εκπτωτικους κωδικους των 25€ για πτησεις με Aegean

    Στους ορους αναφερει τα παρακατω...
    Μηπως υπαρχει κατι που δεν αναφερεται και τους καθιστα χωρις νοημα τους κωδικους αυτους?


    "Δυο (2) εκπτωτικοι κωδικοι αξιας €25 εκαστος θα αποδιδονται με την εκδοση
    καθε κυριας καρτας PLATINUM BONUS MASTERCARD και καθε χρονο με
    την καταβολη της ετησιας συνδρομης.

    Οι κωδικοι θα αποστελλονται μεσω ενημερωτικου μηνυματος (SMS) απο την
    Τραπεζα, εφοσον ο κατοχος εχει γνωστοποιησει τον τελευταιο εν ισχυ αριθμο
    του κινητου του τηλεφωνου σε αυτην. Σημειωνεται οτι οι κατοχοι φερουν την
    αποκλειστικη ευθυνη επικαιροποιησης των στοιχειων επικοινωνιας τους που
    τηρουνται στα συστηματα της Τραπεζης και ειδικοτερα του αριθμου κινητου
    τηλεφωνου τους.

     Απαραιτητες προυποθεσεις για την αποστολη των κωδικων ειναι:
    α) Κατα την ημερομηνια παραγωγης του αρχειου της αποστολης, η καρτα να ειναι
    σε ισχυ, να μην εχει ακυρωθει και να μην εχει γινει αιτηση διακοπης της.
    β) Η προσηκουσα αποπληρωμη της καρτας (εμπροθεσμη πληρωμη τουλαχιστον
    της ελαχιστης μηνιαιας καταβολης).
    γ) Η μη υπαρξη, κατα την ημερομηνια παραγωγης του αρχειου της αποστολης,
    καθυστερημενων οφειλων για χρονικο διαστημα ανω των 29 ημερων.
     Η προσφορα αφορα σε πτησεις με απλη μεταβαση και με επιστροφη που
    εκτελουνται με το δικτυο της AEGEAN και της Olympic Air.

     Οι κρατησεις θα πρεπει να πραγματοποιηθουν αποκλειστικα στο
    aegeanair.com, στο olympicair.com και στο AEGEAN app.
     Η χρηση της προσφορας θα γινεται αποκλειστικα με τη χρηση του εκπτωτικου
    κωδικου, εφοσον ο κατοχος εισαγει τον εκπτωτικο κωδικο στο ειδικο πεδιο
    «Εκπτωτικος κωδικος» που εμφανιζεται στη φορμα κρατησης.
     Δεν υπαρχει η δυνατοτητα χρησιμοποιησης της προσφορας κατα τη
    διαδικασια κρατησης απο το Low Fare Calendar.
     Σε περιπτωση αλλαγης του εισιτηριου υπαρχει χρεωση αναλογη με την
    κατηγορια του ναυλου.
     Σε περιπτωση ακυρωσης ισχυουν οι κανονισμοι που αντιστοιχουν σε καθε
    κατηγορια ναυλου.
     Μπορει να χρησιμοποιηθει μονο ενας εκπτωτικος κωδικος ανα κρατηση.
     Καθε εκπτωτικος κωδικος μπορει να χρησιμοποιηθει μονο μια φορα.

     Η εκπτωση €25 εφαρμοζεται στον ναυλο και οχι στην συνολικη αξια του
    εισιτηριου.
     Σε περιπτωση που ο ναυλος ειναι μικροτερος απο 25€, δεν γινεται επιστροφη
    χρηματων.
     Οι εκπτωτικοι κωδικοι μπορουν να χρησιμοποιηθουν εντος τεσσαρων (4)
    μηνων απο την εκδοση τους και ισχυουν για πτησεις εντος 10μηνου απο την
    εκδοση τους.
     Η εν γενει λειτουργια του συστηματος χρησης των εκπτωτικων κωδικων εκ
    μερους του κατοχου και της εξαργυρωσης τους στην τιμη του ναυλου ειναι
    αποκλειστικη ευθυνη της Aegean Airlines. "
  6. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Βγαινοντας απο vpn τα τοπικα καναλια της χωρας που συνδεομαι παιζουν κανονικα αλλα το neflix πεταει μυνημα οτι ανιχνευθηκε vpn κλπ και κοβετε.

    Εχει πετυχει κανεις καμια λιστα για Netflix με ip domain κλπ για να την βαλω σαν εξαιρεση να βγαινει απο την ελληνικη ip?
  7. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ασχετο αλλα σε ενα ubnt μου εκατσε να εχω αριστο λινκ αλλα να το χανω σε ασχετες στιγμες για ελαχιστα δευτερολεπτα.
    Ομως ping επαιρνα κανονικα απο το τοπικο μηχανημα χωρις να χανω ουτε ενα.
    Στην αρχη δοκιμαζα συχνοτητες και μετα poe.
    Τιποτα.
    Αλλαξα το κλιπ στο καλωδιο στην μια πλευρα και τελος τα προβληματα.
  8. Απάντηση: Υλοποίηση νέων συνδέσεων σε σημεία που δεν υφίσταται συνδρομητικό δίκτυο χαλκού μέχρι το χώρο του τελικού χρήσ

    Δεν καταλαβαινω γιατι ο οτε δεν προσφερει long range wifi σε τετοιες περιπτωσεις.
    και εγω το ιδιο
  9. Απάντηση: Νέα πακέτα απεριόριστης ομιλίας & δεδομένων για τους εταιρικούς πελάτες της WIND

    τα απεριοριστα που δινουν να τα λαβουν και αυτοι σε οτι τους λειπει
  10. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    εδω που ειχα ρωτησει παλιοτερα εχεις/εχετε καποια ιδεα για λυση?



    "Ενα προβλημα που εχω στην καρτελα ppp, ενω του εχω πει dial on demand στο vpn με keep alive 60 βλεπω οτι ακομα και αν αποσυνδεθω δεν κλεινει η συνδεση.

    Στο ppp στο Rx η στο Rx packets υπαρχει συνεχως ελαχιστη κινηση. Στο Tx καθολου, δειχνει μονιμα 0.”

    Υπαρχει καποια αλλη λυση η μηπως με καποιο κανονα που να λεει οταν δεν δει καθολου κινηση στο tx να το κοβει.
    Καπως οπως του λεμε να κανει reboot οταν χασει το ping η γινεται και απλουστερα?


    (Νομιζω οτι και απλως enable να του πουμε να το κανει θα το σταματαει μεχρι να συνδεθει καποιος.)
  11. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ευχαριστω για την βοηθεια αλλα και για το "καλα κανεις" γιατι με εβγαλες απο την ερωτηση μηπως δεν ειναι σωστη η λυση που βρηκα/εκανα.

    Πως ομως θα εριχνα το vpn επανω στο συγκεκριμενο vpn-bridge?
    Φανταζομαι χωρις μαρκαρισμα?
    θα ηταν απλουστερο ?
  12. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    νομιζω οτι βαζοντας σαν in-interface το vpn-bridge και επιλεγοντας στο out-interface-list το wan πετυχε να μην βγαινει απο την κανονικη ip οταν το συγκεκριμενο ppp-interface ειναι disable.

    δοκιμασα δινοντας την 0.0.0.0/0 σε διαφορα πεδια που φανταστηκα οτι θα γινει δουλεια αλλα δεν το πετυχα.


    Ετσι οπως το εκανα ειναι σωστο?
    Που θα μπορουσα να βαλω την 0.0.0.0/0 για να δουλεψει?
  13. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Για ποιο λογο εχεις βαλει στο ιδιο bridge ssid και vpn και δεν το εκανες με routing?

    Στο ssid αυτο ποιος δινει dhcp?
    Το bridge αυτο εχει ip?

    - - - Updated - - -



    Στους κανονες Firewall να βαλει το Bridge σαν in-interface εφοσον το ssid ειναι slave
    θα δοκιμασω αυριο και θα σου πω για το τελευταιο.

    για το πρωτο ναι το bridge εχει την δικια του ip και dhcp server.
    Το bridge και οποια θυρα χρειαστει την ριχνω πανω στο vpn-bridge.
    Πως να το κανω δηλαδη?

    (ειχα γραψει σε ενα αλλο θεμα πως το εκανα.

    https://www.adslgr.com/forum/threads/1103365-guest-ssid-%CE%B1%CE%BB%CE%BB%CE%B1-%CE%BA%CE%B1%CE%B9-2-%CE%B1%CE%BA%CE%BF%CE%BC%CE%B1-%CE%B1%CE%BD%CE%B5%CE%BE%CE%B1%CF%81%CF%84%CE%B7%CF%84%CE%B1-Vpn-ssid


    /interface bridge
    add name=bridge_VPN_US
    /interface pptp-client
    add connect-to=usfl1.pointtoserver.com dial-on-demand=no disabled=no name=\
    PureVPN_US password=yourpass user=yourusername
    /interface wireless security-profiles
    add authentication-types=wpa-psk,wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=USVPN supplicant-identity="" \
    wpa-pre-shared-key=yourwirelesskey wpa2-pre-shared-key=yourwirelesskey
    /interface wireless
    add disabled=no keepalive-frames=disabled \
    master-interface=wlan1 multicast-buffering=disabled name=Tsunami_US \
    security-profile=USVPN ssid=Tsunami_US wds-cost-range=0 wds-default-cost=0 \
    wps-mode=disabled
    /ip pool
    add name=TsunamiUS_Pool ranges=192.168.89.50-192.168.89.200
    /ip dhcp-server
    add address-pool=TsunamiUS_Pool disabled=no interface=bridge_VPN_US lease-time=\
    1d name=DHCP_VPN
    /interface bridge port
    add bridge=bridge_VPN_US interface=Tsunami_US
    /ip address
    add address=192.168.89.1/24 interface=bridge_VPN_US network=192.168.89.0
    /ip dhcp-server network
    add address=192.168.89.0/24 dns-server=1.1.1.1 gateway=\
    192.168.89.1 netmask=24 ntp-server=192.168.89.1
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=PureVPN_US \
    passthrough=yes src-address=192.168.89.0/24
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=PureVPN_US
    add action=masquerade chain=srcnat src-address=192.168.89.0/24
    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPN

    περιπου ετσι.
    σιγουρα αλλαξα το routing mark γιατι παρακατω νομιζω ειναι λαθος και εβαλα κατι το ιδιο.
  14. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    συγνωμη αλλα δεν καταλαβαινω.

    εχω την κληση vpn να πεφτει επανω σε ενα vpn-bridge.

    Μετα στο bridge port εχω γεφυρωσει το vpn-bridge με το vpn-wifi-interface
  15. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    απο το συγκεκριμενο ssid δοκιμαζω διαφορους κανονες αλλα δεν με αφηνει γιατι ειναι slave το ssid.

    οταν λες "main default gateway" ποιο εννοεις ?
  16. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    παρατηρησα οτι οταν συνδεομαι σε ενα ssid που οδηγει σε ενα vpn αντι να με κοβει μιας και η συνδρομη εχει ληξει και η κληση δεν ολοκληρωνεται, με βγαζει με την κανονικη ip.

    Πληρωνετε η συνδρομη και ολοκληρωνεται η κληση και βγαινει με την vpn ip

    πως διορθωνεται αυτο?
  17. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ευχαριστω θα το δοκιμασω.
  18. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Νικιφορε ευχαριστω για το κολπο.
    Ειμαι μακρια τωρα και δεν το εχω ευκολο αλλα σιγουρα θα το τσεκαρω ετσι.

    Τωρα ηρθα σε ενα φιλο που του ειχα αγορασει παλιοτερα ενα ιδιο με το "δικο μας" αλλα με το κατοσταρι lan.
    Του το ειχα βαλει παλιοτερα με ουρες γιατι ειχε 2mbit μπας και σωσει λιγο την κατασταση..
    Τωρα εχει 50/30 οποτε το εβγαλε.

    Πως θα ξεκινησω μετα απο reset για να το κανω wifi client router repeater .
    θα βαλω και σε αυτο ενα ακομα vpn ssid για να το δουλευει αυτος εκει αλλα θα δουλεψω και το cloud/vpn server για να συνδεομαστε απο μακρια μιας και το upload ειναι αρκετο και ιδανικο για χρηση απο το εξωτερικο.

    Τι να επιλεξω απο το quick setup γιατι εχω μπερδευτει?
  19. Μηνύματα
    3.033
    Εμφανίσεις
    460.877

    Απάντηση: OMNIVOICE απόψεις

    η διαφορα οταν δοκιμασαμε ηταν ολοφανερη.
    ισως και τωρα αν δοκιμασει καποιος να μενει ευκολα unregister οταν αλλα εξαψηφια στην ιδια συσκευη δουλευουν κανονικα.

    Μονο στο κινητο αφησα ενα με gr γιατι δεν με ενοιαζε τοσο και για δοκιμη, αλλα και γιατι απο τις συχνες εναλλαγες απο wifi σε 3g θα εκανε ευκολα register υπεθεσα.
    Αλλα ουτε που το κοιταξα..
  20. Μηνύματα
    3.033
    Εμφανίσεις
    460.877

    Απάντηση: OMNIVOICE απόψεις

    και εγω το ιδιο
  21. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αυτο εχω Νικηφορε που λες οτι εχεις στο εξοχικο σου.
    Για να καταλαβω σε αυτο που εχουμε κοινο εχω προσθεσει μονο ενα πακετο που και αυτο δεν μου χρειαζεται.
    Οπως θα ερθει το hap2 απο την μαμα του δεν θα ειναι οπως ακριβως ειναι και αυτο που εχουμε?
    Απλα δεν θα μπορω να προσθεσω πολλα πακετα αν χρειαστουν?
    Εχω καταλαβει καλα?
    Για πολλαπλα vpn account, λιστες και qos μια χαρα δεν ειναι?

    Τι φανταζεστε μπορει να θελω να περασω και να μην χωραει στο μελλον?
  22. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    η γνωμη αας για το hAP ac² μιας και θελω 5ghz απο το mt, αξιζει να αντικαταστησω το rb951g με αυτο?
    Υπαρχει καποιος περιορισμος στο μεγεθος του σκληρου που μπορω να μοιρασω στο τοπικο δικτυο μεσω της θυρας usb που εχει?
  23. [Other] Απάντηση: Xiaomi Mi WiFi 3 - Xiaomi Router 3 Smart WiFi Repeater 4 Antennas 1167Mbps Dual Band 128MB Flash ROM

    και εμενα το 3g δεν αφηνε το δικο τους κιολας gateway να συνδεθει.
  24. Απάντηση: Μαύρη Λίστα Τηλεφωνικών Αριθμών/Κέντρων - Παραβίαση Προσωπικών Δεδομένων

    ποσα νουμερα μπλοκαρει?
    μπορεις να μπλοκαρεις range, δηλαδη ολοκληρη σειρα αριθμων?
    Μπορεις να φορτωσεις λιστα?

    Οποτε μαλλον δεν ειναι η τελεια λυση.
  25. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    νομιζω οτι συνδεομενος ασυρματα σε ενα vpn που βρισκεται σε δευτερο bridge χωρις vlan..
    δεν επαιρνα ping απο pc που βρισκεται στο main bridge και αντιστροφα.

    - - - Updated - - -



    Ενα προβλημα που εχω στην καρτελα ppp, ενω του εχω πει dial on demand στο vpn με keep alive 60 βλεπω οτι ακομα και αν αποσυνδεθω δεν κλεινει η συνδεση.

    Στο ppp στο Rx η στο Rx packets υπαρχει συνεχως ελαχιστη κινηση. Στο Tx καθολου, δειχνει μονιμα 0.

    Πως τα φτιαχνω αυτα?


    Edit
    Ακομα στο last link down time δειχνει σωστη ημερομηνια αλλα λαθος ωρα.
    δειχνει 1ωρα και 20 λεπτα αργοτερα.

    η ωρα ειναι προβλημα του winbox...
    https://forum.mikrotik.com/viewtopic.php?t=139351
  26. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Θα παιζει επανω στο mt.. ενα private lan με ενα switch σε μια θυρα (για να μοιραζει στις συσκευες οπως pc/nas) και το ssid του βεβαια.
    Μετα θα υπαρχει guest ssid, kids ssid, και 2 ssid/θυρες που θα οδηγουν σε vpn.
    θα υπαρχει και vpn server.
    Δεν θελω να επικοινωνουν τα δικτυα μεταξυ τους εκτος απο το private προς τα αλλα, και οι πελατες του vpn server μου προς τα αλλα.
    Εγω εδω τι να κανω δηλαδη?
    Ξεχασα να πω οτι ενα απο τα vpn δεν θα ειναι πχ για να βλεπεις καναλια του εξωτερικου αλλα ισως και για να ενωνει 2 σπιτια.
    Με bridge η με vlan?
    Μηπως με vlan ειναι λιγο δυσκολοτερο αλλα περισσοτερο ευελικτο?

    Πχ αν ποτε το τελειωσω και δουλευει και θελω να κανω μια "προσθηκη" να μπορω μεσα απο το main private lan οταν ζηταω στο ιντερνετ συγκεκριμενα domain ,(με λιστες φανταζομαι)να με περναει απο το vpn, πως θα ειναι απλουστερο αλλα και ασφαλες, με bridge κατευθειαν η με vlan?
  27. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    μια περιπτωση που σκεφτομαι για αρχη ειναι με 1 wan.

    Θα παιζει επανω στο mt.. ενα private lan με ενα switch σε μια θυρα (για να μοιραζει στις συσκευες οπως pc/nas) και το ssid του βεβαια.
    Μετα θα υπαρχει guest ssid, kids ssid, και 2 ssid/θυρες που θα οδηγουν σε vpn.
    θα υπαρχει και vpn server.
    Δεν θελω να επικοινωνουν τα δικτυα μεταξυ τους εκτος απο το private προς τα αλλα, και οι πελατες του vpn server μου προς τα αλλα.
  28. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Στην τελευταια προταση που λες " δεν θα μπορουν οι εξω να επικοινωνησουν.." εννοεις οτι θα ειμαι πισω απο το nat firewall αρα θα ειμαι προστατευμενος απο τους εξω αλλα στην πορεια μπορω να προσθεσω κανονες για περαιτερω ασφαλεια?




    (,Edit: επειδη μπερδευτηκα με την τελευταια συνολικη σου απαντηση. Βαζοντας τα σε διαφορετικες θυρες που λες εννοεις lan ports/virtual ap => bridge Δηλαδη μου λες να μην μπλεξω με vlan? Τα παρακατω που ρωταω ειναι περιττα?)

    Το να κοψουμε την επικοινωνια, isolation μεταξυ τους γινετε μονο σε επιπεδο bridge ?
    Στο σεναριο που ερχομαι απο reset και εχω αφησει το main/private δικτυο μου στην αρχικη bridge αυτοι οι κανονες ειναι αρκετοι για 100% isolation μεταξυ των δικτυων?

    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-VPN-US-VLAN
    add action=drop chain=forward disabled=no in-interface=bridge-VPN-US-VLΑΝ out-interface=Bridge


    Αν ειχα ακομα ενα αλλο interface πχ guest και αυτο επανω σε vlan θα επρεπε να προσθεσω κανονες προς τα αλλα 2 interface=Bridge αλλα και interface=bridge-VPN-US-VLAN?
    Δηλαδη αλλους 4 κανονες ?

    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-guest-vlan
    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=bridge-guest-vlan out-interface=Bridge


    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=Bridge out-interface=bridge-VPN-US-VLAN
    /ip firewall filter
    add action=drop chain=forward disabled=no in-interface=bridge-VPN-US-VLAN out-interface=Bridge

    Οποτε με Ακομα ενα interface, δηλαδη 4 θα ηθελα αλλους 3χ2=6 κανονες?
    Σωστα?
  29. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Οτι "δουλευει" δεν σημαινει απαραιτητα οτι ειναι και σωστο.

    - Masquerade = source nat με την ip του out interface. Αν το εκαστοτε Interface εχει πανω απο μια IP θα χρησημοποιησει την μικροτερη.

    - Αν δεν θελεις να επικοινωνουν τα 2 vlan, ναι θες firewall κανονες.
    Ευχαριστω. Σιγουρα δεν ειναι σωστο για αυτο ρωταω.

    Αυτο που λες "Αν το εκαστοτε Interface εχει πανω απο μια IP θα χρησημοποιησει την μικροτερη." μπορεις να μου το εξηγησεις λιγο καλυτερα?
    Εχει να κανει με αυτο που λεω οτι δουλευει με οποιο κανονα και να αφησω και βλεπεις η φανταζεσαι οτι συμβαινει κατι τετοιο (δεν νομιζω αλλα ρωταω)? Η μου το λες γενικα να το εχω στο νου μου?
    Οτιδηποτε παει προς το pptp-client-interface-VPN-US να το περναει απο ΝΑΤ.
    Οτιδηποτε προερχεται απο το 192.168.68.0 δικτυο να το περναει απο ΝΑΤ.
    Ευχαριστω.


    Εδω τι μπορει να συμβαινει και δουλευει με οποιον κανονα και να αφησω? ειναι φυσιολογικο?
  30. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    τελικα εριξα την κληση vpn επανω σε ενα vlan και δουλευει.

    Εχω ομως 2 κανονες που αν αφησω και τους 2 η και μονο τον 1 (οποιονδηποτε) παλι δουλευει.

    Μπορει καποιος με απλα λογια να μου εξηγησει τι ακριβως ζηταω εδω add action=masquerade chain=srcnat
    μηπως και καταλαβω τα υπολοιπα?

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=pptp-client-interface-VPN-US
    add action=masquerade chain=srcnat src-address=192.168.68.0/24

    - - - Updated - - -

    κατι ακομα

    αν εχω 2 vlan χρειαζονται και κανονες για isolation μεταξυ τους?

    - - - Updated - - -

    τοσο δυσκολο ειναι αυτο που ζηταω?
  31. Απάντηση: Vodafone: τροποποίηση όρων, αυξήσεις, αλλαγές πακέτων για συνδρομητές Καρτοκινητής

    θα μπορουσε καποιος να σκεφτει οτι ενας απο τους καλους συνδιασμους ειναι τα 12 γιγα(μια χαρα) που λεει ο sdikr και το Viber out.
    .
    Δεν ειναι ομως παντα για 2 λογους αριστη γιατι θα μας βγαλει την πιστη αρκετες φορες.

    Ακομα και "σημερα" εχω παρατηρησει οτι καποιες φορες (σιγουρα πολυ λιγοτερες απο το παρελθον) οτι πρεπει οταν ειμαι με voda να συνδεθω οπουδηποτε με vpn και επειτα να καλεσω μεσω voip γιατι δημιουργει προβληματα η voda.
    Δοκιμασμενο μπρος πισω αρκετες φορες με επαναλαμβανομενες κλησεις στο ιδιο σταθερο για να επιβεβαιωσω οτι δεν ειναι ιδεα μου.
    Αν ειναι δυνατον να κανω συνδεση vpn που προσθετει καθυστερηση για να μην εχω καθυστερηση.
    Αλλα αυτη ειναι η voda, με wind ποτε οσα χρονια και να εχουν περασει δεν το εχω συναντησει.

    Οσο για το viber out διαβαζω οτι η cosmote επιλεκτικα κοβει κλησεις προς αριθμους της οταν καλουνται απο viber out, αν καταλαβα καλα.

    οποτε κραταμε τα γιγα απλα να εχουμε το νου μας οτι η voda μπορει να κανει τα δικα της οποτε να εχουμε ετοιμη λυση vpn (ειδικα αν καλουμε μεσω betamax κλπ για να αποφυγουμε το θεμα με την κοτε) η να βρουμε κανα παροχο voip που να εχει λιγοτερα προβληματα.
  32. Απάντηση: Vodafone: τροποποίηση όρων, αυξήσεις, αλλαγές πακέτων για συνδρομητές Καρτοκινητής

    εγω παντως επειδη εχω αρχισει και μεγαλωνω θα περασω σε αυτη την λυση.
    Απλα δεν ξερω ποια απο τις 2 ειναι η καλυτερη.
    https://m.youtube.com/watch?v=5Skgo0pCTiw
  33. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Σιγουρα οπως βολευει τον καθενα απλα ρωταω ποιες οι διαφορες και δινω και ενα σεναριο να μου πειτε τα υπερ και τα κατα αν προχωρησω ετσι η αλλιως.
    Καποια διαφορα θα υπαρχει αποκλειεται να ειναι ακριβως το ιδιο.
  34. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    συγνωμη που ρωτησα κατι τοσο πασιφανες αλλα ηθελα επιβεβαιωση αλλα και να ακουσω και κατι που δεν εχω σκεφτει.

    θελω λιγη βοηθεια ακομα.
    γενικη ερωτηση.

    Ειναι σωστο\καλυτερο να τα φτιαχνω ολα επανω σε vlan?
    Δηλαδη αν θελω σε ενα Mt να εχω μερικα εντελως ανεξαρτητα δικτυα..
    ενα main private με (nas/Chromecast κλπ),
    ενα guest,
    ενα vpn
    αλλα και να τρεχω και vpn server ειναι σωστη σκεψη τα παντα επανω σε vlan?

    (αν ειναι σωστο το σεναριο vlan , μηπως ριχνοντας και το main private δικτυο επανω σε vlan μου δημιουργει προβληματα που δεν εχω φανταστει?
    Μηπως το main για καποιο λογο που δεν μπορω να φανταστω να το αφησω οπως εχει και να ριξω σε vlan ολα τα αλλα?)


    Μηπως μπορω να το πετυχω μονο με bridge και κανονες στο firewall καταναλωνοντας λιγοτερους πορους?
  35. Μηνύματα
    4
    Εμφανίσεις
    2.128

    Απάντηση: guest ssid αλλα και 2 ακομα ανεξαρτητα Vpn ssid

    Πρεπει να πεις ποιος ειναι ο στοχος σου, δλδ τι θες να επιτυχεις.

    Εγω αν ηθελα ας πουμε να φτιαξω ενα virtual ssid isolated με το υπολοιπο υποδικτυο, που ετσι δουλευω, θα εφτιαχνα ενα δευτερο bridge2 που θα εβαζα το virtual, θα εδινα στο bridge2 μια non subnet ip (10.10.10.1) και θα εφτιαχνα 2 filter rules που θα εκανα drop το ενα subnet στο αλλο

    π.χ

    forward>src. address>dest.address>drop

    Επισης εχω φτιαξει και μια queue που κανω limit το guest ssid.

    Ζωαραααα.....

    δηλαδη στο πρωτο spoiler που εχω βαλει και φτιαχνει ενα virtual ssid isolated αλλα με vlan ποιες οι διαφορες?
  36. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    εδω στο add comment="HR" γιατι η χρηση των " εισαγωγικων?

    /interface vlan
    add comment="HR" interface=ether2 name="VLAN 100 - HR" vlan-id=100

    - - - Updated - - -

    οπως και εδω, μετα το name= γιατι εχει την καθετο και δεν εχει απευθειας το ονομα? (name=\
    PureVPN_US)


    /interface pptp-client
    add connect-to=usfl1.pointtoserver.com dial-on-demand=no disabled=no name=\
    PureVPN_US password=yourpass user=yourusername
  37. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    και τον κωδικα των αλλαγων θα τον παιρνω απο export file= ?
  38. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    μια σελιδα που να εχει το interface του mikrotik και κανοντας αλλαγες να σου δινει τον κωδικα της καθε αλλαγης που κανεις.
    Σιγουρα θα χρειαζονται και καποιες παραμετροι για να ξεκινησεις αλλα αυτο θα το καθοριζεις πριν ξεκινησει με καποιο τροπο.

    τα εισαγωγικα " " στον κωδικα ποτε τα χρησιμοποιουμε?
  39. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    υπαρχει σελιδα που να προσομοιωνει το winbox και να μας το βγαζει σε κωδικα?
  40. Μηνύματα
    4
    Εμφανίσεις
    2.128

    Απάντηση: guest ssid αλλα και 2 ακομα ανεξαρτητα Vpn ssid

    Ενα mt σαν βασικο router με nas κλπ συσκευες.
    Παραλληλα ενα guest wifi εντελως ανεξαρτητο .
    Αυτο πιστευω το εκανα με vlan.
    (μενει να βαλω επιπλεον rules σρο firewall για περισσοτερη ασφαλεια.. port scan κλπ.)

    Επειτα δημιουργηθηκαν 2 ακομα ssid που πεφτουν επανω σε κλησεις Vpn.


    Θελω ομως να διασφαλιστει οσο γινετε οτι ετσι δεν θα ανοιξω backdoor απο την αλλη πλευρα των vpn στο οικιακο δικτυο.

    Επισης να ειναι οι τοπικοι χρηστες των vpn isolated απο το τοπικο μου δικτυο.
  41. Θέμα: Ote wifi fon.

    Από kostas2005
    Μηνύματα
    105
    Εμφανίσεις
    44.744

    Απάντηση: Ote wifi fon.

    δεν θυμαμαι αν το εχω δοκιμασει αλλα ενας λογος ακομα γιατι μπορει να υπαρχουν πολλα fon τριγυρω οποτε με ενα extender (το πιθανοτερο ειναι οτι το υποστηριζουν τα περισσοτερα, διορθωστε αν κανω λαθος) μπορεις να του πεις να τραβαει απο συγκεκριμενο fon.. επιλεγοντας να κλειδωσει σε συγκεκριμενη Mac, αυτη με το δυνατοτερο σημα.. κλπ.
  42. Μηνύματα
    4
    Εμφανίσεις
    2.128

    guest ssid αλλα και 2 ακομα ανεξαρτητα Vpn ssid

    εκανα reset.
    Αφηνοντας default firewall rulles εφτιαξα απλα και ενα ανεξαρτητο guest wifi εκτος απο το κανονικου
    (κλεινοντας και την προσβαση στο MT απο το guest wifi)
    ακολουθωντας αυτον τον οδηγο.. SETUP GUEST (VLAN) WIFI..



    It is a common security practice to setup a wireless guest network on a separate VLAN. This allows for complete isolation of traffic between your private and guest networks. This guide will only be covering how to implement this particular setup on MikroTik routers with built-in WiFi, such as the RB951, RB962, etc. Before going forward, I’m assuming that a private wireless network already exists and is fully functional. In addition, all screenshots and instructions in this guide are done using MikroTik’s WinBox software.



    CREATE THE SECURITY PROFILE AND VIRTUAL AP





    In Winbox, select Wireless on the left-hand side and navigate to the Security Profiles tab. Click the + (plus) button to create a new Security Profile. I’ve disabled WPA PSK, leaving only WPA2 PSK enabled. Also, ensure that you’ve set a secure/complex password. See screenshot for details:







    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi01.jpg






    Afterwards, navigate to the WiFi Interfaces tab and click the + (plus) button and select “Virtual” from the menu. Under the General tab, set the Name for the Virtual AP, something descriptive, such as WiFi-Guest. Afterwards, navigate to the Wireless tab and set the SSID, Security Profile, VLAN Mode, and VLAN ID. The VLAN ID will match the VLAN interface that we will be creating in the next step. See screenshots for further details:








    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi02.jpg





    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi03.jpg











    CREATE THE VLAN INTERFACE





    In Winbox, select Interfaces on the left-hand side and navigate to the VLAN tab. Click the + (plus) button to create a new VLAN interface. The VLAN ID is “10” and the Interface is “WiFi-Guest”, which are values that were set in the previous step, when creating the Virtual AP. See screenshot for details:
    NOTE: The MikroTik may be using “Interface Lists” (Winbox: Interface > Interface List tab) in some of the firewall filter rules. If this is the case, you will want to either not use Interface Lists and use just interfaces, or make sure to add the new VLAN interface for the guest network to the existing LAN Interface List. If the MikroTik is using Interface Lists and you do not add the VLAN inteface for the guest network to the existing LAN interface list, then guests will be able to connect to the network, but will have no internet access. To be specific, the default MikroTik rule that requires the VLAN for the guest network to be added to the LAN Interface List is the following:







    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi04.jpg






    NOTE: The MikroTik may be using “Interface Lists” (Winbox: Interface > Interface List tab) in some of the firewall filter rules. If this is the case, you will want to either not use Interface Lists (requires firewall filter rule modifications) and use just interfaces, or make sure to add the new VLAN interface for the guest network to the existing LAN Interface List (no firewall filter rule modifications needed). If the MikroTik is using Interface Lists and you do not add the VLAN inteface for the guest network to the existing LAN interface list, then guests will be able to connect to the network, but will have no internet access. To be specific, the default MikroTik rule that requires the VLAN for the guest network to be added to the LAN Interface List is the following:












    /ip firewall filter
    add action=drop chain=input comment="defconf: drop all not coming from LAN" in-interface-list=!LAN











    CREATE A NEW BRIDGE





    In Winbox, select Bridge on the left-hand side and navigate to the Bridge tab. Click the + (plus) button to create a new Bridge. Set the bridge Name to “Bridge-VLAN10”. See screenshot for details:







    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi05.jpg






    Afterwards, navigate to the Ports tab and click the + (plus) button to add an interface to a bridge. This step will need to be done twice, once for each interface that is added to Bridge-VLAN10. Add interface “Wifi-Guest” and “VLAN10” to the “Bridge-VLAN10” bridge. See screenshots for further details:








    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi06.jpg





    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi07.jpg











    ASSIGN A SUBNET TO THE NEW BRIDGE





    In Winbox, select IP on the left-hand side and navigate to Addresses. Click the + (plus) button to create a Address/Interface assignment. Set Address to “10.10.10.1/24” and Interface to “Bridge-VLAN10”. See screenshot for details:







    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi08.jpg











    CREATE A DHCP SERVER





    In Winbox, select IP on the left-hand side and navigate to DHCP Server. Under the DHCP tab, click the “DHCP Setup” button and finish the wizard to create the DHCP server for the guest WiFi. See screenshot for details:











    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi09.jpg






    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi10.jpg






    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi11.jpg






    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi12.jpg






    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi13.jpg






    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi14.jpg











    CREATE AND PLACE THE FIREWALL FILTER RULES





    In Winbox, select IP on the left-hand side and navigate to Firewall. Under the Filter Rules tab, click the + (plus) button to create a new filter rule. See screenshot below, which shows how to create a firewall filter rule to block guest VLAN traffic to the private network ONLY. After creating the new firewall filter rule, place the firewall filter rule accordingly in the firewall filters list – order matters. It is your IT department/provider’s responsibility to test the security between between the two separate networks to ensure that the guest network on VLAN10 (Bridge-VLAN10 interface) cannot communicate with devices/clients on the private network.
    If needed, a second rule can be added to block traffic from the private network to the guest VLAN network. In order to do this, simply create another rule, but swap the values for the “In. Interface” and “Out. Interface”. It is up to your IT department/provider’s security policies on how to implement the firewall filter rule. This example uses the network interfaces that were create on the MikroTik to separate the two networks, but it can just as easily be done IP address with slash notation (CIDR notation) if need be. Again, it is up to your IT department/provider.








    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi15.jpg





    https://www.marthur.com/wp-content/uploads/2018/09/MikroTik-GuestWiFi16.jpg











    This entire guide has been GUI based, but I’ve decided to include the following commands below, which will create both firewall filter rules to block traffic from guest to private and from private to guest. The entire command can be pasted in the MirktoTik terminal. Keep in mind that after the filter rules are created that they still need to be placed accordingly within the firewall filter rules list.











    /ip firewall filter
    add action=drop chain=forward disabled=yes in-interface=Bridge out-interface=Bridge-VLAN10
    add action=drop chain=forward disabled=yes in-interface=Bridge-VLAN10 out-interface=Bridge





    Επειτα εδωσα τροποποιημενα οσες φορες χρειαστηκε την παρακατω εντολη δημιουργωντας

    /interface bridge


    /interface wireless security-profiles


    /interface wireless


    /ip pool


    /ip dhcp-server


    /interface bridge port


    /ip address


    /ip dhcp-server network


    /ip firewall mangle


    /ip firewall nat


    /ip route


    /interface bridge
    add name=bridge_VPN_US
    /interface pptp-client
    add connect-to=usfl1.pointtoserver.com dial-on-demand=no disabled=no name=\
    PureVPN_US password=yourpass user=yourusername
    /interface wireless security-profiles
    add authentication-types=wpa-psk,wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=USVPN supplicant-identity="" \
    wpa-pre-shared-key=yourwirelesskey wpa2-pre-shared-key=yourwirelesskey
    /interface wireless
    add disabled=no keepalive-frames=disabled \
    master-interface=wlan1 multicast-buffering=disabled name=Tsunami_US \
    security-profile=USVPN ssid=Tsunami_US wds-cost-range=0 wds-default-cost=0 \
    wps-mode=disabled
    /ip pool
    add name=TsunamiUS_Pool ranges=192.168.89.50-192.168.89.200
    /ip dhcp-server
    add address-pool=TsunamiUS_Pool disabled=no interface=bridge_VPN_US lease-time=\
    1d name=DHCP_VPN
    /interface bridge port
    add bridge=bridge_VPN_US interface=Tsunami_US
    /ip address
    add address=192.168.89.1/24 interface=bridge_VPN_US network=192.168.89.0
    /ip dhcp-server network
    add address=192.168.89.0/24 dns-server=1.1.1.1 gateway=\
    192.168.89.1 netmask=24 ntp-server=192.168.89.1
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=PureVPN_US \
    passthrough=yes src-address=192.168.89.0/24
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=PureVPN_US
    add action=masquerade chain=srcnat src-address=192.168.89.0/24
    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPNΣτην τελευταια γραμμη αλλαξα το
    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPN

    σε

    /ip route
    add distance=1 gateway=PureVPN_US routing-mark=PureVPN_US

    γιατι αλλιως δεν μου δουλευε

    - - - Updated - - -

    ειναι σωστο ετσι οπως το εκανα?

    μηπως γινοταν και με Vlan (οπως και η δημιουργια του guest wifi) για μεγαλυτερη ασφαλεια?

    Ρωταω γιατι αυτο το Μτ θα χρησιμοποιηθει σαν βασικο router στο σπιτι με Nas επανω του αλλα και ενα ακομα εξτρα guest wifi εκτος απο τα 2 vpn->ssid .

    - - - Updated - - -

    ΣΗΜΑΝΤΙΚΟ
    και ελεγα γιατι σερνεται (στην ουσια δεν ανοιγει σχεδον τιποτα) οταν συνδεομουν σε ενα απο τα ssid του MT που με "βγαζουν" σε Vpn ...
    https://forum.mikrotik.com/viewtopic.php?t=121262
    Ενω αν συνδεθω στο κανονικο ssid του MT που οδηγει στην κανονικη μου συνδεση και κανω κληση στον ιδιο server με το ιδιο πρωτοκολλο εχω καλες ταχυτητες και οι σελιδες ανοιγουν
    Πως ΑΛΛΑΖΩ το mss?????????????

    μια αλλη συμβουλη ειναι ..
    You are requested to change the DNS of your router to 208.67.222.222 and 208.67.220.220
  43. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    το εβαλα εδω το θεμα

    https://www.adslgr.com/forum/threads/1103365-guest-ssid-%CE%B1%CE%BB%CE%BB%CE%B1-%CE%BA%CE%B1%CE%B9-2-%CE%B1%CE%BA%CE%BF%CE%BC%CE%B1-%CE%B1%CE%BD%CE%B5%CE%BE%CE%B1%CF%81%CF%84%CE%B7%CF%84%CE%B1-Vpn-ssid
  44. Μηνύματα
    42
    Εμφανίσεις
    9.571

    Απάντηση: Re: Απάντηση: Περιέργη συμπεριφορά της εφαρμογής NordVPN

    Δεν το βλεπω στα 90 σεντς αλλα 3ευρω και κατι. :hmm:
    Σιγουρα επαιξε και μαλλον παιζει ακομα μεσω affiliate..
    Στην ουσια ειναι 13-14 οι μηνες γιατι σου δινει την δυνατοτητα να στειλεις και προσκληση... στον εαυτο σου για ενα μηνα και επειτα μαλλον το ιδιο απο τον επομενο.
  45. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ok. απλα ηθελα αυτη την πληροφορια για να προχωρησω, να φτασουμε σε ενα σημειο για να μην γραφω ερωτησεις εντελως αρχαριων με το καλημερα.
  46. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ok ευχαριστω

    - - - Updated - - -

    εκανα reset.
    Αφηνοντας default firewall rulles εφτιαξα απλα και ενα ανεξαρτητο guest wifi (κλεινοντας και την προσβαση στο MT απο το guest wifi),
    ακολουθοντας αυτον τον οδηγο.. SETUP GUEST (VLAN) WIFI
    https://www.marthur.com/networking/mikrotik-setup-guest-vlan-wifi/2582/
    (το περιεργο ειναι οτι ενω δεν εδωσα τον δευτερο κανονα που μπλοκαρει την προσβαση απο το private στο guest, δεν μπορω να κανω ping ..private to guest. Για την ωρα μικρο το κακο.)

    Επειτα δημιουργησα ενα ακομα virtual Ap και ρυθμισα και εναν pptp client στο MT.

    Το ερωτημα ειναι πως θα κανω αυτο το virtual ap ανεξαρτητο απο το υπολοιπο δικτυο μου?
    Γινετε με vlan οπως και το guest wifi η οπως λεει ο επομενος οδηγος?
    https://invisibleman.tech/mikrotik-configure-purevpn-wifi-ssid-network/
  47. Μηνύματα
    5.892
    Εμφανίσεις
    425.068

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    θα βοηθηστε να στησω ενα mikrotik σαν router με ενα guest wifi αλλα και και αλλα 3 ανεξαρτητα ssid/lan ports που θα πεφτουν επανω σε 3 διαφορετικες κλησεις vpn?
    pptp η l2tp θα ειναι τα vpn .
  48. Μηνύματα
    42
    Εμφανίσεις
    9.571

    Απάντηση: Περιέργη συμπεριφορά της εφαρμογής NordVPN

    για κανα torrent κλπ ειναι ολα αυτα..
    (παιζει μαλλον και το purevpn με περιπου 90 σεντ το μηνα αν αγορασεις χρονο.)
  49. Μηνύματα
    42
    Εμφανίσεις
    9.571

    Απάντηση: Περιέργη συμπεριφορά της εφαρμογής NordVPN

    Νοικιαζεις το πιο φθηνο VM που θα βρεις σε μηχανημα που βρισκεται στη χωρα που θες (πχ. ΗΠΑ) και το μονο που κοιτας ειναι να σου παρεχει ταχυτητα δικτυου και ογκο κινησης που να σε καλυπτουν. Ιδανικα, ετοιμαζεις και ενα image με τα εργαλεια που θες για τη συνδεση και καθε μηνα νοικιαζεις και σε αλλον παροχο VM.


    τι κοστος για ενα μηνα μπορει να εχει αυτο?
  50. [Other] Απάντηση: Xiaomi Mi WiFi 3 - Xiaomi Router 3 Smart WiFi Repeater 4 Antennas 1167Mbps Dual Band 128MB Flash ROM

    εμενα το 3g με μαμα κανονικη ρομ τους τελευταιους μηνες κανει τα δικα του ωρες ωρες.
    Το βασικο θεμα που ειχα ειναι οτι ξαφνικα δεν συνδεοταν καποιες φορες και δεν εβγαινε στο ιντερνετ αλλες.. το xiaomi gateway και μονο αυτο.
    Με Λαμπες πριζες κλπ δεν υπηρχε θεμα.
    Αλλαζα ssid κλπ αλλα τιποτα.
    Τελικα το εριξα σε ενα αλλο router και κανενα προβλημα.
    ισως και να ηταν προβλημα της συνδεσης αλλα νομιζω οτι το ειχα τσεκαρει αυτο αλλαζοντας vdsl γραμμη απο αλλο παροχο.
    Ακομα και ετσι εκανε τα ιδια.

    - - - Updated - - -
    .................

    ενα αλλο 3g σε αλλη συνδεση μαλλον φταιει για κατι παρομοιο..
    εχει 3 chromecast επανω οπου μετα απο ωρες οι μερες μαλλον δεν τα αφηνει να συνδεθουν
    Αυτο συμβαινει μονο με τα chromecast που ειναι και διαφορετικα μοντελα.
    Εκει ισως να φταιει οτι εχει 1 ssid και για τους 2.4 αλλα και για τους 5

    ............

    απο προσθηκες παντως τιποτα τα xiaomi router..
    Εστω ενα vpn server και ενα δευτερο ssid θα μπορουσαν να το βαλουν.
    Το hardware ειναι καλο.
Εμφάνιση 1-50 από 2259
Σελ. 1 από 46 1 2 3 4