Αναζήτηση:

Type: Posts; Χρήστης: Kostinos; Λέξη(εις) Κλειδιά:

Σελ. 1 από 25 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,05 δευτερόλεπτα

  1. Θέμα: E_Sim_Vodafone.

    Από Kostinos
    Μηνύματα
    0
    Εμφανίσεις
    992

    E_Sim_Vodafone.

    Πλεον διαθεσιμο...
    https://techmaniacs.gr/vodafone-esim-pleon-mesa-apo-to-my-vodafone/
  2. Μηνύματα
    54
    Εμφανίσεις
    5.644

    Απάντηση: Windows 365, υπηρεσία OS streaming για εταιρίες

    Μου θυμιζει :hmm::hmm:το ios οπου κανει sync σε ολες τις συσκευες, τα windows 365 αλλα επι πληρωμη...
  3. Μηνύματα
    54
    Εμφανίσεις
    5.644

    Απάντηση: Windows 365, υπηρεσία OS streaming για εταιρίες

    !!!!!


    https://youtu.be/V14Ia2uwrtk
  4. Απάντηση: Τελευταία η Ελλάδα στην Ευρωπαϊκή Ένωση, σε μέση ταχύτητα download

    Αν δεν υπαρξει ενα σοβαρο σχεδιο για υλοποιηση ftth/fttb δικτυων κι πτωση τιμων αλλα κι μειωση του χρονου εγκαταστασης δουλεια δεν γινεται ουτε fttc με σαπιο χαλκο ουτε τιποτα, θα πρεπει να υπαρξει μια στενη συνεργασια κρατους isp ωστε να μειωθει ο χρονος υλοποιησης των δικτυων, θελει να φτιαξει πχ σωληνες υδρευσης ενας Δημος γιατι να μην μπορει κι ο isp να ριχνει αναμονες ωστε να μην χρειαζεται ξανα να σκαβει κι να περιμενει ποσο καιρο για αδειες αλλα αμα αρνηθει να μην μπορει να φτιαξει δικτυο σε αυτη την περιοχη...
  5. Απάντηση: Τελευταία η Ελλάδα στην Ευρωπαϊκή Ένωση, σε μέση ταχύτητα download

    Μονο που δεν θα πρεπε να ναι ετσι τα πραγματα. Το GPON δικτυο που χρησιμοποιουν οι παροχοι μπορει να δωσει upload στο 50% του download. Δλδ σε εμπορικα προγραμματα θα πρεπε ανα συνδεση να βλεπουμε γραμμες 100/50 η 200/100 κι οχι αυτο το χαλι που βλεπουμε σημερα. Αν παμε δε στην εξελιγμενη μορφη του GPON δινει κανονικα συμμετρικες γραμμες. Δεδομενης της τεχνολογιας λοιπον το περιεργο δεν ειναι στις μετρησεις αλλα στο γιατι οι παροχοι περιοριζουν το upload στο 10% του download. Πραγματικα αν καποιος εδω μπορει να μου δωσει μια αληθοφανη εξηγηση θα βοηθουσε αφανταστα

    Γιατι αυτο οριζει η ΕΕΤΤ ως minimum,οι παροχοι αν μπορουσαν θα εδιναν κι ληγωτερο....
  6. Απάντηση: Οπτική ίνα στη Τούμπα Θεσσαλονίκης, εικόνες και απορίες...

    Ενα σπιραλ σωληνα περασε, duroflex η conflex κι εισαι οκ...
  7. Μηνύματα
    15
    Εμφανίσεις
    4.121

    Απάντηση: Νέο WIND SimpleFi router

    Δεν νομιζω, αυτο ειναι πακετο για αυτους που το θελουν μονιμα.
    Για εξοχικο κλπ καλυτερη επιλογη ειναι το go με καρτα
    Κι με απεριοριστα data με 10€/μηνα:cool:
  8. Απάντηση: Οπτική ίνα στη Τούμπα Θεσσαλονίκης, εικόνες και απορίες...

    Στο 2i μεσα απο τις ρυθμισεις γινεται η LAN1 θυρα σε WAN. Υποθετω θα πρεπει να μπει μεσα στις ρυθμισεις και να το αλλαξει

    Ακριβως:oneup::oneup:
  9. Απάντηση: Οπτική ίνα στη Τούμπα Θεσσαλονίκης, εικόνες και απορίες...

    Στην hcn δεν δινει αδεια ο δημος Πυλαιας, αν προσεξατε η δουλεια τους σε σχεση με της Vodafone, ειναι εντελως του ποδαριου. Λογικα στα 2 χρονια καποια προσφορα θα μας γινει ως τοτε απο τις εταιριες που ειμαστε. Αν και βλεπω στα δυο χρονια ολοι να βαζουμε κεραιες για 5g στα σπιτια μας. Οι ταχυτητες ειναι κοντα στα 900 down 100up εκει..

    Αφου εχεις ftth, θα βαλεις 5g:lol::lol:
    :D:oneup::bless::cool::bless::oneup:

    - - - Updated - - -

    Αφου εχεις ftth, θα βαλεις 5g:lol::lol:
    :D:oneup::bless::cool::bless::oneup:

    Εγω θα εβαζα για ενα μηνα hcn κι μετα θα το εκοβα αφου ειναι χωρις δεσμευση συμβολαιου ωστε να εχω κι την υποδομη ftth κι της hcn στο σπιτι μου κι για να μην χρειαζεται να μπλεκω με τους Δημους.
    Οποτε θα θελησω να ξαναβαλω hcn...
  10. Απάντηση: Η Hellas Sat πραγματοποιεί Δορυφορική Διασύνδεση Δικτύων 5G

    Υποθετω οτι το low latency παει περιπατο. Εξακολουθουμε να μιλαμε για 5G τοτε; Κατι μου διαφευγει;

    Κυριως για backup λυση, το low latency ερχεται δευτερο οταν υπαρχουν καταστροφες στο δικτυο για Χ,ψ,ζ λογους.
    :hmm::hmm:
    5g δικτυο ειναι το προτυπο μεταδοσης για εκπομπη σηματος μεσω κινητης, φαντασου κατι σαν το προτυπο του wifi,απο μπροστα μπορει να υπαρχει μια Χ συνδεση για να εχουμε προσβαση στο διαδικτυο....
  11. Μηνύματα
    7.075
    Εμφανίσεις
    595.667

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Για wifi 6 δεν βλεπω Φως, εχουμε κανα νεοτερο;;;
    Δυστυχως η mikrotik δεν το εχει σε θεματα wifi...
  12. Απάντηση: Διαβούλευση για τον τρόπο υπολογισμού τιμών χονδρικών αστικών και υπεραστικών κυκλωμάτων Ethernet άνω του 1Gbp

    Για να καταλαβω, θελουν να καθορισουν χονδρικη τιμη χωρις να υπαρχουν υποδομες;

    Δεν αφορα πελατες, ο κανονισμος τηθεται σε διαβουλευση, καθως αλλαζει ο τροπος υπολογισμου κυκλωματων, αφορα τους isp, για υπαρχοντες υποδομες...
  13. Μηνύματα
    96
    Εμφανίσεις
    16.251

    Απάντηση: Καταγγελία για FTTH της Cosmote

    Κανε καταγγελια στην ΕΕΤΤ αρκει,να δεις για ποτε θα λυθει το προβλημα σου...
  14. Μηνύματα
    2.358
    Εμφανίσεις
    321.880

    Απάντηση: VDSL A/K Κολωνός (Ακαδημία Πλάτωνος, Κολοκυνθού, Σεπόλια)

    Ο οτε ειναι αρμοδιος για το χαλκο,
    αρα αν μια εταιρια περα απο τον θελησει να βαλει vdsl θα πρεπει να ενωσει τιν καμπινα τις με του πΟΤΕ μεσω χαλκου,αν το καφαο ειναι σε κακη κατασταση αλλαζετε με νεο καφαο και αλλαζουν κι ολλες τις ρεγκλετες
    με νεες, δεν ειναι στανταρ οτι αν βαλει αλλη εταιρεια vdsl περα απο του ΟΤΕ οτι θα αλλαχθουν ολες οι ρεγκλετες με νεες,αν ο ΟΤΕ βαλει vdsl καμπινες δεν ειναι σιγουρο οτι θα ξηλωσει τις παλιες μπορει κι να της ενωσει με τις νεες σαν αυτη βαζει συνηθως ο ΟΤΕ....
    https://www.adslgr.com/forum/threads/1048390-Speedport-Plus/page135
  15. Θέμα: Inalan

    Από Kostinos
    Μηνύματα
    12.366
    Εμφανίσεις
    1.924.981

    Απάντηση: Inalan

    Ενδιαφερουσα περιπτωση:hmm: παντως θα προτιμουσα σαν πελατης να πληρωσω κατι παραπανω για ποιο ποιοτικα υλικα,γιατι η ινα ειναι κατι που ηρθε για να μεινει κι η inalan ειναι μια νεα εταιρεια που προσπαθει να καλυψει οσο ποιο πολλους γινετε με οσο το δυνατον μικροτερο κοστος
    σε ενα τομεα του ftth σχετικα καινουριος κι η inalan εξελισσετε μαθαινοντας απο τα λαθη της,αλλα κι βελτιωνοντας της υπηρεσιες της:oneup::oneup:
  16. Μηνύματα
    18
    Εμφανίσεις
    2.014

    Απάντηση: πρόβλημα με credentials

    Το password συνηθως ειναι το σταθερο με +30 μπροστα αλλα αυτο δεν ειναι στανταρ μπορεις να ζητησεις τους κωδικους αλλα το password δεν μπορει να γινει ανακτηση κι θα σου στειλουν αλλο, οι κωδικοι ειναι generic κι δεν σε αφηνουν πλεον να μπεις στο internet....
  17. Μηνύματα
    2.331
    Εμφανίσεις
    317.084

    Απάντηση: VDSL A/K Πατήσια - Wind (Πλ. Αμερικής - Κυψέλη - Άνω Κυψέλη)

    Μπηκε και ο Ιουλιος.. ακομη σκαβει στα αλλα A/K ..
    παει και αυτη η παραταση..

    Παμε για 2022.. :evil:

    Iris07 ποιο γρηγορα βλεπω να τελειωνει τις νεες καμπινες για Καλαματα...:p:lol:
    Θα το μετανιωσεις που δεν εβαλες Inalan!
  18. Μηνύματα
    2
    Εμφανίσεις
    1.729

    Απάντηση: Κουλό πρόβλημα με Wind VDSL

    Ισως να υπαρχει :hmm: καποιο θεμα με το hardware του isp σου στο τοπικο ΑΚ ειτε σε καποιο ποιο κεντρικο σημειο απο τη μερια της wind, σε εμενα ειχε τυχει γενικο προβλημα στο τοπικο ΑΚ απο τη μερια του isp μου κι ειχα ταχυτητα 0.10 στο down κι δεν μπορουσα να μπω στο δικτυο κι το υp ηταν οκ....
  19. Μηνύματα
    2.358
    Εμφανίσεις
    321.880

    Απάντηση: VDSL A/K Κολωνός (Ακαδημία Πλάτωνος, Κολοκυνθού, Σεπόλια)

    Σωληνες, φτιαχνουν φρεατια.
    Εβγαλαν κορδελες και στην Βοσπορου για σκαψιματα γινεται ενας μικρος χαμος

    - - - Updated - - -

    Απο της εργασιες

    Τυχεροι ftth...:oneup::p:p
  20. Μηνύματα
    2
    Εμφανίσεις
    2.148

    Απάντηση: Προτάσεις προϊόντων για custom-made υδρόψυξη

    Αν θες πες μας συνθεση του pc κι χρηση που κανεις ωστε να σε βοηθησουμε....
  21. Μηνύματα
    8
    Εμφανίσεις
    1.926

    Απάντηση: Νέο PC για τον πατέρα!

    δλδ θα κανεις αναβαθμιση και δε θα βαλεις ssd?

    Ssd ειναι must have το φωναζα σε γνωστο να βαλει σε w10 δεν με ακουσε κι το μετανιωσε με μαυρο δακρυ,κι το λειτουργικο δα σου βγαζει την @@@, για να τρεξει οκ, η ημερα με τη νυχτα σε σχεση με hdd, τουλαχιστον παρε ενα 120αρι ισα για το λειτουργικο συστημα καλυτερα να κοψεις απο κατι αλλο παρα απο τον ssd,θα σου προτεινα να επιλεξεις ryzen εναντι τις intel αν τους βρειτε σε καλη τιμη, ειναι κι καλυτερη σε αποδοση εκτος κι αν παιζεις παιχνιδια....
  22. Μηνύματα
    130
    Εμφανίσεις
    31.030

    Απάντηση: VDSL ΑΚ ΔΙΟΝΥΣΟΥ

    Χτες (Ιουν 27 2021, 05:53 περιπου) στην περιοχη Διονυσου Αττικης εγινε μια αποσυνδεση και απο τοτε (συνδεση Cosmote VDSL 50Mbps, που επιανε 50/5 και attainable 80/30 μεσω καμπινας στα ~600 μετρα) πεσαμε στο 1Mbps up και 11.2Mbps down:

    Link Status Up
    Modulation Type VDSL2
    Actual Rate(Up/Down) 1023/11495 kbps
    Attainable Rate(Up/Down) 1644/11499 kbps
    Noise Margin(Up/Down) 24.5/9.1 dB
    Line Attenuation(Up/Down) 6.1/10.9 dB
    Output Power(Up/Down) 11.4/10 dBm

    Μετα απο επικοινωνια για βλαβη, ενημερωθηκα οτι:

    "Διαπιστωθηκε οτι η λειτουργια της συνδεσης σας επηρεαζεται απο ευρυτερο τεχνικο θεμα στην περιοχη σας, το οποιο εχει δρομολογηθει προς επιλυση με αριθμο ..."

    Μαλιστα μετα απο ερωτηση μου δωθηκε εκτιμωμενη ημερομηνια διορθωσης Ιουν 30.

    Γνωριζει κανεις τι μπορει να ειναι η βλαβη αυτη; Δε φαινεται να ειναι θεμα χαλκου, εγινε κανενα upgrade στα dslam και χαλασαν ρυθμισεις προφιλ, η κατι αλλο;
    Βλαβη στο χαλκο ειναι σε κεντρικο ζευγος....
  23. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    και στο ποιο απλο σεναριο π.χ. να ειναι τοπικο το μπουκωμα(στην προκειμενη περιπτωση δεν ειναι γιατι και οι 3 περιπτωσεις ειναι σε διαφορετικη περιοχη της Ελλαδας) θα πρεπει να εγινε αλλαγη εξοπλισμου που γενικα δεν σηκωνει τετοια γραμμη.

    Αλλα δυσκολα να γινει κατι τετοιο και να υπαρχει για τοσο καιρο προβλημα. Το τι πραγματικα εχουν κανει και δεν βγαζουν ακρη μου φαινεται πολυ περιεργο δυστυχως ποτε δεν θα μαθουμε 100%ι.

    Μπορει να σας ειχαν αφησει σε παλιο κυκλωμα οπου να μην μπορουσε να ανταπεξελθει:hmm::hmm::p
    Κι να το κραταν για Back Up.....
  24. Απάντηση: Grid Telecom - Vodafone: συμφωνία αμοιβαίας αξιοποίησης του οπτικού δικτύου

    Δυο ερωτηματα μου δημιουργουνται αμεσως:
    1) αν με αυτη την κινηση θα υπαρξει σημαντικη καλυτερευση των υπηρεσιων πελατων vodafone και
    2) αν αποκτα προβαδισμα εναντι Cosmote/Oteglobe.

    Για διασυνδεσεις εξωτερικου δυσκολα, στην Ελλαδα παιζεται, κυριως κερδηζει στο κοστος αναπτυξης κι συντηρησης....
  25. Απάντηση: Ανακοινώθηκαν τα Windows 11, δωρεάν αναβάθμιση για τους χρήστες των 10 το φθινόπωρο

    !!!!
    https://www.youtube.com/watch?v=5rDJyMXbPdE

    https://www.youtube.com/watch?v=79m6aLJu1HY
  26. Μηνύματα
    6
    Εμφανίσεις
    1.718

    Απάντηση: Αξιζει η αλλαγη?

    Αυτη τη στιγμη η Nova δεν δινει ftth αλλα λεγεται οτι απο Σεπτεμβρη ισως δωσει ισως!!!
    Απο τι στιγμη που δεν εχουν δωσει διαθεσιμοτητα στο sfbb μεσω ftth καλο θα ηταν να περιμενεις αν δεν κεγεσαι για vdsl μεσω ΑΚ καθως δεν ξερουμε κι την εσωτερικη σου καλωδιωση, αν θες μεγαλυτερη ταχυτητα μπορεις να βαλεις κι 4g αν εχεις καλο σημα με απεριοριστα data...
  27. Μηνύματα
    6
    Εμφανίσεις
    2.076

    Απάντηση: Οπτική ίνα μέχρι το κτήριο

    Welp, σε αλλες χωρες το κανουν, Εδω για δικους τους λογους πανε απο FTTC κατευθειαν σε FTTH. Και καλυτερα κατα την αποψη μου. Τωρα τι νοημα εχει το FTTB; Μονο για καμια πολυκατοικια που εχει ηδη UTP σε καλη κατασταση και υποδομες για ONT κλπ. αλλα ειναι καινουρια και δεν θελουν να γινουν εσωτερικα εργασιες; Μου φαινονται σπανιες τετοιες περιπτωσεις να πω την αληθεια.

    Καλυτερα οπου δεν το κανανε γιατι ακουω κατι ιστοριες....
    Το 2030 θα εχει καταργηθει ο χαλκος εντελως....
  28. Απάντηση: VDSL A/K Κεραμεικός - Wind (Κάτω Πετράλωνα - Ταύρος - Βοτανικός)

    Οτι μαλλον ετοιμαζει FTTH και γι' αυτους που ειχαν μεινει εκτος αναθεσης EETT,
    με < 50 Mbps VDSL απο το A/K..

    Λογικα θα πρεπει να το κανει σε σε εσας και στον Κολωνο..
    αφου ειναι και τα τελευταια εργα με EETT..
    και θα πρεπει να περασει και αυτη στα επομενα εργα της..

    Προετοιμαζονται για copper switch off αρα θα πρεπει να μπουνε ftth καμπινες μεχρι τα 550Μ οπου ποιο ευκολο ειναι να μπουνε απο τον isp υποδομης της περιοχης.....
  29. Απάντηση: Ανακοινώθηκαν τα Windows 11, δωρεάν αναβάθμιση για τους χρήστες των 10 το φθινόπωρο

    Κοιταει αλλαγμενα με το χερι κλειδια στο Local Group Policy και μερικα απο αυτα, αν αλλαξουν, θεωρειται οτι ειναι managed by an organisation. Μου πεταει το ιδιο σε μερικα σημεια ηδη εμενα στα PC Settings επειδη εχω κοψει πολλα (telemetry κλπ)

    Κι εμενα αυτο μου βγαζει σε pro εκδοση αλλαξα προσφατα κλειδια....
  30. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    Ωχ οκ κουφο τελειως. Τοπικα δηλαδη τα linux με τα windows μεταξυ τους εχουν ιδιες ταχυτητες μεσο των switch σου και μονο στο ιντερνετ υπαρχει διαφορα, το καταλαβα.
    Κατι αλλο δεν μπορω να σκεφτω και σωστα το ψαχνεις με τα packet sizes αλλα τι διαφορα να εχει το linux με τα windows δεν τοχο ψαξει το θεμα.
    Δεν εχεις τιποτα jumbo packets ενεργα πουθενα ε?

    Ισως καποιο bug:hmm: στους drivers στο hardware network τις vodafone....
  31. Απάντηση: Ανακοινώθηκαν τα Windows 11, δωρεάν αναβάθμιση για τους χρήστες των 10 το φθινόπωρο

    Προβλεπω:

    Millenium
    Vista
    Windows 11


    Η απαισια τριαδα. :)

    Ξεχασες τα windows 8...
    Παντως σε μηχανημα με windows 10 με fx4300 κι με μια καρτα γραφικων r7250
    https://www.e-shop.gr/vga-asus-amd-r7-250-r7250-1gd5-1gb-gddr5-pci-e-retail-p-PER.513640
    Δεν παιζει καθως ειναι direct_x11.2 κι οι καρτες γραφικων ειναι δυσευρεταις προσβλεπω να πηγαινει απατο το λειτουργικο συστημα....
  32. Θέμα: COSMOTE Fiber

    Από Kostinos
    Μηνύματα
    4.428
    Εμφανίσεις
    597.621

    Απάντηση: COSMOTE Fiber

    Παραπανω ελεγε ο συμφοριτης:
    sc upc απο ΑΚ μεχρει καμπινα κι απο καμπινα μεχρει το ont sc apc....
    http://www.fiber-optic-cable-sale.com/fiber-connector-type-sc-apc-vs-sc-upc.html
  33. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    Απο οτι βλεπω η voda προσπαθει με 0 επενδυσεις κι με χαμηλες τιμες:hmm::hmm:
    Να λητουργει το οποιο δεν γινεται κι η πιτα ολοκληρη κι ο σκυλος χωρτατος, ισως αν μαζευτειτε οσοι εχετε θεμα κι κανετε
    καταγγελια μπας κι φιλοτιμηθουν κι κανουν κατι.....
  34. Μηνύματα
    20
    Εμφανίσεις
    2.966

    Απάντηση: Διαφορα πραγματικής ταχύτητας με actual rate ;

    Μιλας για throttling;
    Μπορει να γινει υπο ορους, οταν υπαρχουν προβληματα στο δικτυο κι δεν γινεται να διορθωθουν συντομα, ωστε να μειωθει ο αντικτυπος στους πελατες κι να εχουν προσβαση σε υπηρεσιες εστω κι με μειωμενη ταχυτητα....
  35. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    Εγινε αλλαγη δρομολογησης, ειναι οφθαλμοφανες αλλα μηπως εκοψαν τα backbone της CYTA και τα εβαλαν στο δικτυο τους? δεν ξερω πολλα απο vodafone μερια αλλα διαβαζω περιεργες ιστοριες γενικα.

    Ακομα κι καποια ασυμβατοτητα :hmm: μπορει να υπαρχει με τον εξοπλισμο της cyta κι του δικτυου της, αλλα το πιο πιθανο ειναι να μπουκωσαν το δικτυο τους κανοντας επιθετικη πολιτικη ωστε να προσεγγισουν νεους πελατες...
  36. Θέμα: A/K Ελληνικό ?

    Από Kostinos
    Μηνύματα
    7
    Εμφανίσεις
    2.528

    Απάντηση: A/K Ελληνικό ?

    https://thumbs4.imagebam.com/dd/a7/cf/ME1A9WM_t.jpg

    Σαν περιοχη, ναι..
    λεγεται A/K Τερψιθεα..

    Το ειχα δει, γι' αυτο εγω εννοω νεο A/K με την ονομασια Ελληνικο!

    Να δουμε εαν θα σηκωσει αυτο και την νεα περιοχη..
    η αξιζει να φτιαξει ο OTE νεα εγκατασταση, περισσοτερο για να δοκιμασει κατ' ευθειαν τις νεες τεχνολογιες στο μεγιστο! :cool:

    - - - Updated - - -

    Και απ' οτι διαβαζω θα γινει ψιλοχαμος!! :cool:

    Lamda Development: Τεραστια η ζητηση για κατοικιες στο Ελληνικο

    - Οι κατοικιες θα ξεπερασουν τις 1.400 συμφωνα με ολες τις ενδειξεις

    https://www.protothema.gr/economy/article/1136481/lamda-development-terastia-i-zitisi-gia-katoikies-sto-elliniko/

    Βαλτε και ολα τα αλλα μαζι..
    Πλεον με της ινες δεν παιζει ρολο η αποσταση απο το ΑΚ οποτε η κινηση μπορει να γινει split σε αλλα ΑΚ ειτε σε ποιο κεντρικα ΑΚ οπος εγινε στο ΑΚ Αγιας Παρασκευης οπου μεταφερανε το dslam ειτε μεσω εξωτερικης καμπινας οπος εγινε στη Πατρα λογω μη χωρητικοτητας του Dslam...
    Αλλα κι οπου χρειαστει να γινουν αυξησεις χωρητικοτητας στο δικτυο κι δεν υπαρχει χωρος κανουν τωμες μεσω τις τεχνικης microteching....
  37. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    επιβεβαιωνω υπαρχει προβλημα και σε αλλη εταιρεια με vodafone μισθωμενο, δεν πιανει ταχυτητες και σε up και σε down.

    Μαλλον πρεπει να υπαρχει καποιο θεμα με την διασυνδεση η με τα links :hmm::hmm:
  38. Μηνύματα
    2.331
    Εμφανίσεις
    317.084

    Απάντηση: VDSL A/K Πατήσια - Wind (Πλ. Αμερικής - Κυψέλη - Άνω Κυψέλη)

    Iris που να σας προλαβουν τα παιδια :p:p
    :lol: αφου κανουν συντηρηση στις:bless:
    υπαρχουσες καμπινες κι νεες μικτονομησεις σε υπαρχουσες καμπινες που να τα προλαβουν ολα τα παιδια :onfire::p:lol::cool:....
  39. Μηνύματα
    26
    Εμφανίσεις
    3.209

    Απάντηση: Νέα vdsl 30 συνδεση

    Ηρθε ο τεχνικος το δηλωσε βλαβη χαμηλη ταχυτητα και μου ειπε δε γινετε κατι γιατι ειμαι αποσταση 2,5χλμ απο την καμπινα και οτι δε θα δω καμπινα ποιο κοντα γιατι στην περιοχη που μενω για τριαντα σπιτια δε θα βαλει καμπινα ο ΟΤΕ. Επισης πανω απο 1χλμ αποσταση δε θεωρειτε βλαβη οτι φταιει εταιρεια . Τωρα τι κανω
    Πολυ σωστα σου ειπε, εγω απορω πος εγκρινανε το vdsl σε τετοια αποσταση:hmm:
    ακομα κι αν γινοτανε αιτημα στον isp τις καμπινας η του Dslam θα επρεπε να απορριφθει λογω μεγαλης αποστασης,αυστηρα πανω απο 1000μ να απαγορευεται,κι εδω τιθεται το ερωτημα αν με παρει αυριο καποια ωραια κυρια κι μου πει οτι μπορω να εχω vdsl οπτικη ινα κλπ εγω αν δεν ειμαι σχετικος με αυτα τα θεματα πος μπορω να προστατευτω ως καταναλωτης ωστε να μην πεσω θυμα;
    Απορω πως εδωσε εγκριση ο ΟΤΕ για τετοια αποσταση, καθως ειναι ο αρμοδιος για τον χαλκο..
    Η nova δεν δεινη 30αρα απο 50 κι απανω μονο.....
  40. Μηνύματα
    20
    Εμφανίσεις
    2.966

    Απάντηση: Διαφορα πραγματικής ταχύτητας με actual rate ;

    Amd μητρικη;;
    Σκεψου σε εμενα με ενα h267n εφαγε φλασια κι κολαγε το upload στα 5.11 νταν που λεμε με εναν fx επεξεργαστη με το που εβαλα ενδιαμεσο ενα Xiaomi 4a giga edition τερματιζα το upload....
  41. Θέμα: A/K Ελληνικό ?

    Από Kostinos
    Μηνύματα
    7
    Εμφανίσεις
    2.528

    Απάντηση: A/K Ελληνικό ?

    Το δικτυο του πΟΤΕ εχει φτιαχτει με προβλεψη το 1gbps οταν θελουν να δωσουν 1gbps κανουν τις απαραιτητες συγκωλησεις κι βαζουν ωσες ινες επιπλεον χρειαζονται καθως κωστηζει για την εταιρεια, αλλα απο οτι βλεπω θα παρει μησθωμενο κυκλωμα ...:hmm:
  42. Μηνύματα
    11
    Εμφανίσεις
    2.171

    Απάντηση: Αναβάθμιση σε 200 Mbps

    Ισχυει οτι με το 35b ο συγχρονισμος κανει πανω απο 10 λεπτα;

    Την πρωτη φορα ισως αργησεις να συνδεθεις ανεξαρτητως profile, γιατι γινονται αυτοματα οι απαραιτητες ρυθμισεις κι updates στο ρουτερ , πανω απο δεκα λεπτα δυσκολο :hmm: εκτος κι αν υπαρχει καποια βλαβη κι δεν εχει διορθωθει, προσπαθοντας το dslam να μην χασει την εποικινωνεια (να μην γηνει αποσυνδεση) με το ρουτερ, πολυ ληγωτερο κανει υπο φυσιολογικες συνθηκες για να συνδεθει....
  43. Μηνύματα
    2.331
    Εμφανίσεις
    317.084

    Απάντηση: VDSL A/K Πατήσια - Wind (Πλ. Αμερικής - Κυψέλη - Άνω Κυψέλη)

    Iris07 κι η voda:oneup:,βαλε κι τις δυο κι κανε load balance....
    https://techmaniacs.gr/vodafone-cu-kalokairini-prosfora-pos-na-pareis-aperiorista-dedomena-gia-enan-olokliro-mina/
  44. Θέμα: COSMOTE Fiber

    Από Kostinos
    Μηνύματα
    4.428
    Εμφανίσεις
    597.621

    Απάντηση: COSMOTE Fiber

    Πριζα, απο εκει fiber lc εως το ont και απο εκει με ether στο ρουτερ.

    Λαθος, fiber sc_upc....
  45. Μηνύματα
    47
    Εμφανίσεις
    5.779

    Απάντηση: Προβλημα σε μισθωμένο οπτικό.

    !!!!

    https://www.adslgr.com/forum/threads/1194241-Business-FTTH-%CE%9C%CE%B5%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%B7-%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B7%CF%84%CE%B1-%CE%BC%CE%AD%CF%83%CF%89-%CE%B5%CE%BD%CF%8C%CF%82-%CE%BC%CF%8C%CE%BD%CE%BF-stream?highlight=
  46. Μηνύματα
    20
    Εμφανίσεις
    2.966

    Απάντηση: Διαφορα πραγματικής ταχύτητας με actual rate ;

    Πρεπει να εχει καποιο bug, δωκιμασε με αλλο pc η router....
    Κανε back up τις ρυθμισεις του router κι κανε reset στο router....

    Αλλαξε κι καναλι στο wifi....
  47. Μηνύματα
    20
    Εμφανίσεις
    2.966

    Απάντηση: Διαφορα πραγματικής ταχύτητας με actual rate ;

    Πρεπει να εχει καποιο bug, δωκιμασε με αλλο pc η router....
    Κανε back up τις ρυθμισεις του router κι κανε reset στο router....
  48. Θέμα: COSMOTE Fiber

    Από Kostinos
    Μηνύματα
    4.428
    Εμφανίσεις
    597.621

    Απάντηση: COSMOTE Fiber

    ΑΝ εχει ρυθμιση για wan γιατι αυτα του πΟΤΕ ερχονται κλειδωμενα...
  49. Θέμα: A/K Ελληνικό ?

    Από Kostinos
    Μηνύματα
    7
    Εμφανίσεις
    2.528

    Απάντηση: A/K Ελληνικό ?

    Με την ευκαιρια που αρχιζουν επιτελους τα εργα για το Ελληνικο..

    https://www.adslgr.com/forum/threads/1147324-%CE%A4%CE%B1-%CF%80%CE%B1%CF%81%CE%AC%CF%80%CE%BF%CE%BD%CE%B1-%CF%84%CF%89%CE%BD-%CE%91%CE%B8%CE%B7%CE%BD%CE%B1%CE%AF%CF%89%CE%BD?p=7048474#post7048474

    βλεπω στον χαρτη οτι η περιοχη ειναι χωρις A/K ..

    Μιας και θα φτιαχτουν και κατοικιες περα απ' ολα τα αλλα.. ευκαιρια νομιζω ειναι για τον OTE να φτιαξει νεο A/K
    και να δοκιμασει εξ' αρχης τα μεγιστα της τεχνολογιας! ;)

    Καμια ταχυτητα 1 Gbps + .. :cool:
    Εδω θελει να τα καταργησει θα φτιαξει κι αλλα :lol::D:p:p;
    πλεον με τις ινες μπορει να τις παει σε κεντρικο ΑΚ, ετσι θα κανει με αλλα ΑΚ σιγα σιγα...
  50. Μηνύματα
    23
    Εμφανίσεις
    2.568

    Απάντηση: Περι αρχαρίων qos

    Ειδα κι ενα περιεργο θεμα-bug :hmm:, οταν πηγα να κανω port forwarding κι qos με chain=prerouting κι pcq αντιστοιχα το skype οταν εκανα speedtest.net ακουγε στους κανονες του skype


    /ip firewall mangle
    add action=add-dst-to-address-list address-list=skype_ip address-list-timeout=none-dynamic chain=prerouting comment="add address list skype" dst-port=1000-10000,16000-26000,50000-65000 protocol=tcp
    add action=add-dst-to-address-list address-list=skype_ip address-list-timeout=none-dynamic chain=prerouting dst-port=3478-3481,50000-60000 protocol=udp
    add action=mark-connection chain=prerouting comment=skype dst-address-list=skype_ip dst-port=1000-10000,16000-26000,50000-65000 new-connection-mark=skype-conn passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting dst-address-list=skype_ip dst-port=3478-3481,50000-60000 new-connection-mark=skype-conn passthrough=yes protocol=udp
    add action=mark-connection chain=prerouting dst-address-list=skype_ip dst-port=443 new-connection-mark=skype-conn passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting connection-mark=skype-conn new-packet-mark=skype-pkt passthrough=no


    add action=mark-connection chain=forward comment=OOKLA dst-address-list=speedtest_ip dst-port=8080,5060 new-connection-mark=ookla-conn passthrough=yes protocol=tcp
    add action=mark-connection chain=forward dst-address-list=speedtest_ip dst-port=8080,5060 new-connection-mark=ookla-conn passthrough=yes protocol=udp
    add action=mark-connection chain=forward dst-address-list=speedtest_ip dst-port=80,443 new-connection-mark=ookla-conn passthrough=yes protocol=tcp tls-host=*speedtest.net*
    add action=mark-packet chain=forward connection-mark=ookla-conn new-packet-mark=ookla-pkt passthrough=yes



    Kι το qos τoυ skype..


    /queue tree
    add max-limit=8880k name=Queue_Parent_Upload parent=bridge_WAN
    add max-limit=88800k name=Queue_Parent_Download parent=bridge-LAN
    add limit-at=2M max-limit=2M name=SKYPE_UP packet-mark=skype-pkt parent=Queue_Parent_Upload priority=1 queue=pcq-upload-default
    add disabled=yes limit-at=30M max-limit=30M name=SKYPE_DW packet-mark=skype-pkt parent=Queue_Parent_Download priority=1 queue=pcq-download-default

    Eνω οταν βαζω το speedtest στο portforwarding ειτε με τους παρακατω κανωνες ειτε χωρις ακουει στο qos του skype...

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=OOKLA dst-address-list=speedtest_ip dst-port=8080,5060 new-connection-mark=ookla-conn passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting dst-address-list=speedtest_ip dst-port=8080,5060 new-connection-mark=ookla-conn passthrough=yes protocol=udp
    add action=mark-connection chain=prerouting dst-address-list=speedtest_ip dst-port=80,443 new-connection-mark=ookla-conn passthrough=yes protocol=tcp tls-host=*speedtest.net*
    add action=mark-packet chain=prerouting connection-mark=ookla-conn new-packet-mark=ookla-pkt passthrough=yes

    Ενω αν εστω κι ενας κανωνας αντι για (speedtest)
    chain=prerouting,ειναι chain=forwarding
    ληνεται το θεμα του down αλλα του up παραμενει μονο αν ολλοι οι κανωνες για το speedtest ειναι chain=forwarding to θεμα λυνεται....
    Το αφηνω εδω ωστε να το δει καποιος αρχαριος....
    οι admin ας πραξουν αναλογως...
Εμφάνιση 1-50 από 1242
Σελ. 1 από 25 1 2 3 4