Αναζήτηση:

Type: Posts; Χρήστης: romankonis; Λέξη(εις) Κλειδιά:

Σελ. 1 από 14 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,06 δευτερόλεπτα

  1. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Εδώ μιλάμε για Mikrotik RouterBoard

    Δεν εν εχεις καταλαβει)))

    Οτι αφορα το δικο μου setup που θελω να πετυχω, εκανα δοκιμη με configuration που ειχα αναφερει hex + hap, μετα ειπα για ενα εργο στην Θεσσαλονικη που ολοκληρωσα με την βοηθεια στο κομματι failover, και δοκιμασα να περασω backup απο το εργο πανω στο δικο μου για να δω τι εχει κανει ανθρωπος. Ελπιζω τωρα καταλαβες))) Δεν καταφερα να φτιαξω failover στο δικο μου setup hex + hap. Στην Θεσσαλονικη 3011 + teltonika.
  2. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Εδώ μιλάμε για Mikrotik RouterBoard

    Ειναι εργο στην Θεσσαλονικη, setup με remove configuration. Οταν το ολοκληρωσα, πελατης ζητησε να εχει 2 wan σε περιπτωση αν πεσει 1 ISP. Δεν ξερω πως γινεται αυτο. Εδωσα ticket σε εναν ανθρωπο, αυτος μπηκε και το εφτιαξε και ολα δουλευουν αψογα. Πριν φυγω απο εκει, 5 φορες εκανα τεστ. Κοβω το ISP 1 τσεκαρω αν δουλευει 2 ISP. Βαζω πισω το καλωδειο ISP 1 και ολο traffic επανερχεται μονο απο το ISP 1 και ISP 2 σε αναμονη.

    - - - Updated - - -

    εχω backup και το εβαλα στο δικο μου hex να δω τουλαχιστον τα routes. Ετσι εβγαλα τα screenshots. Για αυτο το λογω φανηκε παραξενο.
  3. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Εδώ μιλάμε για Mikrotik RouterBoard

    Δεν δουλευει)))

    Ημουν σε ενα εργο, και εχω screeshot με της ρυθμισης αυτες. Αυτο που βλεπεις, δουλευβει, βγαζεις μια πορτα, αμεσως τα πακετα πανε απο το δευτερο ISP, βαζεις πισω ISP 1, και βγαζεις 2 ISP, τα πακετα πανε απο το ISP 1. Θα τρελαθω....δεν βγαζω ακρη)))

    208527
    208528
  4. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Εδώ μιλάμε για Mikrotik RouterBoard

    Καλημερα.

    καταρχην μεχρι ποσο ακριβες αντεχει η τσεπη σου. τι budget εχεις; :p

    Παμε σοβαρα τωρα.
    Η απαντηση ειναι οτι χρειαζεσαι recursive routing στο hex.

    τι εχεις δοκιμασει μεχρι τωρα;
    να δουμε τι εχει παει λαθος.

    /ip address add address=192.168.2.1/24 interface=ether1 // Modem cosmote
    /ip address add address=192.168.100.1/24 interface=ether5 // hap
    /ip address add address=192.168.1.0/24 interface=Local
    /ip firewall nat add src-address=192.168.1.0/24 action=masquerade chain=srcnat
    /ip route add dst-address=8.8.8.8 gateway=192.168.2.254 scope=10
    /ip route add distance=10 dst-address=8.8.8.8 type=blackhole
    /ip route add dst-address=8.8.4.4 gateway=192.168.100.254 scope=10
    /ip route add dst-address=0.0.0.0/0 gateway=8.8.8.8 distance=1 check-gateway=ping
    /ip route add dst-address=0.0.0.0/0 gateway=8.8.4.4 distance=2 check-gateway=ping
  5. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Εδώ μιλάμε για Mikrotik RouterBoard

    Παιδια, χρειαζομαι βοηθεια. Βρηκα μερικα manuals για να στησω 2 wan πανω στο mikrotik. Αλλα δεν καταφερα ουτε με ενα.

    Τι εχω και τι θελω να κανω:

    1. Εχω 2 mikrorik - hex & hap lite. hex - Cosmote, hap lite μεσω wifi εχει προσβαση στο internet μεσω hot spot απο το κινητο μου.
    2. hex - 192.168.1.0/24 : hap lite - 192.168.100.0/24
    3. hap lite ether1 -> ether5 hex - link on

    πως κανω το failover mikrotik;;; δωστε παρακαλω ακριβες οδηγιες.
  6. Μηνύματα
    509
    Εμφανίσεις
    61.770

    Re: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    /ip firewall nat
    add action=src-nat chain=srcnat comment=Mikrotik - Speedport plus dst-address=192.168.1.1 out-interface=ether1 src-address=192.168.88.0/24 to-addresses=192.168.1.5
  7. Μηνύματα
    317
    Εμφανίσεις
    59.343

    Απάντηση: Χρήση Speedport 2i για VoIP Cosmote/ΟΤΕ με Mikrotik

    Εχεις καποιο router στα υποψη για home χρηση ;
    Θεωρεις οτι το cAP θα εχει θεμα στην διαχειρηση ως router ;

    Ευχαριστω και παλι.

    Παρε RB750gr3
  8. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Re: Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Και πως το κανεις αυτο;

    207750
  9. Μηνύματα
    16
    Εμφανίσεις
    2.541

    Re: Απάντηση: Open VPN - Windows, Mac OS, Android, iOS

    Καλημερα. το ερωτημα ειναι πως θα βαλω μεσα στο ovpn αρχειο το username/password, ωστε να μην πληκτρολογει ο χρηστης τα στοιχεια αυτα.
    Επισης, σε περιπτωση disconnect πρεπει να βαλεις τα στοιχεια. αυτο ειναι που θελω ν' αποφυγω.

    Δες το βημα 21.

    Γραφει αναλυτικα το περιεχομενο του αρχειο αλλα πρεπει να περασεις μεσα τα keys. Δες τα επομενα βηματα

    Σε περιπτωση disconnect θα κανει reconnet

    Δε περνας τα στοιχεια username/password, για αυτο εχει την γραμμη. auth-user-pass

    client
    dev tun
    proto tcp
    remote IP or DDNS 1194 // γραψτε σταθερη σας IP η DDNS την πορτα δεν την αλλαζετε αν δεν υπαρχει πραγματικη αναγκη.
    resolv-retry infinite
    nobind
    persist-key
    persist-tun
    auth-user-pass
    remote-cert-tls server
    verb 3
    route 192.168.0.0 255.255.0.0 // αλλαζουμε αν εχουμε διαφορετικο δικτυο απο τα υφισταμενα δεδομενα

    Στο πεδιο αυτο, εισαγετε το περιεχομενο του αρχειου cert_export_romankonis.crt


    -----BEGIN RSA PRIVATE KEY-----
    Proc-Type: 4,ENCRYPTED // Εδω θα βαλουμε ενα περιεχομενο απο ενα αρχειο με την μορφη .key, αλλη πριν το κανουμε, θα κανουμε σημαντικες ενεργιες. Θα το δειτε παρακατω.
    -----END RSA PRIVATE KEY-----


    Εδω πρεπει να εισαγαγετε το περιεχομενο του κλειδιου CA, απο το αρχειο cert_export_Test CA.crt
  10. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Φιλε, με κουραζεις πραγματικα με οτι γραφεις. Δεν θα σου δωσω καμια απαντηση, δεν εχω υποχρεωση. Οταν θα εχει κανει ανθρωπος δοκιμη, τοτε μιλαμε. Καλο βραδυ.
  11. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Γιατι να μη δουλεψει;; Θα κανει μια δοκιμη και θα μας πει
  12. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: αναβάθμιση nova απο adsl σε VDSL

    Κουραστηκα να χανω τον χρονο μου))) Πρωτα να δοκιμασει ο ανθρωπος και ξαναμιλαμε.
  13. Μηνύματα
    16
    Εμφανίσεις
    2.541

    Re: Απάντηση: Open VPN - Windows, Mac OS, Android, iOS

    Διαβαζοντας τον οδηγο βλεπω αναφορες σε ντεφια, αποχρωσεις και αλλα απομειναρια του gοοgle translate.
    Δεν βαζεις και το Original κειμενο/πηγη?

    Απο κει και περα openvpn server χωρις tls-auth (που δεν υποστηριζει απο οσο εχω ψαξει το mikrotik) ειναι ερμαιο των διαθεσεων καθε κινεζου να το κατεβαζει με ευκολο dos attack.
    Και το κακο ειναι οτι συμβαινει συχνα.

    Πηγη;))) Δικο το manual. Το ειχα κανει στα ρωσικα, και απλα το περασα απο google translate για την δικη μου ευκολια. Διαβασε πολυ καλα, εχω αναφερει τα παντα. Εαν δεν καταλαβαινεις, δεν μπορω να σου βοηφησω.
  14. Μηνύματα
    16
    Εμφανίσεις
    2.541

    Απάντηση: Open VPN - Windows, Mac OS, Android, iOS

    πως περναει το username/password μεσα στο ovpn αρχειο? στο ovpn αρχειο η εντολη ειναι auth-user-pass αλλα πως το θετεις μεσα στο ιδιο αρχειο, σε συνεχεια του βηματος 23 που εχεις παραπανω?
    ωστε ο χρηστης να λαμβανει μονο ενα αρχειο για να συνδευει και να μην πληκτρολογει κατι και να συνδεεται απευθειας.

    Ξανα διαβασε στο τελος θα εχεις ενα αρχειο .ovpn και σε οποιαδηποτε client πληκτρολογης username and password και εχεις connection
  15. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    απο ποτε κανει η nova ppoe passthrough ??? μακαρι να γλυτωσουμε και το κοπο του reconfig. Romankonis το ρουτερ σου γιατι γραφει cosmote?

    Ειναι ονομα του ether1 - του εδωσα name - Cosmote. επειδη εχω cosmote
  16. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Σε ρωτησα συγκεκριμενα αν το εκανες με τον εξοπλισμο της nova, οχι τι κανεις με τον εξοπλισμο της cosmote.
    Δεν εχει ιδια λογικη, το speedport εχει ενεργο το pppoe passthrough και η Cosmote επιτρεπει πολλαπλα Log in με το ιδιο username

    σου απαντησα, ναι!
  17. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Ειχες voip απο την Nova και εκανε pppoe call απο το Mikrotik η οπως δειχνεις πανω το ειχες με dual nat;

    Εξοπλισμος NOVA συγχρονιζεται με το DSLAM, παιρνει την IP, δεν κανεις αλλαγες οπως και με τον εξοπλισμο απο την Cosmote. Ιδια λογικη. Στον Mikrotik περνας τα στοιχεια της γραμμης δηλαδη username και password για pppoe profile, και mikrotik κανει 2 κληση και περνει την IP.

    207526

    /ip firewall nat
    add action=masquerade chain=srcnat comment=INTERNET out-interface=COSMOTE - εδω ανοιγουμε προσβαση απο το τοπικο δικτυο στο internet.
    add action=src-nat chain=srcnat comment="LAN -> NOVA MODEM" dst-address=\ - εδω ανοιγουμε προσβαση απο το τοπικο δικτυο μεσω ethe1/WAN port στην συσκευη του παροχου για τους προσωπικους λογους.
    192.168.2.1 out-interface=ether1 src-address=192.168.1.0/24 to-addresses=\ 192.168.2.5 εδω γραφουμε ποιο ειναι το δικτυο της συσκευης του παρουχου και απο ποιο δικτυο ανοιγουμε την προσβαση και δινουμε static ip για συνδεση επιδη ειναι κλειστο το dhcp server στην συσκευη του παρουχου.
  18. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: αναβάθμιση nova απο adsl σε VDSL

    Οταν λεμε τα default settings, εννοουμε ηδη περασμενα στοιχεια της γραμμης στην συσκευη του παροχου. Το μονο που αλλαζουμε, κλεινουμε DHCP και WiFi

    - - - Updated - - -

    Ναι λεω, αλλωστε εδω μιλαμε για Nova ¨οχι για ΟΤΕ

    1 χρονο ειχα Nova Vdsl Voip + Mikrotik και δουλευε αψογα με αυτα που ειχα πει.
  19. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Re: Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Αν το κανει αυτο δεν θα εχει τηλεφωνια, πρεπει την pppoe Κληση να την κανει ο εξοπλισμος του παροχου και δεν γινεται Bridge ουτε pppoe passthrough

    Λες ; ))))

    207519
  20. Μηνύματα
    24
    Εμφανίσεις
    1.228

    Απάντηση: αναβάθμιση nova απο adsl σε VDSL

    Δεν χρειαζεται να κανεις κατι ιδιαιτερο. Την συσκευη Nova αφηνεις με τα default settings και περνας τα pppoe στοιχεια της γραμμης στο Mikrotik. Μονο στην συσκευη απο την Nova κλεισε DHCP, δωσε static IP και κλεισε WiFi. Routing θα κανει Mikrotik και WiFi θα δωσει καποια αλλη συσκευη η αν υποστηριζει Mikrotik τοτε Mikrotik.

    - - - Updated - - -

    /ip firewall nat
    add action=masquerade chain=srcnat comment=INTERNET out-interface=COSMOTE
    add action=src-nat chain=srcnat comment="LAN -> NOVA MODEM" dst-address=\
    192.168.2.1 out-interface=ether1 src-address=192.168.1.0/24 to-addresses=\
    192.168.2.5

    κανε και αλλαγες σε ονομασιες και IP επειδη αυτα που βλεπει ειναι απο τa δικα μου

    Cosmote Speedport plus - 192.168.2.1
    Mikrotik - 192.168.1.1
  21. Μηνύματα
    317
    Εμφανίσεις
    59.343

    Re: Απάντηση: Χρήση Speedport 2i για VoIP Cosmote/ΟΤΕ με Mikrotik

    καλησπερα παιδια,

    Σκεφτομαι να παω στην Cosmote απο nova. Δεν εχω κανενα προβλημα με την nova απλα μου εκανε καλυτερη τιμη η cosmote. Εχω ενα mikrotik 951G και ενα fritz box 7360.

    Θα εχω προβληματα με το speedport plus που δινει η cosmote και το 951G ? Η να καλυτερα να μεινω οπως ειμαι και να μην διαταραξω τπτ γιατι θα μπλεξω. Υπαρχει καποιο ρουτερ που προτεινετε και δουλευει σωστα?

    Mikrotik - Θα παιξει χωρις προβληματα αν ξερεις να κανεις το σωστο setup.
    fritz box - Δεν εχω εμπειρια για να σου πω.
  22. Μηνύματα
    1.432
    Εμφανίσεις
    130.747

    Re: Απάντηση: Re: Mikrotik IPv4/IPv6 firewall

    Το ειχα κανει και πριν αλλα δεν μου δουλευε..!! Το ξαναδοκιμασα και παλι με copy paste απο το δικο σου μπας και εκανα κατι λαθος και τελικα το προβλημα ηταν οτι το εβαζα σε λαθος priority. Ηταν πιο κατω απο το κανονικο rule.

    Ευχαριστω για την βοηθεια! :worthy:

    Να'σε καλα
  23. Μηνύματα
    1.432
    Εμφανίσεις
    130.747

    Re: Mikrotik IPv4/IPv6 firewall

    αφου εχεις λιστα, βαλε απο εκει

    Παραδειγμα

    Δοκιμασε - ip firewall nat add chain=dstnat src-address=2.2.2.2 dst-port=53 protocol=udp action=dst-nat to-addresses=1.1.1.1

    2.2.2.2 - η διευθυνση εκεινου που θες να κανει redirect
    1.1.1.1 - η διευθυνση που θες να κανει redirect
  24. Μηνύματα
    29
    Εμφανίσεις
    3.311

    Απάντηση: Load balance με bridge

    το εχω δει αυτο. δεν μπορω να το φτιαξω για το pppoe που εχω με τον παροχο.

    Ανοιξε Google translate και αυτο το link http://mikrotik.vetriks.ru/wiki/%D0%93%D0%BE%D1%82%D0%BE%D0%B2%D1%8B%D0%B5_%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F:%D0%9D%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B0_%D0%B4%D0%B2%D1%83%D1%85_%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2_(%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5) ειναι στα ρωσικα. Εκει ομαδικα ανεβαζουμε διαφορες πληροφοριες για configuration Mikrotik. Αν και παλι θα εχεις κολληματα, παρε tp link load balancer.
  25. Μηνύματα
    29
    Εμφανίσεις
    3.311

    Απάντηση: Load balance με bridge

    http://blog.e-wireless.gr/%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7-mikrotik-%CF%89%CF%82-2-wan-load-balancing-%CE%BC%CE%B5-fail-over-pcc-method-how-to-mikrotik-basics-%CE%BC%CE%AD%CF%81%CE%BF%CF%82-10%CE%BF/
  26. Μηνύματα
    5
    Εμφανίσεις
    1.211

    Απάντηση: VDSL σύνδεση 100 cosmote

    ookla ποτε δεν δειχνει σωστο αποτελεσμα.
  27. Μηνύματα
    5
    Εμφανίσεις
    1.211

    Απάντηση: VDSL σύνδεση 100 cosmote

    Οκ μεσα στην ημερα μου ειπανε θα μου το κανουμε fast path και κατι αλλο οταν κανω stream μετα απο καποια λεπτα βλεπω αυξομειωσεις και βαζω 5000 οποτε εχει χωρο αυτο ειναι προβλημα του server του twitch ?

    Ειναι πολυ λογοι.
  28. Μηνύματα
    5
    Εμφανίσεις
    1.211

    Απάντηση: VDSL σύνδεση 100 cosmote

    Ολα καλα. Δεν ειναι fastpath
  29. Απάντηση: Ποιά είναι η διαδικασία για να κάνωνέα σύνδεση;

    Κανε υπομονη
  30. Θέμα: Openvpn server

    Από romankonis
    Μηνύματα
    1
    Εμφανίσεις
    984

    Re: Openvpn server

    Εδω - https://www.adslgr.com/forum/threads/1122661-Open-VPN-Windows-Mac-OS-Android-iOS
  31. Μηνύματα
    8
    Εμφανίσεις
    3.269

    Απάντηση: FTTH Περιστέρι

    Στην διασταυρωση Εθνικης Αντιστασεως και Λεωφορος Παναγης Τσαλδαρης, απεναντι απο το δημαρχο Περιστεριου, καινουργιο φρεατιο Vodafone και χαντακι ερχεται απο την οδο Erithreas και συνεχιζεται προς την οδο Εθνικης Αντιστασεως. Σωληνες εχουν χρωμα πορτοκαλι. Πολυ ενδιαφερον, που παει και τι θα γινει.
  32. Θέμα: FTTH Περαμα

    Από romankonis
    Μηνύματα
    6
    Εμφανίσεις
    2.334

    Απάντηση: FTTH Περαμα

    Προσφερει μονο στην Νεα Σμυρνη
  33. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Τι αλλο θα πειτε για να δικαιολογησετε για να δικαιολογησετε κατι που ΔΕΝ σας αρεσει..?
    Η Μηπως κανετε τον δικηγορο για να γινει συζητηση?

    Φιλε γουσταρουν μπλα μπλα μπλα.
  34. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Απάντηση: Re: Απάντηση: COSMOTE Fiber

    Ξερω οτι μιλας γι'αυτο, τις τιμες δεν εχω βρει πουθενα αναρτημενες.

    Τιμες αναφερουν μονο σε επαγγελματιες σε τηλεφωνικη επικοινωνια και email
  35. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Μεγαλη συζητηση για το χαζο θεμα. Ελεος...
  36. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Re: Απάντηση: COSMOTE Fiber

    Αυτες οι τιμες που ειναι αναρτημενες τοσο αναλυτικα;

    Dedicated line from Cosmote.
  37. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Απάντηση: COSMOTE Fiber

    Υπαρχει. 1 gbps, 2gbps, 4 gbps. Απο το κοντινο φρεατιο, σκαβουν μεχρι Χ προορισμο και τελος. 4 gbps = 3560€/μηνα + κοστος για σκαψιμο του δρομου και αποκατασταση του δρομου. Ιδιωτικη γραμμη.
  38. Μηνύματα
    6
    Εμφανίσεις
    1.211

    Απάντηση: Mikrotik για καφετερια

    Εχεις δικιο για το mikrotik για το δικτυο. Θα προσπαθησω να κανω τον οδηγο που μου εδωσες, αλλα σε πρωτη φαση που το διαβασα μου φανηκε πολυ δυσκολος. Ελπιζω να τα καταφερω.


    Δοκιμασε,και αν θα εχεις κολληματα, πες μας τι σε προβληματιζει. Βαλε καλωδιο στο speedport στην πορτα 2 και αλλη ακρη στην πορτα 1 - WAN του Mikrotik και δουλεψε
  39. Μηνύματα
    6
    Εμφανίσεις
    1.211

    Απάντηση: Mikrotik για καφετερια

    Εγω θελω να κρατησω και το μοντεμ του οτε και να συνδεσω πανω του με ethernet το mikrotik.
    Το mikrotik θα αναλαβει μονο το wireless κομματι και τα υπολοιπα το μοντεμ του οτε.
    Εννοειται οτι θα καταργησω το ασυρματο του οτε.


    Αυτο το μηχανημα ειναι καλο για routing πρωτα απο ολα. Κριμα να δουλεψει μονο σε wifi mode. Στη περιπτωση σου, θα ειχα βαλει ενα access point Mikrotik η Ubiquiti.

    - - - Updated - - -

    Δες εδω https://wiki.mikrotik.com/wiki/Manual:Interface/Wireless

    - - - Updated - - -

    Δεν καταργειται το μηχανημα του παροχου, απλα θα δουλεψει σε passthrough mode με default settings. Αυτο το mode αποκλειστικα σε περιπτωση αν θελουμε να δουλεψει το τηλεφωνο, χωρις τηλεφωνο, ρυθμιζουμε σε bridge mode το speedport κανουμε connect με Mikrotik με καλωδιο, και κανουμε τα υπολοιπα.

    - - - Updated - - -

    Εδω ειναι αναλυτικος οδηγος για wifi setup on Mikrotik - https://wiki.mikrotik.com/wiki/Manual:Making_a_simple_wireless_AP

    - - - Updated - - -

    Εδω ειναι αναλυτικος οδηγος για OpenVPN https://www.adslgr.com/forum/threads/1122661-Open-VPN-Windows-Mac-OS-Android-iOS για να εχεις προσβαση απο καθε συσκευη στο δικτυο σου απομακρυσμενα, μονο αν το Mikrotik θα κανει και routing. Πιστεψε με, το μηχανημα του παροχου ειναι αχρηστο, ειδικα για business solutions. Το βαζουμε να παιζει σαν modem και να εχουμε τηλεφωνια, και ολα τα υπολοιπα, κανει Mikrotik. Αυτο ειναι το σωστο. Εσυ εχεις καφετερια, και καλο να μην εχουν πελατες προσβαση στο τοπικο δικτυο. Αλλα να εχουν προσβαση μονο στο ιντερνετ, ολα τα υπολοιπα για αυτους πρεπει να ειναι κλειστα.
  40. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Απάντηση: COSMOTE Fiber

    μονωτικη ειναι, εγω το εβαλα, τυλιξα την ινα για να μην κρεμεται

    Το speedport απλα πανω στα καλωδια))
  41. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Απάντηση: COSMOTE Fiber

    σε βιδες ειναι γαντζωμενα, αλλα καλη ιδεα το rack, thanks, θα δειχνει πιο pro :), αν και πισω απο την πορτα της αποθηκης ειναι αυτα, δεν φαινονται

    Φιλε, βαλε στο rack)) θα δεις διαφορα στην εμφανιση)))
  42. Θέμα: COSMOTE Fiber

    Από romankonis
    Μηνύματα
    885
    Εμφανίσεις
    141.520

    Απάντηση: COSMOTE Fiber

    Βαλε ολα σε rack)) ολα ειναι στον αερα))
  43. Μηνύματα
    6
    Εμφανίσεις
    1.211

    Απάντηση: Mikrotik για καφετερια

    Αν δεν ξερεις Mikrotik, θα ειναι λιγο δυσκολα για σενα. Συνηθως τετοιο setup δεν ειναι δωρεαν. Θα σου πω στα απλα. Ριχνεις το Mikrotik στο default settings, Εχει κουμπι. Η ανοιγεις μεσω web interface η μεσω winbox το interface του Mikrotik. Πρεπει να βρει winbox up και Mac του, και βαζεις τα στοιχεια του. Username and password. Αν ειναι στο default ειναι admin χωρις password. Και πας στο quick install, βαζεις τα στοιχεια του παροχου, την ip που θελεις να εχει το δικτυο και ολα τα υπολοιπα. Μετα ip/firewall/nat δημιουργεις rull για access για το τοπικο δικτυο ωστε να εχει προσβαση στο ιντερνετ και ρυθμιζεις firewall με αυτα που θελεις. Στειλε μου μηνυμα για να μιλησουμε.
  44. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    1. Mikrotik δουλευει μαζι με router του παροχου.
    2. Ανοιξε καινουργιο θεμα και θα σου πουμε τις οδηγιες.
  45. Μηνύματα
    8
    Εμφανίσεις
    1.266

    Απάντηση: Mikrotik με speedport pass through. Ποιο είναι το λάθος;

    Λαθος και εδω getaway οχι 1.2 αλλα 1.1 και DHCP απο 2 εως 254. Πολλα εχεις κανει ανω κατω. Εχει default config καλυτερα κανε ολα reset configuration απλα θα γραψεις NAT για να εχει προσβαση το τοπικο δικτυο στο ιντερνετ και αντι για 88.1 θα βαλεις 1.1 το getaway. Μετα πας σε bridge βαζεις πορτες 2.3.4.5 σε ενα μοναδικο bridge με ονομα local και τελος. Βαζεις σε πορτ 1 καλωδιο απο το speedport και αλλη ακρη καλωδιου σε speedport στην πορτα 2 η 3. Οχι 1 και 4. Ολα θα δουλεψουν. Οταν κοιτας τα manuals σε forums παντα προσοχη σε οτι γραφουν. Αν δεν ξερεις Mikrotik παιζεις με default config και quick install. Μετα αρχιζεις να κανεις διαφορες δοκιμες αλλα πριν το κανεις, κανεις παντα backup.

    - - - Updated - - -

    Εβγαλα απο το bridge ether1 και εβαλα dns 8.8.8.8. Συνδεσα υπολογιστη στο ether4. Τωρα στο ping απανταει παντα ο 8.8.8.8 αλλα και παλι καποιες φορες οι ιστοσελιδες δεν ανοιγουν.
    Ασε Google DNS. Να παρει αυτοματα τα DNS το Mikrotik απο το speedport. Τρελα με Google DNS...

    Και αυτο

    /ip dns
    set allow-remote-requests=no
  46. Μηνύματα
    8
    Εμφανίσεις
    1.266

    Απάντηση: Mikrotik με speedport pass through. Ποιο είναι το λάθος;

    Βγαλε απο το bridge ether 1 & 2. Bridge local only 2,3,4,5. Ether 1 - Wan.

    - - - Updated - - -

    Δες και το DNS που εβαλες στο Mikrotik και τι εχει speedport
  47. Μηνύματα
    6.205
    Εμφανίσεις
    459.288

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αν καταλαβα καλα, ο φιλος θελει να κανει update, αλλα δε γινεται λογου ελλειψης χωρου)))
  48. Μηνύματα
    5
    Εμφανίσεις
    1.559

    Απάντηση: MUM Greece 2019 - Athens

    Μεσα ;)
  49. Μηνύματα
    5
    Εμφανίσεις
    1.015

    Απάντηση: Βοηθεια και γνωμες

    Εως 130 - 150 Mbps δεν αξιζει να κανεις αλλαγη πακετου.
  50. Μηνύματα
    18
    Εμφανίσεις
    2.709

    Απάντηση: Mikrotik RouterOS v7 beta

    Ο καθενας εχει την γνωμη του ;)
Εμφάνιση 1-50 από 653
Σελ. 1 από 14 1 2 3 4