Αναζήτηση:

Type: Posts; Χρήστης: nstamoul; Λέξη(εις) Κλειδιά:

Σελ. 1 από 24 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,20 δευτερόλεπτα

  1. Θέμα: HOL my tv - video club

    Από nstamoul
    Μηνύματα
    1.154
    Εμφανίσεις
    242.793

    Απάντηση: HOL my tv - video club

    παιζει να ειναι αυτος...

    https://eresungeek.com/blog/tivo-4k-vodafone

    Αυτος ειναι.
  2. Θέμα: HOL my tv - video club

    Από nstamoul
    Μηνύματα
    1.154
    Εμφανίσεις
    242.793

    Απάντηση: HOL my tv - video club

    Δοκιμασε το παρακατω, με χρηστη root: Extra,V2.5Opti0ns%$123

    Αρχηγος!

    mille grazie
  3. Θέμα: HOL my tv - video club

    Από nstamoul
    Μηνύματα
    1.154
    Εμφανίσεις
    242.793

    Απάντηση: HOL my tv - video club

    2.5.

    Για πες :)
  4. Θέμα: HOL my tv - video club

    Από nstamoul
    Μηνύματα
    1.154
    Εμφανίσεις
    242.793

    Απάντηση: HOL my tv - video club

    Νεος συνδρομητης και εγω, μου εστειλαν το νεο sagem STB.

    Δεν εχω μετρο συγκρισης με το παλιο (μεχρι τωρα ημουν σε Nova Sat με τον 831), αλλα δεν φαινεται ασχημος.

    Γρηγορες αλλαγες στα καναλια, γρηγορο μενου, γενικα δεν φαινεται να εχει κολληματα σαν συσκευη.

    Στα συν οτι το τηλεχειριστηριο ειναι bluetooth και πιανει και ... απο τον πανω οροφο.

    Πολλες λειτουργιες του δεν φαινεται να εχουν ενεργοποιηθει, οπως το replay, η εγκραφη κλπ. Επισης στις εφαρμογες εχει μονο youtube. Θα ηταν πολυ βολικο να εβαζαν και κανενα netflix, plex κλπ.

    Οσον αφορα το router, ως γνωστον το Η108Ν που στελνουν ειναι κλειδαμπαρωμενο και στην (απαραδεκτη) εξυπηρετηση ειναι σφιγγες. Μετα απο αρκετη προσπαθεια ομως εκανα το cisco 887va μου να παιξει μια χαρα.
  5. Μηνύματα
    7
    Εμφανίσεις
    20.863

    Απάντηση: cisco router bridged με dsl modem

    Δοκιμαστε να ορισετε το MTU σε 1492 στο ethernet interface

    This.

    Στον dialer βαζεις ip mtu 1492

    Στο LAN (gi0/1) βαζεις ip tcp adjust-mss 1452
  6. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    interface Dialer1
    ip access-group FIREWALL_ACL in
    ip mtu 1492
    ip nat outside
    encapsulation ppp
    load-interval 30
    dialer pool 1
    ppp authentication pap callin
    ppp pap sent-username XXXXXX@otenet.gr password 0 XXXX
    ppp ipcp dns request
    ppp ipcp route default
    ppp ipcp address accept
    no cdp enable

    TAC support για το σπιτι; :P
  7. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    Δεν ειναι, αν και θα μπορουσε. Δεν χρειαζεται να το κανεις σκετο bridge, πιο ευκολα αλλαζεις το gateway που μοιραζει ο DHCP.
  8. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    Σε hw η sw ειναι αυτο;

    HW ειναι, τρεχει σε Cisco ISR router.

    ναι αγορι μου βαλτο να υπαρχει :)

    Παραθετω το σχετικο config.

    sip-ua
    credentials number +302XXXXXXXXX username +302XXXXXXXXX@ims.otenet.gr password 0 realm ims.otenet.gr
    no remote-party-id
    retry invite 3
    retry response 3
    retry bye 2
    retry cancel 2
    retry notify 5
    timers notify 200
    registrar dns:ims.otenet.gr expires 1800
    sip-server dns:ims.otenet.gr
    connection-reuse

    voice class sip-profiles 1
    request INVITE sip-header From modify ")" ""

    dial-peer voice ΧΧΧ voip
    voice-class sip profiles 1
  9. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    Για θυμισε μας το στησιμο που εχεις απο πλευρας εξοπλισμου και τοπολογιας;

    Το speedport εχει την ADSL γραμμη, ενεργοποιημενο το pppoe pass-through και απενεργοποιημενο το sip account.

    Ο CME κανει απο πισω κληση PPPOE (προφανως με τα ιδια credentials), κανει register με sip-ua στον IMS του ΟΤΕ (credentials απο 13888) χρησιμοποιωντας τον dialer σαν bind interface για control και media connectivity.
  10. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    Οχι δεν το καταφερα, αν θυμαμαι καλα, στο debug ειχα authentication error

    εχω αλλο λογαριασμο voip και εχασα το ενδιαφερον μου. Υπηρχαν φημες, τοτε οτι αλλαζε ο κωδικος και τα παρατησα.

    Τελικα μετα απο αρκετη προσπαθεια και ... εξωτερικη βοηθεια επαιξε. Αν χρειαζεται καποιος το config, ζητηστε να το κανω post.
  11. Μηνύματα
    2.254
    Εμφανίσεις
    364.281

    Απάντηση: OTE voip

    sip-ua
    credentials username +3021xxxxxx password 7 012B5F0xxxxxxx realm ims.otenet.gr
    credentials username soxxxxx password 7 000E05025xxxxxxx realm voips.modulus.gr
    authentication username soxxxxx password 7 1518xxxxxxxxx realm voips.modulus.gr
    no remote-party-id
    retry invite 2
    retry register 10
    retry options 1
    timers connect 100
    mwi-server ipv4:10.1.1.254 expires 3600 port 5060 transport udp
    registrar 1 dns:voips.modulus.gr expires 300
    registrar 2 dns:ims.otenet.gr expires 300
    sip-server dns:voips.modulus.gr
    host-registrar



    μηπως εχει κανει καποιος registration με call manager express ?
    εγω δεν τα καταφερα. Επισυναπτω το config

    Καλημερα και χρονια πολλα,

    Καταφερες τελικα να παραμετροποιησεις CME με SIP trunking του OTE; Μπορεις να παραθεσεις το σχετικο config;
  12. Μηνύματα
    13
    Εμφανίσεις
    3.924

    Απάντηση: Η Samsung ξεκίνησε τις αποστολές του νέου 16TB SSD της

    Το προιον ειναι, οπως ειπαν αρκετοι, καθαρα για corporate χρηση.

    Καθε συζητηση για συγκιση τιμων με τους αντιστοιχους οικιακους και υπολογισμοι $/ΤΒ ειναι εντελως αστοχοι.

    Παρτε μια γευση τιμης για απο enterprise SSD για να δειτε τη διαφορα.

    UCS-SD16T12S2-EP= $ 6999.00 1.6TB2.5 inch Enterprise performance 12G SAS SSD
  13. Απάντηση: Η Intel ολοκλήρωσε την εξαγορά της Altera έναντι 16 δις ευρώ

    Για να μην ξεφευγουμε απο το θεμα, η εξαγορα αυτη δειχνει ξεκαθαρα την προθεση της Intel να μπει δυναμικα στο networking και να καβαλησει το SDDC wave.

    Εδω και καιρο εξαλου τοσο στο switching οσο και στο routing κομματι των δικτυων υπαρχει η ταση να γινει commoditization και η Intel (και μπορει) φιλοδοξει να ειναι major player.
  14. Μηνύματα
    2
    Εμφανίσεις
    7.454

    Απάντηση: Cisco 876W & troubleshooting ADSL

    To PCV πως το εχεις ρυθμισμενο, με PPPOE η PPPOATM;

    Δες με show pppoe session η show pppatm session αντιστοιχα αν εχεις established session.

    Αν δεν βλεπεις sessions δες τα αντιστοιχα debugs.
  15. Μηνύματα
    12
    Εμφανίσεις
    9.695

    Απάντηση: πρόβλημα με PBR

    1) Πρεπει να τροποποιησεις τις ACLs σου καπως ετσι:

    ip access-list extended AITHOUSA01
    remark AITHOUSA01
    deny ip 192.168.0.0 0.0.255.255 192.168.0.0 0.0.255.255
    permit ip 192.168.10.0 0.0.0.255 any


    Γενικα, αν δεν υπαρχει ιδιαιτερος λογος να διαχωρησεις την κινηση και να κανεις manually το load balance θα ελεγα οτι εχεις κανει πολυ κοπο χωρις λογο. Αν εχω αντιληφθει σωστα το σεναριο στη θεση σου θα αφηνα 2 default routes στους dialers 0 και 1, αντε να εβαζα και 2 ip sla να κανω track το connectivity με τον BRAS αν δεν ηθελα να το αφησω 100% στο layer 2 του ADSL PHY. Αν μια λυση στο τελος φαινεται αδικαιολογητα πολυπλοκη ... συνηθως ειναι ;) . Φιλικα παντα.

    Για το τελευταιο , το συνηθιζω και εγω για λογους ευελιξιας. Δεν ειναι κατι major ομως.
  16. Μηνύματα
    12
    Εμφανίσεις
    9.695

    Απάντηση: πρόβλημα με PBR

    Προβλημα 1
    Στις ACLs σου πρεπει να βαλεις και ενα deny πανω πανω ωστε να κανεις exclude τα local subnets απο το PBR

    Προβλημα 2
    Ναι πεφτουν στον ιδιο BRAS

    Προβλημα 3
    Απο εξω πρεπει να το ψαξεις στην ΙΡ του dialer 0 αφου το local traffic δεν το κανεις policy route και στον dialer 1 εχεις distance 2.
  17. Απάντηση: 2 Set μνημών DDR3 ECC Registered για Servers 2x2GB στα 1333Mhz το καθένα. Σύνολο 8GB

    Εχεις PM.
  18. Μηνύματα
    27
    Εμφανίσεις
    2.414

    Απάντηση: Wake over internet για Netfaster IAD2

    Το magic packet πρεπει να το στειλεις στην broadcast address του local lan σου, πιθανοτατα στην 192.168.1.255 δηλαδη.

    Οποτε πρεπει να κανεις ενα port forward την udp πορτα 9 στο 192.168.1.255.
  19. Μηνύματα
    17
    Εμφανίσεις
    2.106

    Απάντηση: Βιβλια για Networking

    Καλα μην τρελενεστε, οχι οτι με το CCIE εχεις μαθει τα παντα. Γιαυτο υπαρχουν αλλωστε και 6-7 διαφορετικα CCIE.

    Ουτε οτι οποιος παρει το R&S πχ ξερει τα παντα σχετικα με R&S.

    Εν οιδα οτι ουδεν οιδα
  20. Μηνύματα
    5
    Εμφανίσεις
    7.187

    Απάντηση: Cisco 870 σαν pppoe client

    Ακριβως.

    Δες το config που εχω εγω @home.


    interface Vlan10
    description ***INTERFACE FOR PPPOE***
    ip address 192.168.10.99 255.255.255.0
    pppoe-client dial-pool-number 1
    !
    interface FastEthernet3
    description *** PPPOE INTERFACE ***
    switchport access vlan 10


    Η IP στο vlan10 ειναι μονο για management του modem.
  21. Μηνύματα
    13
    Εμφανίσεις
    6.967

    Απάντηση: Cisco ρουτερ για το σπίτι

    DSL,pppoe,Dialer configuration,ACL,ZBFW,route-maps,NAT,VPN.

    Συμφωνω μαζι σου οτι ενα 877 για τη dsl του σπιτιου σου δεν καλυπτει ουτε το 5% της υλης του CCNA, αλλα η καθημερινη(συχνη anyway) τριβη με το IOS ειναι καλη στα αρχικα βηματα, ειδικα αν στο day job σου δεν το κανεις συχνα.

    Για labbing δεν εχει νοημα να αγορασεις physical συσκευες. Χωρος,ζεστη,θορυβος,ΔΕΗ,κοστος κτησης.GNS is your friend.
  22. Μηνύματα
    13
    Εμφανίσεις
    6.967

    Απάντηση: Cisco ρουτερ για το σπίτι

    Διαφωνω καθετα. Αν δεν σου βγαινει κατι στο lab το πιο πιθανο ειναι να το κλεισεις, αν χαλασεις ομως το internet του σπιτιου σου τοτε , believe me , θα κατσεις να το φτιαξεις.

    Been there, done that ;)
  23. Μηνύματα
    11
    Εμφανίσεις
    4.760

    Cisco router για εκπαίδευση

    Βαλτου sub interface και δοκιμασε να pingαρεις ;)

    Για το vpls και το EoMpls το λενε και στα release notes. Τα εχει σαν control plane functions αλλα δεν λειτουργει το data plane.

    P.S. Tnx:)
  24. Μηνύματα
    11
    Εμφανίσεις
    4.760

    Απάντηση: Cisco router για εκπαίδευση

    Επισης, αν εχει αρκετη ram το pc σου μπορεις να παιξεις με τον csr1000v ( και τον xrv, αν και σου ειναι αχρηστος για το ccna ).

    Καλη εξελιξη το XRv αλλα εχει αρκετες ελλειψεις ακομα (και μερικα κουλα bugs). O csr απο την αλλη παιζει τελεια.
  25. Μηνύματα
    3
    Εμφανίσεις
    1.173

    Απάντηση: Cisco 881 Security Router

    Check PMs ;)
  26. Μηνύματα
    3
    Εμφανίσεις
    989

    Απάντηση: Ubuntu VPS προς ενοικιαση?

    Δες την lancom , τον μεγαλυτερο cloud service provider στην πολη σου (μας)
  27. Μηνύματα
    3
    Εμφανίσεις
    5.651

    Απάντηση: 876 και fastethernet as wan?

    conf t
    bba-group pppoe global
    !
    vlan 10
    !
    interface Vlan10
    description ***INTERFACE FOR PPPOE***
    ip address 192.168.10.99 255.255.255.0 !EDW VAZEIS MIA IP STO SUBNET POU THA EINAI KAI TO MODEM
    ip nat inside
    pppoe-client dial-pool-number 1
    !
    interface FastEthernet3 !VAZEIS ENA UTP APO TO Fa3 STO modem pou tha giriseis se bridge
    description *** PPPOE INTERFACE ***
    switchport access vlan 10
    end
    !
    interface Dialer0
    dialer pool 1


    Παιρνεις ενα απο τα πολλα modem/router που απαντωνται στα ελληνικα σπιτια και το γυρνας σε bridge mode.

    Και voilla!

    Αν δεν σου κατσει δωσε ενα sh pppoe sessions και κανε δωσε μας το output.
  28. Μηνύματα
    13
    Εμφανίσεις
    14.306

    Απάντηση: Cisco 1841 - 2 ADSL - 2 ISP - Load Balance per Session

    Εχε υπ' οψιν σου οτι με τις συμβατικες μεθοδους κανεις απλα load share και οχι load balance.

    Μπορεις δηλαδη να στειλες εναν χρηστη απο τη μια γραμμη και εναν απο την αλλη αλλα μπορει ο 1ος να τερματισει την 1η γραμμη και ο 2ος να κανει ενα telnet session και να καταναλωνει 15Kbps.

    Για πραγματικο load balance πρεπει να κοιταξεις τη λυση του PFR . Το configuration του ειναι αρκετα μεγαλο αλλα not too bad.
  29. Απάντηση: Το Υπουργείο Παιδείας σχεδιάζει την αφαίρεση του μαθήματος της Πληροφορικής από το Λύκειο

    Δυστυχως για εσενα, η γυναικα μου ειναι εκπαιδευτικος, οποτε ξερω το συστημα καi ξερω ποσο ΑΧΡΗΣΤΟ ειναι το μαθημα αυτο (ναι δεν μαθαινουν Word και Excel, my bad οπως και ατυχες το παραδειγμα μου με τον υποψηφιο γιατρο). Αλλα το μαθημα αυτο, ΕΙΝΑΙ ΑΧΡΗΣΤΟ!!!!!


    Χημικος να υποθεσω...

    Προφανως μπηκες για να τρολλαρεις και να εκνευρισεις κοσμο με την ημιμαθεια σου, οποτε δεν νομιζω πως αξιζει περεταιρω σχολιασμου η σταση σου.

    Το μαθημα ηταν πολυ χρησιμο για ολους οσους ακολουθουσαν σπουδες στις θετικες επιστημες και για ολους τους μηχανικους αφου δεν υπαρχει σχολη που να μην εχει καποιου ειδους γλωσσα προγραμματισμου στο προγραμμα σπουδων.

    Αν αυτο ηταν το αποτελεσμα του 5ετους διαλογου για την παιδεια, τοτε καποιοι πρεπει να ξανακαθησουν στα θρανεια του δημοτικου αντι για τα εδρανα της βουλης.
  30. Μηνύματα
    3
    Εμφανίσεις
    6.952

    Απάντηση: Δεν παίζει η DynDns ρύθμιση

    Και εγω ειχα προβληματα μετα τη μεταβαση σε 15αρι (15.1(4)M5) και βαρεθηκα να το ψαξω.Με αφορμη το post σου το εψαξα και εκανα να δουλεψει.

    Σου παραθετω τα σχετικα κομματια στο configuration.

    ip ddns update method DYNDNS
    HTTP
    add http://:@members.dyndns.org/nic/update?hostname=&myip=
    remove http://:@members.dyndns.org/nic/update?hostname=&myip=

    interval maximum 28 0 0 0
    interval minimum 28 0 0 0


    ip ddns update hostname
    ip ddns update DYNDNS host


    876w#sh ip ddns update
    Dynamic DNS Update on Dialer0:
    Update Method Name Update Destination
    DYNDNS host:

    Προσοχη στο update?hostname. Για να μπει πρεπει να κανεις πρωτα ενα control+v, αλλιως θα το παρει σαν ? για το context sensitive help.
  31. Μηνύματα
    13
    Εμφανίσεις
    2.615

    Απάντηση: Απο MPLS VPN σε....τι?

    Φυσικα μπορουν, θα κανεις split tunneling.
  32. Μηνύματα
    75
    Εμφανίσεις
    54.712

    Απάντηση: Πότε θα έρθει το FTTH στην Ελλάδα

    Ευσεβεις ποθοι...

    Αναλογιστειτε τι επενδυσεις χρειαζονται για να γινει κατι τετοιο. Μιλαμε για αστρονομικα ποσα δεδομενης της οικονομικης συγκυριας. Για να το προχωρισει καποια εταιρια (μιας και τα τζαμπα λεφτα του κρατους τελειωσαν) πρεπει να ειναι οικονομικα βιωσιμο.

    Εκτος αν ειναι καποιος απο αυτους που γκρινιαζουν διατεθειμενος να πληρωνει 200-300Ε (συντηρητικη προσωπικη εκτιμηση) το μηνα για internet στο σπιτι :whistle:
  33. Θέμα: ZTE K3565-Z 3G Modem

    Από nstamoul
    Μηνύματα
    6
    Εμφανίσεις
    1.612

    Απάντηση: ZTE K3565-Z 3G Modem

    Αν για καποιο λογο δεν το παρει ο aDeseLaZ το θελω.
  34. Θέμα: Cisco 837 Low Sync

    Από nstamoul
    Μηνύματα
    3
    Εμφανίσεις
    1.988

    Απάντηση: Cisco 837 Low Sync

    Οπως ειπε και ο SFH ειναι adsl1 τα 83X.

    Βαλε απο μπροστα του αυτο που εχεις σε bridge mode.
  35. Μηνύματα
    16
    Εμφανίσεις
    2.601

    Απάντηση: Κλειστό κύκλωμα τηλεόρασης μέσω internet

    Εχω μια συσκευη τηλεμετριας που δουλευει κανονικα και σε τοπικο επιπεδο αλλα ανεβαζει τα δεδομενα και στο ιντερνετ κανονικα.
    Ο συναγερμος που μεσω σηματος ΙΡ στελνει κανονικα στο κεντρο ληψης σηματων.


    Και τα 2 ειναι outbound κινηση.
    Μηπως σου δινουν Private IP και σε Natαρουν προς τα εξω;
  36. Θέμα: Network Equipment

    Από nstamoul
    Μηνύματα
    1
    Εμφανίσεις
    669

    Απάντηση: Network Equipment

    300E αν φυγουν ολα μαζι.
  37. Θέμα: Cisco 886va vs ...

    Από nstamoul
    Μηνύματα
    4
    Εμφανίσεις
    3.529

    Απάντηση: Cisco 886va vs ...

    Congrats για το νουμερο

    Μην συγχεεις τα πραγματα, το dd-wrt ειναι εντελως διαφορετικη υποθεση απο το cisco που αναφερεις.

    Συμφωνω με τον SFH, αν δεν τον χρειαζεσαι μην τον παρεις, μπελα θα βαλεις στο κεφαλι σου γιατι η παραμετροποιηση του ειναι εντελως διαφορετικη απο λυσεις τυπου dd-wrt.
  38. Μηνύματα
    8
    Εμφανίσεις
    2.619

    Απάντηση: NAT Overloading/PAT/IP Masqueding Configuration σε 1841

    ip nat inside source static tcp 10.224.244.222 22 interface Dialer0 31233
  39. Θέμα: Network Equipment

    Από nstamoul
    Μηνύματα
    1
    Εμφανίσεις
    669

    Network Equipment

    Wired CheckPoint Sbox 500 DSL Security Appliance - 120E

    CISCO CATALYST 2950 24 PORT SWITCH WS-C2950G-24-EI - 100E

    CISCO 857W PSTN ROUTER -120E


    Αν φυγουν πακετο θα γινει καλυτερη τιμη.
  40. Θέμα: wake on lan

    Από nstamoul
    Μηνύματα
    8
    Εμφανίσεις
    2.072

    Στα πρώτα 10 λεπτά σε αφήνει γιατί δεν έχει κάνει...

    Στα πρωτα 10 λεπτα σε αφηνει γιατι δεν εχει κανει timeout το arp entry.

    Αυτο που πρεπει να κανεις ειναι να στελνεις το magic packet στη broadcast IP.
  41. Θέμα: εναρξη mini-ISP

    Από nstamoul
    Μηνύματα
    13
    Εμφανίσεις
    2.008

    Απάντηση: εναρξη mini-ISP

    Γνωμη μου ειναι αν ασχοληθεις, να ψαξεις να βρεις ατομα που ξερουν, ακομα και βετερανους του χωρου ( με τοσες εταιριες που εχουν κλεισει να δε νομιζω να ειναι και δυσκολο ) .

    I 'll second that.

    Το στησιμο ενος DC δεν ειναι καθολου απλη υποθεση και δεν νομιζω να λαβεις τις καταλληλες απαντησεις ρωτωντας σε forum.

    Χονδρικα θα σου πω και εγω οτι ειτε χρειαζεσαι χωρο σε DC αλλης εταιριας η δικο σου οπου θα ερθουν 2+ providers.

    Απο εκει και περα χρειαζεσαι routers/switches φυσικα και προφανως καποιο blade server enclosure που θα γεμιζεις σταδιακα οταν χρειαζεσαι ισχυ.

    Επιπλεον απο τα προαναφερθεντα σιγουρα χρειαζεσαι καποιο NMS.

    Πανω απ' ολα ομως χρειαζεσαι ανθρωπους με ορεξη και γνωση για να σου το στησουν και να σου το υποστηριξουν γιατι σαν ISP καλυτερα ειναι να σου βγει το ματι παρα το ονομα...
  42. Μηνύματα
    1
    Εμφανίσεις
    1.591

    Απάντηση: Προβλημα με Gennet router της Forthnet

    Αν εχει management απο τον router της forthnet δεν θα σου προτεινα να βαλεις public IP στο access segment (δικτυο μεταξυ cisco - gennet) γιατι θα χαραμισεις public IPs.

    Προτεινεται η να παιξεις τον gennet σαν modem και να κανει το pppoe connection o cisco η να κανεις κατι σαν αυτο που δειχνει το διαγραμμα που επισυναπτω (προφανως θα πρεπει να βαλεις τις δικες σου IPs)

    Φυσικα αυτο προυποθετει να εχεις management του router και ο gennet να εχει καποια βασικα features.
  43. Μηνύματα
    9
    Εμφανίσεις
    2.943

    Απάντηση: Εταιρεία που να υποστηρίζει mlppp για adsl bonding?

    PPP Multilink δεν δινει κανενας πλεον ( αν δεν κανω λαθος) γιατι κανιβαλιζει πολυ ακριβοτερες υπηρεσιες ;)
  44. Απάντηση: Bοήθεια για εναλλακτικές internet σύνδεσης με μεγάλο upload

    Οπως τα περιγραφεις τα πραγματα,αν θελεις επαγγελματικη αξιοπιστη λυση πρεπει να πας για 4-wire shdsl ( αν θελεις 4mbps) η για metro (αν θελεις 10mbps).

    Φυσικα το κοστος μιας τετοιας επαγγελματικης υπηρεσιας δεν εχει καμια σχεση με το κοστος μιας οικιακης υπηρεσιας οπως το vdsl, ποσο μαλλον οταν αυτο ειναι στα πρωτα του βηματα στην Ελλαδα και κανεις δεν εχει πραγματικο expertise σε αυτο. Ειναι ταξεις μεγεθους πιο ακριβο το shdsl.
  45. Μηνύματα
    15
    Εμφανίσεις
    1.777

    Απάντηση: Cisco 886 Dial Backup and Call Center

    Ζητα αλλαγη του NETMOD με το καινουριο μοντελο.

    Το εχω δει (σπανια βεβαια) σε καποια μοντελα, κυριως τα παλια που εχουν το ξεχωριστο power led να μην μπορεις να χρησιμοποιησεις και τα 2 S ports.
  46. Θέμα: HP Officejet pro L7580

    Από nstamoul
    Μηνύματα
    7
    Εμφανίσεις
    628

    Απάντηση: HP Officejet pro L7580

    Ναι αυτο εννοουσα.

    Αν δεν το στειλεις τελικα ενδιαφερομαι.
  47. Θέμα: HP Officejet pro L7580

    Από nstamoul
    Μηνύματα
    7
    Εμφανίσεις
    628

    Απάντηση: HP Officejet pro L7580

    Τα μελανακια σε τι κατασταση ειναι;
  48. Μηνύματα
    15
    Εμφανίσεις
    1.777

    Απάντηση: Cisco 886 Dial Backup and Call Center

    Αν ειναι το 3o αναμενο λογικα δεν θα ερπεπε να εχει προβλημα να σηκωσει τη γραμμη.

    Κανε και κανα reset στο netmod, αλλα νομιζω πως πρεπει να αναζητησεις αλλου το προβλημα.
  49. Μηνύματα
    15
    Εμφανίσεις
    1.777

    Απάντηση: Cisco 886 Dial Backup and Call Center

    Τι netmod ειναι;

    Ειναι απο τα παλια τα intracom;

    Επισης το Layer2 (συνηθως το 3ο λαμπακι,χρωματος πορτοκαλι) ειναι μονιμα αναμμενο;
  50. Θέμα: Cisco 24port Switch

    Από nstamoul
    Μηνύματα
    0
    Εμφανίσεις
    746

    Cisco 24port Switch

    Πωλειται ενα cisco WS-C2950G-24-EI switch.

    Προτιμηση σε αγοραστες απο Θεσσαλονικη.

    Στα 100E
Εμφάνιση 1-50 από 1181
Σελ. 1 από 24 1 2 3 4