Αναζήτηση:

Type: Posts; Χρήστης: atux_null; Λέξη(εις) Κλειδιά:

Σελ. 1 από 25 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,10 δευτερόλεπτα

  1. Θέμα: MSOffice find serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    604

    Απάντηση: MSOffice find serial

    Μπορεις να κανεις clone σε μικροτερο αρκει να μη πατησεις να γινει sector by sector clone.

    Καλημερα. @macro, Σε ποιο tool αναφερεσε?
  2. Θέμα: MSOffice find serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    604

    Απάντηση: MS Office find serial

    Θα αλλαξω δισκο κ θα περασω εκ νεου τα παντα.
    Δειχνει οτι το magicaljellybean ειναι επι πληρωμη για αυτο που θελω. Ισχυει
    Εναλλακτικα?

    Επισης επειδη παω απο δισκο 500gb HDD σε 240GB SSD. Υπαρχει τροπος κλωνοποιησης δισκου σε μικροτερο ? Ο 500αρης ειναι ενα partition και κανω.χρηση μονο 80GB.
    Το λεω μπας κ γλυτωσω την ταλαιπωρια της εγκαταστασης απο την αρχη τα παντα
  3. Θέμα: MSOffice find serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    604

    MSOffice find serial

    εχω ενα laptop με μηχανικο δισκο και θελω να το αλλαξω σε ssd. το θεμα ειναι οτι εχω χασει τον κωδικο ενεργοποιησης για το MS Office 2016. Υπαρχει τροπος να ανακτησω τον κωδικο ενεργοποιησης?
  4. Μηνύματα
    1
    Εμφανίσεις
    2.133

    Απάντηση: Γερμανος αρνηση επιστροφης προιοντος

    Μιλα με http://www.synigoroskatanaloti.gr/index.html
  5. Απάντηση: Μαύρη Λίστα Τηλεφωνικών Αριθμών/Κέντρων - Παραβίαση Προσωπικών Δεδομένων

    πολυ καλη ιδεα, εννοεις να γραφουμε στο θεμα μονο αριθμους δλδ?
    εγω εχω μια λιστα απο τον αστερισκ κονσολα σε csv αλλα δεν ξερω τι ειναι ολα αυτα τα νουμερα μεσα, εχει πανω απο 3500 νουμερα και πολλα ειναι κινητα.
    Εχω βαλει και μερικα λιγα εγω απο αυτα που ενοχλησαν και δεν τα ειχε.

    Δεν ξερω πως μπορει να γινει μεσα στο forum με την μορφη που εχει. να ειναι καπου ενα post οπου θα εχει ολα τα νουμερα. Αν γνωριζει καποιος ας μας πει, για να τα εχουμε συμμαζεμενα. Ωστε να ξερεις καθες φορα οτι πχ το post 39 εχει ολους του αριθμους και οχι να ψαχνεις σε ολο το thread
  6. Απάντηση: Μαύρη Λίστα Τηλεφωνικών Αριθμών/Κέντρων - Παραβίαση Προσωπικών Δεδομένων

    Καλημερα να προτεινω να φτιαξουμε καπου μια λιστα οπου θα ειναι συγκεντρωμενοι ολοι οι αριθμοι, μιας και το thread εχει πλεον 133 σελιδες?
    Δεν θα ηταν πιο βολικο? Τι λετε?
  7. Μηνύματα
    7
    Εμφανίσεις
    556

    Απάντηση: wifi με κοινό όνομα

    Το ερωτημα ειναι αν αυτο ειναι σωστο η χρειαζεται κατι αλλο
  8. Μηνύματα
    7
    Εμφανίσεις
    556

    Απάντηση: wifi με κοινό όνομα

    Ναι θελω σε ολα το ιδιο SSID πχ atux και κωδικο John.
    Τα καναλια ειναι οντως διαφορετικα, παιζω 1,6,11 για να μην πεφτει το ενα μεσα στο αλλο.
    Αρα εμεινα με διαφορετικα ονοματα δικτυου κ κωδικους?
  9. Μηνύματα
    7
    Εμφανίσεις
    556

    wifi με κοινό όνομα

    καλησπερα. Εχω ενα router οπου εχει συνδεδεμενα πανω του 3 Access Points (AP). Το καθενα (router +3 AP) εχει δικο του SSID/passwd.
    Υπαρχει τροπος να τα ενοποιησω ωστε να υπαρχουν κοινα στοιχεια (SSID/passwd) και να μην χρειαζεται να εχω 4 SSID?
  10. Μηνύματα
    0
    Εμφανίσεις
    298

    Rainloop πρόβλημα εγκατάστασης

    Χαιρεται. Προσπαθω να κανω εγκατασταση το Rainloop Webmail https://www.rainloop.net/ αλλα στον firefox browser δεν δειχνει τιποτα, ενω στον Chrome

    if (!defined('APP_VERSION'))
    {
    define('APP_VERSION', '1.15.0');
    define('APP_VERSION_TYPE', 'community');
    define('APP_INDEX_ROOT_FILE', __FILE__);
    define('APP_INDEX_ROOT_PATH', str_replace('\\', '/', rtrim(dirname(__FILE__), '\\/').'/'));
    }

    if (file_exists(APP_INDEX_ROOT_PATH.'rainloop/v/'.APP_VERSION.'/include.php'))
    {
    include APP_INDEX_ROOT_PATH.'rainloop/v/'.APP_VERSION.'/include.php';
    }
    else
    {
    echo ' Missing version directory';
    exit(105);
    }

    Το συστημα μου ειναι
    root@debian: ~ $ lsb_release -a
    No LSB modules are available.
    Distributor ID: Debian
    Description: Debian GNU/Linux 10 (buster)
    Release: 10
    Codename: buster
    root@debian: ~ $

    και τα βηματα εγκαταστασης:
    apt-get install apache2 unzip wget -y
    systemctl stop apache2.service
    systemctl start apache2.service
    systemctl enable apache2.service
    cd /var/www/www/html
    rm index.html

    apt-get install -y php7.3-fpm libapache2-mod-php7.3 php7.3-xml php7.3-curl php7.3 libapache2-mod-php7.3 php7.3-common php7.3-curl php7.3-mbstring php7.3-xmlrpc php7.3-mysql php7.3-gd php7.3-xml php7.3-json php7.3-cli

    cd /tmp
    wget http://www.rainloop.net/repository/webmail/rainloop-community-latest.zip
    unzip rainloop-community-latest.zip -d /var/www/html
    find /var/www/html -type d -exec chmod 755 {} \;
    find /var/www/html -type f -exec chmod 644 {} \;
    chown -R www-data:www-data /var/www/
    systemctl reload apache2.service



    Καμια ιδεα, παρακαλω?
  11. Μηνύματα
    537
    Εμφανίσεις
    77.806

    Απάντηση: Τρόποι για internet κινητής σε Mikrotik Routerboard

    ναι παιζω με ppp
  12. Μηνύματα
    537
    Εμφανίσεις
    77.806

    Απάντηση: Τρόποι για internet κινητής σε Mikrotik Routerboard

    Το E3372 το εχω σε non-Hilink και με sim που εχει public IP σε Cosmote, δεν εχω καποιο προβλημα. Παιζει απροβληματιστα. Εχω δε, αλλο ενα σε hilink κ μου κανει κολπα. Τωρα παλευω να το γυρισω σε non-Hilink
  13. Θέμα: embedded SIP client

    Από atux_null
    Μηνύματα
    0
    Εμφανίσεις
    1.751

    embedded SIP client

    Στο κινητο μου κανω χρηση ενος sip account (πχ sip.sipgate.de) που εχω, πανω στο embedded client του dialer.
    η κληση ερχεται κανονικα και δεν εχω προβλημα, το ιδιο κ οταν κανω εξερχομενη.
    Αν δεχθω η κανω μια κληση απο το SIP λογαριασμο γινεται resolve το domain και εμφανιζει στην οθονη στην αρχη 210123456789@sip.sipgate.net & μετα απο λιγα δευτερολεπτα 210123456789@31.47.68.79 η οποια αλλη ΙΡ γινει resolve.

    Το προβλημα ειναι οταν παω να κανω redial μια κληση που εχει ερθει απο SIP account, δεν βγαινει ποτε. Ενω αν την πληκτρολογησω, βγαινει παντα.
    Καμια ιδεα?
  14. Μηνύματα
    1
    Εμφανίσεις
    1.919

    gcontacts extract to CSV

    καλησπερα. Προσπαθω να κανω εξαγωγη των επαφων του google contacts σε CSV, αλλα μου φερνει τους Ελληνικους χαρακτηρες με συμβολα και ακαταλαβιστικα. Πως μπορω να το διορθωσω αυτο?
  15. Θέμα: Port forward range

    Από atux_null
    Μηνύματα
    8
    Εμφανίσεις
    4.869

    Απάντηση: Port forward range

    καλημερα. οντως οι πορτες ειναι UDP και οχι TCP. Γυρισα το config σε UDP, αλλα "φως" δεν ειδα. Δειχνει οτι απομακρυσμενο τηλεφωνο συνδεεται στον Asterisk (κανει register), αλλα οταν γινεται κληση απο/προς το τηλεφωνο αυτο, δεν μπορω να το απαντησω (αρα προβλημα signalling).
    Δοκιμασα αλλα routers (Openwrt, Netgear, TP-Link, Mikrotik) για το ιδιο setup και δειχνει οτι ολα περνανε σωστα. Αρα κατι ειναι με το Cisco που το χαλαει με το config
  16. Μηνύματα
    5
    Εμφανίσεις
    3.696

    Απάντηση: Re: Νεκρο το σταθερο ενω εχω ιντερνετ

    Δες πανω στο router σου αν εχει αναμενο το Voip η telephony λαμπακι. Αν ναι τοτε σε γυρισανε σε Voip. Στειλε μια να δουμε και τα στατιστικα της γραμμης σου. Μηπως εχει κανενα βραχυκυκλωμα.
  17. Μηνύματα
    1
    Εμφανίσεις
    439

    MS Office & Visio διαφορετική γλώσσα

    καλησπερα. Εχω MS office 2016 & Visio 2016. Ειναι και τα δυο στα Ελληνικα. Θα ηθελα να κρατησω το office (Word, excel, ...) στα Ελληνικα και το VIsio στα Αγγλικα. Γινεται?
    Οταν παω στο Visio στο path Αρχειο>επιλογες>γλωσσα και επιλεξω Αγγλικα, αλλαζει ολο το Office στα Αγγλικα.
  18. Θέμα: Port forward range

    Από atux_null
    Μηνύματα
    8
    Εμφανίσεις
    4.869

    Απάντηση: Port forward range

    Ευχαριστω για την συμβουλη, αλλα δεν ειναι μηχανημα παραγωγης, αλλα test και μονο.
    Το μηχανημα παραγωγης παιζει αλλιως, μεσα απο tunnels.

    Πως θα ανοιξω το range 10000-20000?
  19. Θέμα: Port forward range

    Από atux_null
    Μηνύματα
    8
    Εμφανίσεις
    4.869

    Απάντηση: Port forward range

    Τυπικα δεν υποστηριζεται και πρεπει να κανεις 10000 entries με το χερι. Υπαρχει ο εξης πλαγιος τροπος, αλλα δεν τον εχω δοκιμασει προσωπικα.



    ip nat pool NAT_HOST 192.168.1.101 192.168.1.101 netmask 255.255.255.0 type rotary

    ip access-list ext PORT_RANGE
    permit tcp any any range 10000 20000
    exit

    ip nat inside destination list PORT_RANGE pool NAT_HOST




    αφορα Asterisk και τους απομακρυσμενους χρηστες. Δυστυχως το port range δειχνει να μην δουλευει. Πως θα επιβεβαιωσω ποιες πορτες ανοιγει για τρεχον connection? Με sh ip nat translation δεν ειδα καποια πορτα στο range αυτο. Το προβλημα που δημιουργει ειναι οτι αφηνει να γινει το port register στις πορτες 5069 & 5090, αλλα δεν περναει το payload στις πορτες 10000-20000. υπαρχει καποιο αλλος τροπος να ανοιξω τις πορτες αυτες?
  20. Θέμα: motherboard by serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    3.195

    Απάντηση: motherboard by serial

    Για αυτη τη χρηση ελεγα. Απο RAM τι παιρνει?
  21. Θέμα: motherboard by serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    3.195

    Απάντηση: motherboard by serial

    OK. αλλα τι ειναι δεν βλεπω.
  22. Θέμα: motherboard by serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    3.195

    Απάντηση: motherboard by serial

    Δεν μου εβγαλε τιποτα το search Εδω ειναι η εικονα 226716
  23. Θέμα: motherboard by serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    3.195

    Απάντηση: motherboard by serial

    Βγαλτη φωτογραφια->καλο crop, και κανε reverse image search στο google!

    καλημερα. φωτο εχω. Πως το κανω αυτο στο google?
  24. Θέμα: motherboard by serial

    Από atux_null
    Μηνύματα
    9
    Εμφανίσεις
    3.195

    motherboard by serial

    ξεσκαρταρω πραγματα απο την αποθηκη και βρισκω μια μητρικη, αλλα δεν θυμαμαι χαρακτηριστικα. Πανω της εχει μονο serial number και δεν αναφερει πουθενα μαρκα/μοντελο. Υπαρχει τροπος να βρω βαση του σειριακου, τι ειναι ωστε να δω αν θα παει για πεταμα η οχι?
  25. Μηνύματα
    6
    Εμφανίσεις
    1.215

    Απάντηση: automatic DNS from ISP

    Δεν το εχω και πολυ πως να το κανω
  26. Μηνύματα
    2
    Εμφανίσεις
    609

    Απάντηση: One drive δεν κάνει sync το folder

    Ευχαριστω πολυ
  27. Μηνύματα
    7.040
    Εμφανίσεις
    589.364

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Εγω μπαινω απο wine χωρις κανενα προβλημα. Τρεχω Ubuntu 20.0.4 LTS με Mate και Debian 10 με XFCE αλλα κ με MATE.
  28. Μηνύματα
    6
    Εμφανίσεις
    1.215

    Απάντηση: automatic DNS from ISP

    EE βαζεις accesslist στο απεξω :)

    για πες
  29. Θέμα: Port forward range

    Από atux_null
    Μηνύματα
    8
    Εμφανίσεις
    4.869

    Απάντηση: Port forward range

    Τα υπολοιπα ειναι σωστα οπως τα εχω γραψει?
  30. Θέμα: Port forward range

    Από atux_null
    Μηνύματα
    8
    Εμφανίσεις
    4.869

    Port forward range

    εχω ενα cisco 870 οπου εχει το pppoe με τον παροχο κ κανει nat overload. θελω να κανω καποια port forwards και θελω την βοηθεια σας:


    Πορτα 5069 στο 192.168.1.101 και εχω βαλει ip nat inside source static tcp 192.168.1.101 5069 interface Dialer1 5069 ειναι σωστο?



    Πορτα 5090 στο 192.168.1.101 και εχω βαλει ip nat inside source static tcp 192.168.1.101 5090 interface Dialer1 5090 ειναι σωστο?



    Πορτες 10000-20000. θελω την βοηθεια σας.
  31. Μηνύματα
    6
    Εμφανίσεις
    1.215

    automatic DNS from ISP

    χαιρεται. εχω καρφωτα DNS στο cisco και θελω να το αλλαξω, ωστε να μου δινει το pppoe connection αυτοματα τον DNS. Πως γινεται αυτο? Επισης, ενω απο το router κανω ping εξω (www.google.gr), απο υπολογιστη που εχει default gateway & DNS την 192.168.1.15 δεν βγαινει στο internet πουθενα
    Αυτη τη στιγμη εχω:


    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname router
    !
    boot-start-marker
    boot-end-marker
    !
    logging message-counter syslog
    !
    aaa new-model
    !
    !
    aaa authentication login default local
    aaa authorization exec default local
    !
    !
    aaa session-id common
    !

    dot11 syslog
    ip source-route

    !
    !
    ip cef
    ip name-server 8.8.8.8

    !
    !
    vpdn enable
    !
    vpdn-group 1
    request-dialin
    protocol pppoe
    !
    !
    !
    username atux privilege 15 password 0 admin1234
    !
    !
    !
    archive
    log config
    hidekeys
    !
    !
    !
    !
    !
    interface ATM0
    no ip address
    shutdown
    no atm ilmi-keepalive
    !
    interface FastEthernet0
    pppoe enable
    pppoe-client dial-pool-number 1
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    description internal interface
    ip address 192.168.1.15 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    pppoe enable group global
    !
    interface Dialer1
    ip address negotiated
    ip mtu 1492
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication chap pap callin
    ppp chap hostname abc123@otenet.gr
    ppp chap password 0 otenet
    ppp pap sent-username abc123@otenet.gr password 0 otenet
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 Dialer1
    ip http server
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 600 life 86400 requests 10000
    !
    ip nat inside source list 1 interface Dialer1 overload


    dialer-list 1 protocol ip permit
    !
    !
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    !
    scheduler max-task-time 5000
    end





    Σημερα ειναι ΟΤΕ, αυριο μπορει να αλλαξω παροχο, να μην ψαχνω ποιος ειναι ο καλυτερος κ ποιος γρηγορος DNS, αλλα να μου δινει ο ISP.

    Ειναι πολυ απλο config κ δεν μοιραζω IPs μεσω DHCP.

    - - - Updated - - -

    Πανω κανω ping απο τον router και κατω κανω ping απο το PC
    226645


    οι routes
    router#sh ip route
    Codes: C - connected, S - static, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2
    i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2
    ia - IS-IS inter area, * - candidate default, U - per-user static route
    o - ODR, P - periodic downloaded static route

    Gateway of last resort is 0.0.0.0 to network 0.0.0.0

    85.0.0.0/32 is subnetted, 1 subnets
    C 85.74.47.98 is directly connected, Dialer1
    80.0.0.0/32 is subnetted, 1 subnets
    C 80.106.125.100 is directly connected, Dialer1
    C 192.168.1.0/24 is directly connected, Vlan1
    S* 0.0.0.0/0 is directly connected, Dialer1
    router#


    - - - Updated - - -

    Για την προσβαση στο Internet ηταν η access list που παρελειψα access-list 1 permit 192.168.1.0 0.0.0.255
    μενει το κομματι του DNS
  32. Μηνύματα
    214
    Εμφανίσεις
    63.955

    Απάντηση: OTE Sip Trunk Οδηγίες για Asterisk (Issabel, FreePBX, κλπ)

    Και ο ξεφτιλισμενος παροχος δεν αναλαμβανει να κανει transcode, οπως θα οφειλε.

    Δεν βλεπω πως θα οφειλε. Στελνει τον codec και δεν υποστηριζεται στον Asterisk. Υπαρχουν patches, αμφιβολου ποιοτητας. Με δεδομενο οτι ειναι αυτο, γιατι περιμενω traces που εχω προτεινει για να δουμε τι γινεται.
  33. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    Μηπως εχεις συνδεθει με κανεναν read-only user?

    οχι οχι. εναν χρηστη εχω μονο.

    - - - Updated - - -

    εκανα re-install και επαιξε η χαζομαρα. δεν ξερω τι κολλημα ειχε φαει. Ευχαριστω παντως.
  34. Μηνύματα
    214
    Εμφανίσεις
    63.955

    Απάντηση: OTE Sip Trunk Οδηγίες για Asterisk (Issabel, FreePBX, κλπ)

    καλημερα. Εκει που παει το μυαλο μου, ειναι ενας codec που λεγεται AMR (AMR-WB) το οποιο λειπει στο Asterisk και γινεται χρηση του απο το Volte. https://github.com/openwrt/telephony/issues/252
    Αν ανεβασεις ενα tcpdump απο το συστημα σου την ωρα της εισερχομενες κλησης, θα δουμε αν ισχυει για τον codec αυτο και τι γινεται στο negotiate της κλησης.
  35. Μηνύματα
    65
    Εμφανίσεις
    6.760

    Απάντηση: τρεις γραμμές ΟΤΕ και SIP trunks από asterisk

    Μπορεις να δωσεις config σε παρακαλω? Ωστε να παρουμε μια ιδεα τι πρεπει να κανουμε?
  36. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    ηδη εχω προχωρησει σε reset και το βραδυ θα κανω reinstall. θα ενημερωσω
  37. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    η εκδοση δεν ειναι παλια, ειναι η τελευταια long term. Δοκιμασα να κατεβασω κ νεο winbox αλλα κ παλι τα ιδια. Θα παω σε reinstall κ επανερχομαι με νεοτερα.
  38. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    @nikiforos στο πρωτο post εχω print screen την εκδοση που φοραει.
    δοκιμασα κ απο αλλες συσκευες και μου κανει το ιδιο κουλο απ ολες. θα δοκιμασω να κανω reset και να ξανακανω το config
  39. Μηνύματα
    2
    Εμφανίσεις
    609

    One drive δεν κάνει sync το folder

    Εχω Win 10 pro χ64 με δυο partitions (C, D). Ενεργοποιησα το one drive και θελω εναν φακελο που εχω στο D (πχ D:/foo) να τον βαλω να συγχρονιζει στο One Drive. Τον εκανα drag n drop στο One drive, αλλα διαπιστωσα οτι ΔΕΝ παιρνει τις οποιες αλλαγες κανω στον φακελο στην διαδρομη D:/foo. Απλα κραταει οτι εχει μεχρι εκεινη την στιγμη ο φακελος που εγινε copy

    Πως μπορω να ενεργοποιησω το One Drive να παιρνει οποια αλλαγη κανω στο D:/foo πχ προσθηκη.αφαιρεση φακελου κτλ?
  40. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    Καλησπερα. Δεν ανεφερα κατι για Internet.
    Απο το webfig/ssh οι αλλαγες περνανε μια χαρα, απο το winbox εχω θεμα
  41. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Winbox Port forward

    Απο web ανοιγει μια χαρα
  42. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Re: Winbox Port forward

    δεν αφηνει τιποτα να γραψω. εχω το τελευταιο winbox
  43. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Απάντηση: Re: Winbox Port forward

    https://www.youtube.com/watch?v=T9Z5VmrBL0M
    :hmm:

    Καλησπερα. Ευχαριστω για την αμεση απαντηση, αλλα δεν ρωτησα πως γινεται το port forward, αλλα οτι δεν μπορω να γραψω στο winbox στα πεδια αυτα, οπως φαινεται στις επισυναπτομενες εικονες
  44. Θέμα: Winbox Port forward

    Από atux_null
    Μηνύματα
    19
    Εμφανίσεις
    1.938

    Winbox Port forward

    καλησπερα. Προσπαθω να περασω port forward στο Mikrotik μεσα απο το winbox και δεν μου επιτρεπει να γραψω σε καποια πεδια, πχ protocol στο tab action, κτλ.
    βαζω printscreen
    226502226503226504
  45. Μηνύματα
    3
    Εμφανίσεις
    1.464

    Απάντηση: Ελεγχόμενο bandwidth και προστασία

    Ενα γρηγορο ειναι. Α πας στο πρωτο mikrotik που μοιραζει την συνδεση και να φτιαξεις ενα queue με την IPτου απομακρυσμενου mimrotiκ και να του βαλεις την ταχυτητα που θελεις πχ 2Μ/15Μ
  46. Θέμα: Mikrotik & FTTH

    Από atux_null
    Μηνύματα
    16
    Εμφανίσεις
    1.626

    Απάντηση: Mikrotik & FTTH

    Επειδη δεν το εχω ξανακανει. Βαζω στο ΟΝΤ το Mikrotik & σε μια θυρα του Mikrotik εχω το Speedport/Oxygen για τηλεφωνια?
    Σε περιπτωση που παιξω με pppoe-passthrough, οπως τωρα, τι προβλημα θα εχω?
  47. Θέμα: Mikrotik & FTTH

    Από atux_null
    Μηνύματα
    16
    Εμφανίσεις
    1.626

    Απάντηση: Mikrotik & FTTH

    ισχυει το ppoe-passthrough. με mikrotik μπορεις να καταργησεις ακομα και το speedport και να βαλεις σαν ppoe client το mikrotik. τωρα οσον αφορα το bandwitdh να συγκεντρωσεις λιγο τις αναγκες σου πρωτα για το εσωτερικο δικτυο (ενσυρματα , ασυρματα , services) και μετα να διαλεξεις μοντελο. πχ το 4011 μπορει να διαχειριστει μεχρι 7,2 gbps οταν εχει 25 ip filter rules .

    Θα εχει 20 devices (PCs, Laptops, Phones) οπου θα πεφτει το καθενα σε Queue για να διαχειριστει την κινηση του καθενος, ειτε ενσυρματα, ειτε wifi(2 APs).
    Οποτε θεωρω οτι το hap ac2 μου κανει
  48. Θέμα: Mikrotik & FTTH

    Από atux_null
    Μηνύματα
    16
    Εμφανίσεις
    1.626

    Mikrotik & FTTH

    Σε ενα σημειο υπαρχει vdsl με το Speedport και απο πισω εχει μπει ενα hap ac2 οπου εχει το pppoe με την Cosmote, με pppoe-passthrough. Στο FTTH ισχυει η υλοποιηση του pppoe-passthrough η ειναι κομμενη? Επισης, για προτεινεται Mikrotik ωστε να μπορει να διαχειριστει το Bandwidth? Η γραμμη θα ειναι 200Mbps.
  49. Μηνύματα
    214
    Εμφανίσεις
    63.955

    Απάντηση: OTE Sip Trunk Οδηγίες για Asterisk (Issabel, FreePBX, κλπ)

    Την αλλαγη που σου ειπα την δοκιμασες? Traces απο επιτυχημενο κ αποτυχημενο σεναριο?
  50. Μηνύματα
    214
    Εμφανίσεις
    63.955

    Απάντηση: OTE Sip Trunk Οδηγίες για Asterisk (Issabel, FreePBX, κλπ)

    @singularmind233 κανε μια δοκιμη και βαλε την επιλογη prack=yes κανε restart το trunk και ξαναδοκιμασε. Αν και παλι δεν παιζει, στειλε wireshark trace απο επιτυχημενη κ αποτυχημενη κληση. Δες εδω https://community.asterisk.org/t/how-to-active-prack-update-for-sip/80638 οδηγιες για το option που μπαινει.
Εμφάνιση 1-50 από 1202
Σελ. 1 από 25 1 2 3 4