Αναζήτηση:

Type: Posts; Χρήστης: puntomania; Λέξη(εις) Κλειδιά:

Σελ. 1 από 75 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,33 δευτερόλεπτα

  1. Μηνύματα
    1.243
    Εμφανίσεις
    121.040

    Απάντηση: Υποχρεωτική μετάβαση σε Voip ?

    με λιγα λογια ο "ims" τα ειδε σκουρα τα πραγματα!!!

    - - - Updated - - -

    η διασυνδεση της σταθερης με την κινητη... με πιο τροπο γινετε?
  2. Θέμα: Fritz 7390

    Από puntomania
    Μηνύματα
    86
    Εμφανίσεις
    14.595

    Απάντηση: Fritz 7390

    Δηλαδη βλεπεις και address book του fritz!box και εχεις αναγνωριση σε ολες τις κλησεις?

    Τηλ καταλογο δεν εχω..οποτε δεν ξερω. αναγνωριση Ναι κανονικα... και στα 3 ασυρματα που εχω πανω του...και ειναι ολα διαφορετικα.
  3. Θέμα: Fritz 7390

    Από puntomania
    Μηνύματα
    86
    Εμφανίσεις
    14.595

    Απάντηση: Fritz 7390

    πηρα ενα ασυρματο DECT Gigaset A415 δουλεψε κατευθειαν με το 7390
  4. Μηνύματα
    13
    Εμφανίσεις
    2.700

    Απάντηση: Ερώτηση για Load Balance.

    Αυτο συμβαινει γιατι ελεγχεις αν υπαρχει συνδεση μεταξυ Mikrotik και Router, η οποια και υπηρχε για αυτο και ηταν ενεργα τα Routes.
    Θα πρεπει να ελεγχεις και αν εχεις προσβαση στο Internet απο καθε Router.

    Δες recursive routing

    δηλαδη να θελω κατι τετοιο....



    /ip route

    add dst-address= 8.8.8.8 gateway = 192.168.1.1 scope = 10
    add gateway=8.8.8.8 distance = 1 check-gateway = ping

    add dst-address= 8.8.4.4 gateway = 192.168.20.1 scope = 10
    add gateway=8.8.4.4 distance = 2 check-gateway = ping

    add dst-address= 1.1.1.1 gateway = 192.168.30.1 scope = 10
    add gateway=1.1.1.1 distance = 3 check-gateway = ping

    add dst-address= 1.0.0.1 gateway = 192.168.40.1 scope = 10
    add gateway=1.0.0.1 distance = 4 check-gateway = ping


    και οταν καποια γραμμη δεν θα εχει ιντερνετ...θα την κοκκινιζει αυτοματα?
  5. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    το 120αρι περιπου μου το ειχαν χρεωσει και σε μενα οταν το ειχα κοψει... αλλα μετα απο κανα 4μηνο τα αφαιρεσαν κτλ.
  6. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Απο τοτε που το επεστρεψα μετραω σχεδον καθημερινα τη κεραια της κινητης και δεν υπαρχει προβλημα.Πιστευω μια χαρα θα δουλευει.

    μα το προβλημα που ειχε...ηταν ο bonding server...και οχι η καθε κεραια!!!
  7. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καθολου ασχημα φυσικα! Απλα απο την αλλη σκεφτομαι...
    Πληρωνω adsl εως 24 και πιανω 4 στην ιδια τιμη που ο αλλος πιανει 15+.
    Πληρωνω cosmote tv και δεν μπορω να δω τα on demand, σωστα το replay tv και γενικα οτι εχει να κανει με το internet λογω ταχυτητας.
    Και τωρα θα πληρωσω και ενα ποσο (οσο κι αν ειναι αυτο) για εως 60 και θα εχω παλι το 1/4;

    εγω πληρωνω εως 24 και πιανω 24, συνδρομητικη tv στην Ελλαδα ειναι για μενα απλα πεταμενα λεφτα, οσο για το εως 60... χμμμ σε μενα συνηθως παιζει στα 45 ( σκετο το booster )... εχω δει και 70αρια η και 15αρια ομως...

    ξερεις... το θεμα ιντερνετ ειναι αναλογα τις αναγκες του καθενος... εγω πχ το χρειαζομαι 4 μηνες επαγγελματικα και 8 μηνες προσωπικα στην ουσια γιατι εχω εποχικη δουλεια. για να μπορω να εχω την ταχυτητα που θελω... απλα πληρωνω διπλασια και τριπλασια απο αυτον που ειναι στο διπλα χωριο απο μενα.

    οποτε βαλε κατω τις αναγκες σου... ωστε να ξερεις τι θες.

    δηλαδη οταν καιγεσαι για ταχυτητα... θα παρεις 1-2-3-5-10 γραμμες μεχρι να στασεις εκει που θες... τοσο απλο ειναι το θεμα, ετσι και αλλιως... χωρις να μπει το χερι στην τσεπη.. τιποτα δεν γινετε!!!
  8. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καλησπερα, με πηραν τηλεφωνο απο cosmote και μου προσφεραν το home speed booster στα 6,74€.
    Αυτη την στιγμη εχω αθλια adsl απο 3-5 αναλογα τα κεφια της γραμμης, με συνηθες συγχρονισμο γυρω στα 4, οποτε το home speed booster φαινεται καλη λυση...

    Τσεκαροντας το σημα απο το κινητο (εχω αλλη εταιρεια) βλεπω πως στα διαθεσιμα δικτυα μου δειχνει το cosmote 4G. Βρηκα και μια καρτα cosmote και την εβαλα στο τηλεφωνο αλλα το σημα που παιρνω ειναι 2G η 3G (αναλογως το σημειο) και αυτο στην καλυτερη με -83db. Μονο σε καποιο σημειο εξωτερικα του σπιτιου κλειδωσε σε lte αλλα και παλι για δευτερολεπτα.

    Οποτε βασει τα παραπανω ξεχναω απλα (και) το speed booster η μηπως το modem που δινουν εχει καλυτερη κεραια και εχω ελπιδες;
    Και κατι αλλο, με εξωτερικη κεραια θα δω βελτιωση στο σημα η οι απωλειες απο 4-5 μετρα καλωδιο θα μηδενισουν το οποιο κερδος;

    δηλαδη και με 3g... αν παρεις 10-15mbps... ασχημα θα σου ειναι?
  9. Μηνύματα
    5.923
    Εμφανίσεις
    428.051

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    α δλδ εχει σχεση με τους κανονες του load balancing που δεν εχω ακομα ασχοληθει ε? Thanks!

    πχ...


    /ip firewall mangle
    add action=mark-routing chain=prerouting connection-mark=no-mark new-routing-mark=to_wan1 passthrough=no src-address=192.168.0.249

    /ip route
    add check-gateway=ping distance=1 gateway=pppoe-out1 routing-mark=to_wan1



    src-address= αν θελεις μονο μια ip διαφορετικα κανεις λιστα για περισσοτερες η αν θες καποιο διαφορετικο subnet να το δινει απο συγκεκριμενη γραμμη κτλ.
  10. Μηνύματα
    5.923
    Εμφανίσεις
    428.051

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Καλημερα! εχω μιαν απορια παλουκαρια…
    εχω στο 109 πανω με pppoe client μια ADSL και με DMZ εχω το ρουτερ της inalan.
    Γινεται σε καποιο μηχανημα του εσωτερικου μου δικτιου να εχω ιντερνετ απο την ADSL πχ?
    ενω ολα τα αλλα απο την Inalan?
    Tωρα οπως ειναι το setup ειναι με route distances δλδ αμα πεσει η ιναλαν θα παρει απο την adsl που δεν ξερω κατα ποσο θα δουλεψει αυτο αυτοματα αλλα anyway.

    Ξερω τον τροπο με το 2ο ιντερνετ gw αλλα πρεπει η adsl να παει πχ στο hap ac2 τωρα ειναι μαζι στο 109 οποτε δεν ξερω αν ειναι εφικτο αυτο που λεω.



    θες route με routing mark και μετα κανονα στο mangle
  11. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Σε μενα καλα παει... 50/5 δουλευει περιπου.... βεβαια τα εχω ολα ξεχωριστα... οποτε απ το booster εβαλα το μαιλ...και τις καμερες... που θελουν καλο upload... και τα υπολοιπα τα αφησα να παιρνουν απο ολες τις γραμμες μαζι. Ακομα και στο 10ημερο που εξαντλω τα 100... μου κανει δουλεια στο setup μου.

    Πεστε οτι εχετε μια γραμμη 15/5 με 6.75 μηνα... μια χαρα ειναι
  12. Μηνύματα
    13
    Εμφανίσεις
    2.700

    Απάντηση: Ερώτηση για Load Balance.

    εχω 4 ρουτερ

    192.168.1.1
    192.168.20.1
    192.168.30.1
    192.168.40.1 (αυτο ειναι το speedbooster)

    προχτες σε διακοπη ρευματος καποια στιγμη εκοψαν οι σταθερες γραμμες και δουλευε μονο το booster, το δικτυο μου ομως δεν ειχε ιντερνετ... μεχρι που εκλεισα manual τις ether1-2-3 και πηγαινε αναγκαστικα απο την ether4 που ειναι το booster


    οποτε κατι πρεπει να αλλαξω στο setup Μου.




    /ip firewall mangle
    add action=mark-routing chain=prerouting dst-address=195.167.16.0/23 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=31.177.60.70 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=67.225.208.195 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=192.168.1.1 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=192.168.20.1 new-routing-mark=to_WAN2 passthrough=no
    add action=mark-routing chain=prerouting dst-address=192.168.30.1 new-routing-mark=to_WAN3 passthrough=no
    add action=mark-routing chain=prerouting dst-address=192.168.40.1 new-routing-mark=to_WAN4 passthrough=no
    add action=mark-routing chain=prerouting new-routing-mark=to_WAN4 passthrough=no src-address=192.168.0.40
    add action=mark-routing chain=prerouting new-routing-mark=to_WAN4 passthrough=no src-address=10.10.1.0/24
    add action=mark-routing chain=prerouting disabled=yes new-routing-mark=to_WAN4 passthrough=no src-address=192.168.0.20
    add action=mark-routing chain=prerouting disabled=yes new-routing-mark=to_WAN4 passthrough=no src-address=192.168.0.4
    add action=mark-connection chain=input in-interface=WAN1 new-connection-mark=WAN1_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN2 new-connection-mark=WAN2_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN3 new-connection-mark=WAN3_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN4 new-connection-mark=WAN4_conn passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN1_conn new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN2_conn new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN3_conn new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN4_conn new-routing-mark=to_WAN4 passthrough=yes
    add action=accept chain=prerouting dst-address=192.168.1.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.20.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.30.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.40.0/24 in-interface=LAN
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN1_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/0
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN2_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/1
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN3_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/2
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN4_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/3
    add action=mark-routing chain=prerouting connection-mark=WAN1_conn in-interface=LAN new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN2_conn in-interface=LAN new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN3_conn in-interface=LAN new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN4_conn in-interface=LAN new-routing-mark=to_WAN4 passthrough=yes



    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=WAN1
    add action=masquerade chain=srcnat out-interface=WAN2
    add action=masquerade chain=srcnat out-interface=WAN3
    add action=masquerade chain=srcnat out-interface=WAN4
    add action=masquerade chain=srcnat src-address=192.168.0.0/24
    add action=masquerade chain=srcnat src-address=10.10.1.0/24






    /ip route
    add check-gateway=ping distance=1 gateway=192.168.1.1 routing-mark=to_WAN1
    add check-gateway=ping distance=1 gateway=192.168.30.1 routing-mark=to_WAN3
    add check-gateway=ping distance=1 gateway=192.168.20.1 routing-mark=to_WAN2
    add check-gateway=ping distance=1 gateway=192.168.40.1 routing-mark=to_WAN4
    add check-gateway=ping distance=1 gateway=192.168.1.1
    add check-gateway=ping distance=2 gateway=192.168.20.1
    add check-gateway=ping distance=3 gateway=192.168.30.1
    add check-gateway=ping distance=4 gateway=192.168.40.1
  13. Μηνύματα
    13
    Εμφανίσεις
    2.700

    Απάντηση: Ερώτηση για Load Balance.

    στα route

    check-gateway=ping

    οταν πεσει το ιντερνετ απ το ρουτερ πχ που ειναι το 192.168.1.1 (add check-gateway=ping distance=1 gateway=192.168.1.1) πως κανουμε το mikrotik να καταλαβαινει οτι δεν εχει ιντερνετ... ωστε να παει στο επομενο gateway?
  14. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Παραγγειλα κι εγω το speed booster (παλι),6.74€ για ενα χρονο δεσμευση.Ελπιζω να δουλεψει καλα αυτη τη φορα.

    ενα χρονο το κανανε... εμενα με 2 εγινε... ( αλλα τελη του χρονου τελιωνει το 24μηνο της σταθερης ) οποτε και θα το κοψω γιατι θα μεταφερω τον αριθμο στη modulus
  15. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Επισης αυτη τη προσφορα με τα 6.70€,πως την παιρνουμε;

    εγω τηλεφωνικα στο 13888 το εκανα...
  16. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Να τους το πεις. Οι τεχνικοι του οτε εχουν ενα δικο τους φορουμ που τα συζητανε ολα αυτα, αλλιως δε προκειται ποτε να διορθωθει.

    Καμια ματια σε αυτο.. Δεν παιζει να ριξουμε?
  17. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    για να μην μπερδευομαστε.... εγω σε μενα:

    παντα το ειχα σκετο... χωρις καλωδιο γραμμης. περασα τα στοιχεια της τηλεφωνιας manual.. και μου επαιξε η τηλεφωνια χωρις θεμα.... σε δοκιμη με την adsl πανω... δεν εκανε εναλαγη απο το ενα στο αλλο αυτοματα... αλλα μονο μετα απο restart ( οχι reset )
  18. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    η εναλλαγη της τηλεφωνιας απο την σταθερη στην κινητη ( σε οσους δουλευει ) δεν γινετε αυτοματα... αλλα μετα απο ρεσταρτ του ρουτερ!!!
  19. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    κανε μια ερωτηση αν εχουν τιποτα εσωτερικα νουμερα πχ οπως η omni....
  20. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    υπολογιζουν το παγιο χωρις εκπτωση... επι τις μερες μεχρι την αλλαγη του μηνα!!! ποσο ειναι το παγιο κανονικα? δεν εχω καταλαβει!!!
  21. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Τα 15€ για την διακοπη τα πηρες πισω;

    οχι... αφου εκανα νεα συνδεση! θα παρω πισω την αναλογικοτητα μιας και δεν μου το διευκρινισαν εξ αρχης!!! καπου στα 10 ευρω μου ειπε... οποτε πες οτι πληρωσα ενα ταλιρο για την διακοπη!!!

    θα μας φτασουν στο σημειο να πηγαινουμε με το δικηγορο μας για να κανουμε νεα συνδεση!!!
  22. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    ....το Μαρτιο ειχα διακοψει το booster για τα γνωστα θεματα που ειχε... μου χρεωσαν τελικα 15ε για την διακοπη.

    στις 15/5 πηρα νεο booster με 6,75ε το μηνα ( 2ε + 4,75ε ) στον 1ο λογαριασμο απο 6/6... μου χρεωσαν περιπου 16ε.... τους πηρα τηλ για λεπτομερειες...

    15/5 --> 5/6 χρεωνουν την αναλογικοτητα... ΧΩΡΙΣ εκπτωση ομως ( ωστε να βγαινει ο μηνας 4,75 ) μετα απο αρκετη κουβεντα... και εφοσον δεν μου το διευκρινισαν στο τηλ οταν εκανα την αιτηση... τελικα... θα μου αφαιρεσουν την διαφορα σε επομενο λογαριασμο.

    οποτε προσοχη!!!
  23. Μηνύματα
    2.229
    Εμφανίσεις
    274.081

    Απάντηση: Το thread του Raspberry Pi

    Προσωπικα θα περιμενα εναν μηνα να βελτιωθει η υποστηριξη του υλικου του 4 και θα επαιρνα αυτο...

    σωστος...
  24. Μηνύματα
    2.229
    Εμφανίσεις
    274.081

    Απάντηση: Το thread του Raspberry Pi

    θελω ενα μικρο nas για μερικα αρχεια τυπου ms office Που δουλευουμε απο 2-3 η/υ... το οποιο προγραμμα να μου μπορει να μου κανει τον φακελο με τα αρχεια αυτα backup σε αλλο nas πχ 2-3 φορες την μερα.

    στην ουσια και το pi2 που εχω... φτανει...
  25. Μηνύματα
    2.229
    Εμφανίσεις
    274.081

    Απάντηση: Το thread του Raspberry Pi

    το κοιτουσα σημερα... σκεφτηκα να το παρω να στισω εναν nas... και με τα 2GB πιστευω αρκετα ειναι.

    με εναν usb3 εξωτερικο που εχω 2TB...

    τι λετε..αξιζει τον κοπο?

    υπαρχει καποιο ετοιμο .img που ειναι ετοιμο nas?
  26. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Σε μενα (το εχω αναφερει παλι) αλλα και σε αλλα μελη, δεν παιζει το VoIP μεσω κινητης. Σε αλλους παιζει. Πιθανοτητα εχει να κανει με τις ρυθμισεις εκαστου κεντρου η κατι σχετικο.

    σε μενα που το δοκιμασα παιζει... αλλα ο πυργος της κινητης ειναι στο ιδιο σπιτακι με το κεντρο μας... οποτε ισως αυτο να κανει την διαφορα!
  27. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    No authentication αυτη τη στιγμη.

    - - - Updated - - -

    Εστρωσε με restart του asterisk.

    ο asterisk σαν soft pbx... οκ κανει πολλα κτλ... μηπως ομως πολλα απο τα κολληματα που εχουμε κατα καιρους... ευθυνεται αυτος... μιας και ειναι free-software... μηπως το ιδιο software οταν το πασαρουν διαφορες εταιρειες... σε δικα τους μηχανηματα κτλ... δηλαδη στην ουσια ως paid-version... δουλευει ρολοι....

    μια σκεψη εκανα...
  28. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Aλλος πιανει 30 αλλος 80 . Αναλογα με τον πυργο κινητης που παιρνει. Αχρηστο σε μενα δε δινει ταχυτητα περα απο τα 50 της vdsl γραμμης και συγχρονιζει 45 ενω το speedport παντα 49999. Δηλαδη τσαμπα μου τρωει και data . Αλλα φαινεται οτι δουλευει σε dsl καλα

    ε βαλτα ξεχωριστα...

    - - - Updated - - -

    O pounto ειναι γατος. Ειδε Oxygen πριν και λεει.......... "ψηφιακο κεντρο εχει..... αρα isdn". Ωραιος...........!!!

    οταν ειχα την μια γραμμη isdn με το oxygen... τοτε που ηθελα να το βαλω... δεν το δινανε...

    αλλα και με 100αρα γραμμη νομιζω οτι δεν το δινουν...
  29. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καλησπερα,

    Σε περιπτωση βλαβης της τηλεφωνικης γραμμης, χωρις να εχεις καθολου προσβαση στο διαδικτυο, με το home speed booster συνεχιζεις να εχεις?
    Προκειται για μικρη εταιρια και το router θα πεφτει πανω σε switch.
    Η συνδεση ειναι 100Mbps Cosmote, oxygen multigateway το router. Υποστηριζει vdsl το router της huawei?

    σε γραμμη με "isdn" δεν το δινουν το booster!!!
  30. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    δεν ευκαιρω τωρα το καλοκαιρι λογο δουλειας...να τεκαρω αν παιζει το ρουτερ με αλλη καρτα...

    - - - Updated - - -

    Αν οντως ειναι ετσι...:twisted:
    Τωρα που το γραψαμε ομως..:whistle:

    σιγα μην κατσουν να βαλουν κανονες...

    - - - Updated - - -

    και αντε πες οτι παιρνει... τι να το κανεις... που θα βρεις πακετο με τοσο data!!!
  31. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Το ερωτημα ομως ειναι..επιτρεπει ο bonding server ip εκτος οτε για bonding; :hmm:
    Αναφερομαι στην ip της σταθερης voda..

    μαλλον δεν το σκεφτηκαν τα σαινια του οτε..αυτο το σεναριο!!!
  32. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Αυτη πρεπει να ειναι και η δουλεια του.......,

    Και κατι αλλο, το συνδεσα σε γραμμη vodafone και επαιζε και εκει το bonding........ τρελλο?

    ε γιατι να μην παιξει? αφου τα 2 τουνελ μονο το συγκεκριμενο ρουτερ μπορει να τα κανει προς τον bonding server!

    δεν κανεις και μια δοκιμη με σιμ απο αλλο δικτυο.... λεω εγω τωρα...
  33. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    ...με ενημερωσε το κεντρο, με e-mail alerts, οτι απο τις 14:15 εως 14:24 ηταν εκτος τα δυο trunks της modulus.


    αλερτς... καμια πληροφορια το πως τα φτιαχνουμε...???
  34. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Μπορουμε να βγαλουμε το καλωδιο απο το booster, να δουλεψει μονον 4G ;;

    - - - Updated - - -



    Εβγαλες το καλωδιο ? Εγω το εχω συνδεμενο σε splitter, νομιζω αυτες τις οδηγιες συνδεσης εχει.

    δεν το εβαλα ποτε... σκετο το δουλευω ξεχωριστα... μαζι με τις 3 adsl που εχω... και τις μαζευω ολες μαζι με ενα mikrotik παλι ( πριν ειχα ενα tp link tl 470+ αλλα με περιοριζει το 100αρι lan που εχει )
  35. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Καλησπερα!!!

    Εχω vdsl 50αρα να την κανει ο θεος, αφου πιανω 24 μεχρι 30 στα κεφια του..Εχω κρατησει ομως το 50αρι προφιλ γιατι με ενδιαφερει πολυ το 5 upload.To συμβολαιο μου εχει ληξει και θελει ανανεωση.Ενας φιλος μου ειπε για το booster και μπηκα σε σκεψεις.Εχω μερικες ερωτησουλες.
    1)Οταν τελειωσουν τα 100GB το upload ποσο κατεβαινει απο τα συνηθως ~5
    2)Παλια με adsl επιανα 22 με 23 down..Με συμφερει να γυρισω σε adsl και να βαλω και booster;Ποσο περιπου ειναι αυτο το πακετο.Εγω τωρα πληρωνω 37 το μηνα.
    3)Αν κατεβασω προφιλ σε 30αρα (30down+ 2.5 up) και το συνδιασω με booster το up παει παλι στα ~5?
    4)Το upload ακομα και με booster ειναι ειναι κλειδωμενο στο 5?γιατι στην περιοχη μου με ενα απλο speedtest σε 4g απο το κινητο μου πιανω αυτο
    204794

    Αυτα για αρχη :)



    1. το upload δεν το κοβουν εχεις κανονικα οπως και πριν
    2. αν πας σε adsl δεν θα πιανεις ουτε 24 εκτος αν παιρνεις απο καμπινα... εχει 24αρι πακετο χωρις μοναδες τηλεφωνιας στα 23,18ε και ενα 10ρικο το booster πας στα 33 πες
    3 λογικα θα παει στα 2,5 + 5 = 7,5
    4 ναι στα 5 ειναι max
  36. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    καλημερα.. μια πρωινη μετρηση πριν λιγο... σκετο το booster...

    204790
  37. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    Μα πως θα εχω δωρεαν εισερχομενες αν δεν εχω γεωγραφικο αριθμο? Αρα πληρωνω για να εχω δωρεαν εισερχομενες ( ειτε και καλα πληρωνω το νουμερο ειτε οχι) .
    Βγαινουν καποια χρηματα απο την τσεπη μου απλα για να με καλεσει καποιος.

    Anyway. επειδη θα βγουμε offtopic ας απαντησει καποιος αν γνωριζει.

    Εχω ηδη νουμερο πχ στη YUBOTO . ληγει στις 15/07/2019 . Θα κανω φορητοτητα στην intertelecom .

    Θα ειναι δωρεαν για 1 χρονο επιπλεον? θα εχω εισερχομενες για 1 χρονο (μεχρι 15/07/2020 χωρις να εχω πληρωσει τιποτα?

    αφου χρεωνει 15ε το χρονο... πως θα εχεις δωρεαν...μεχρι το 20???

    ( δε σου κανανε προσφορα με 18ε για ανανεωση??? )
  38. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: Re: MODULUS απόψεις

    Δεν καταλαβες το ερωτημα. Μαλλον βιαστηκες να απαντησεις.

    Εχω ηδη νουμερο πχ στη YUBOTO . ληγει στις 15/07/2019 . Θα κανω φορητοτητα στην intertelecom .

    Θα ειναι δωρεαν για 1 χρονο επιπλεον? θα εχω εισερχομενες για 1 χρονο (μεχρι 15/07/2020 χωρις να εχω πληρωσει τιποτα?

    Και απλα προς ενημερωση σου.... ολοι χρεωνουν τις εισερχομενες.
    Οταν πχ η MODULUS χρεωνει 15€/ετος για να εχεις το voip νουμερο..... στην ουσια πληρωνεις 1,25€/μηνα για απεριοριστες εισερχομενες .
    Οταν παλιοτερα (προ adsl-vdsl κλπ κλπ) δεν υπηρχαν πακετα ομιλιας προς σταθερα και κινητα... πληρωναμε παγιο σταθερης απλα για να εχουμε το νουμερο. Πληρωναμε τις εισερχομενες στην ουσια.
    Μετα βγηκαν τα προ-πληρωμενα πακετα προς σταθερα-κινητα που ενσωματωθηκαν στα παγια.

    Ακομα και τα ΚΑΡΤΟ-κινητα.... στην ουσια ΔΕΝ εχουν δωρεαν εισερχομενες....ΟΤΑΝ με αναγκαζει καθε 2-3 μηνες να βαζω καρτα > 10€ και ασχετα αν την καταναλωσω η οχι... ΑΛΛΙΩΣ μου κανει φραγη ΕΙΣΕΡΧΟΜΕΝΩΝ-ΕΞΕΡΧΟΜΕΝΩΝ.

    Αυτα... Αν γνωριζει καποιος λοιπον απανταει αν η INTERTELECOM με την δωρεαν φορητοτητα θα μου δωσει ΔΩΡΕΑΝ για 1 ετος το νουμερο με εισερχομενες.

    πςςςςς το εχεις μελετησει το θεμα βλεπω... δεν το σκεφτηκα ποτε ετσι... ;)
  39. Μηνύματα
    28
    Εμφανίσεις
    7.002

    Απάντηση: Πόνος στη μέση από απροσεξία

    ...ενα χρονο μετα... κανοντας 2 σετ απο 10 φορες το καθενα θεραπεια βιοσυντονισμου... και προσεχοντας στις αποτομες κινησεις και το σηκωμα βαρους, μπορω να πω οτι δεν ξανα ειχα θεμα.
  40. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Παραδοξως σημερα, δουλευαν ολοι οι server, ειχαν υψηλες ταχυτητες.

    ...επιασε θαλασσα ο κοσμος...
  41. Μηνύματα
    13
    Εμφανίσεις
    2.700

    Απάντηση: Ερώτηση για Load Balance.

    Ριξε μια ματια παρακατω .

    Εννοειται αλλαζεις το subnet αναλογα.



    /ip firewall mangle
    add action=accept chain=prerouting dst-address=192.168.0.0/24

    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=ether3-lan-master new-connection-mark=ether1-wan1 passthrough=yes per-connection-classifier=src-address:2/0
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=ether3-lan-master new-connection-mark=ether2-wan2 passthrough=yes per-connection-classifier=src-address:2/1

    add action=mark-routing chain=prerouting connection-mark=ether1-wan1 disabled=no in-interface=ether3-lan-master new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=ether2-wan2 disabled=no in-interface=ether3-lan-master new-routing-mark=to_WAN2 passthrough=yes

    add action=mark-routing chain=output connection-mark=ether1-wan1 disabled=no new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=output connection-mark=ether2-wan2 disabled=no new-routing-mark=to_WAN2 passthrough=yes

    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=ether1 new-connection-mark=ether1-wan1 passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=ether2 new-connection-mark=ether2-wan2 passthrough=yes

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=ether1 src-address=192.168.0.0/24
    add action=masquerade chain=srcnat out-interface=ether2 src-address=192.168.0.0/24

    /ip route
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_WAN2 scope=30 target-scope=10

    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=2 dst-address=0.0.0.0/0 gateway=192.168.2.1 scope=30 target-scope=10





    αρα εγω με 4 wan... το ετσι σωστα? fail over κανει αυτο..αμα πεσει καποια γραμμη?


    /ip firewall mangle
    add action=accept chain=prerouting dst-address=192.168.0.0/24

    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=ether1-wan1 passthrough=yes per-connection-classifier=src-address:4/0
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=ether2-wan2 passthrough=yes per-connection-classifier=src-address:4/1
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=ether3-wan3 passthrough=yes per-connection-classifier=src-address:4/2
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=ether4-wan4 passthrough=yes per-connection-classifier=src-address:4/3

    add action=mark-routing chain=prerouting connection-mark=ether1-wan1 disabled=no in-interface=LAN new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=ether2-wan2 disabled=no in-interface=LAN new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=ether3-wan3 disabled=no in-interface=LAN new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=ether4-wan4 disabled=no in-interface=LAN new-routing-mark=to_WAN4 passthrough=yes

    add action=mark-routing chain=output connection-mark=ether1-wan1 disabled=no new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=output connection-mark=ether2-wan2 disabled=no new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=output connection-mark=ether3-wan3 disabled=no new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=output connection-mark=ether4-wan4 disabled=no new-routing-mark=to_WAN4 passthrough=yes

    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=WAN1 new-connection-mark=ether1-wan1 passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=WAN2 new-connection-mark=ether2-wan2 passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=WAN3 new-connection-mark=ether3-wan3 passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=WAN4 new-connection-mark=ether4-wan4 passthrough=yes





    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=WAN1 src-address=192.168.0.0/24
    add action=masquerade chain=srcnat out-interface=WAN2 src-address=192.168.0.0/24
    add action=masquerade chain=srcnat out-interface=WAN3 src-address=192.168.0.0/24
    add action=masquerade chain=srcnat out-interface=WAN4 src-address=192.168.0.0/24






    /ip route
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.20.1 routing-mark=to_WAN2 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.30.1 routing-mark=to_WAN3 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.40.1 routing-mark=to_WAN4 scope=30 target-scope=10


    add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=2 dst-address=0.0.0.0/0 gateway=192.168.20.1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=3 dst-address=0.0.0.0/0 gateway=192.168.30.1 scope=30 target-scope=10
    add check-gateway=ping disabled=no distance=4 dst-address=0.0.0.0/0 gateway=192.168.40.1 scope=30 target-scope=10




    --------------------------------------------------------------------------------------------------------------------
    τωρα εχω αυτα... (με αυτην την σειρα)

    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=to_WAN4 passthrough=no src-address=192.168.0.40
    add action=mark-routing chain=prerouting dst-address=67.225.208.195 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=195.167.16.0/23 new-routing-mark=to_WAN1 passthrough=no
    add action=mark-routing chain=prerouting dst-address=31.177.60.70 new-routing-mark=to_WAN1 passthrough=no


    add action=mark-connection chain=input in-interface=WAN1 new-connection-mark=WAN1_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN2 new-connection-mark=WAN2_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN3 new-connection-mark=WAN3_conn passthrough=yes
    add action=mark-connection chain=input in-interface=WAN4 new-connection-mark=WAN4_conn passthrough=yes

    add action=mark-routing chain=output connection-mark=WAN1_conn new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN2_conn new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN3_conn new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=output connection-mark=WAN4_conn new-routing-mark=to_WAN4 passthrough=yes

    add action=accept chain=prerouting dst-address=192.168.1.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.20.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.30.0/24 in-interface=LAN
    add action=accept chain=prerouting dst-address=192.168.40.0/24 in-interface=LAN

    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN1_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/0
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN2_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/1
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN3_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/2
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=LAN new-connection-mark=WAN4_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/3

    add action=mark-routing chain=prerouting connection-mark=WAN1_conn in-interface=LAN new-routing-mark=to_WAN1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN2_conn in-interface=LAN new-routing-mark=to_WAN2 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN3_conn in-interface=LAN new-routing-mark=to_WAN3 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=WAN4_conn in-interface=LAN new-routing-mark=to_WAN4 passthrough=yes


    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=WAN1
    add action=masquerade chain=srcnat out-interface=WAN2
    add action=masquerade chain=srcnat out-interface=WAN3
    add action=masquerade chain=srcnat out-interface=WAN4
    add action=masquerade chain=srcnat src-address=192.168.0.0/24

    /ip route
    add check-gateway=ping distance=1 gateway=192.168.40.1 routing-mark=to_WAN4
    add check-gateway=ping distance=1 gateway=192.168.1.1 routing-mark=to_WAN1
    add check-gateway=ping distance=1 gateway=192.168.20.1 routing-mark=to_WAN2
    add check-gateway=ping distance=1 gateway=192.168.30.1 routing-mark=to_WAN3

    add check-gateway=ping distance=1 gateway=192.168.1.1
    add check-gateway=ping distance=2 gateway=192.168.20.1
    add check-gateway=ping distance=3 gateway=192.168.30.1
    add check-gateway=ping distance=4 gateway=192.168.40.1
  42. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Παρακατω ειναι με την σειρα 4 τεστ. Το αποτελεσμα ειναι το ιδιο σε ολα.

    1. Με το link που προτεινει η εταιρεια. Server ΟΤΕ SA
    2. Με το default link και δικη μου επιλογη τον ιδιο Server ΟΤΕ SA
    3. Με το default link και δικη μου επιλογη τον Server Cosmote SA
    4. Με το default link και αυτοματη επιλογη του Server Hyperhosring

    204615204617204616204618

    ..εκανα το πρωι ενα... και δεν το κρατησα... 2Χ 24αρες + το booster... 115... επιασα!!!
  43. Μηνύματα
    3
    Εμφανίσεις
    832

    Απάντηση: mikrotik 2011 βάση για rack

    Δες και για ραφι rack πανω στο οποιο μπορει να κατσει οτιδηποτε μπαινει σε rack.

    ναι αυτο θα κανω... παραγγειλα ραφακι... και θα το δεσω καπως πανω του. και το κενο που θα μεινει απο διπλα θα βαλω το 941 που εχω σαν wifi AP... οποτε οκ... δεν θα φαινεται κενο...
  44. Μηνύματα
    3
    Εμφανίσεις
    832

    mikrotik 2011 βάση για rack

    Καλησπερα στην παρεα... υπαρχει περιπτωση να βρω εδω Ελλαδα βαση για rack για το 2011 που εχω... λιγο που εψαξα ειδα οτι υπαρχει...



    204558

    204559


    υπαρχει περιπτωση να ταιριαζει αυτο?
  45. Μηνύματα
    290
    Εμφανίσεις
    55.267

    Απάντηση: Το νήμα των Synology NAS

    ..οσοι το εχετε τα φωτα σας...

    Synology DiskStation DS119j

    θελω να παρω ενα και να του βαλω εναν ssd 64αρι η 128αρι μεσα... στις usb που εχει... αν βαλω εναν εξωτερικο δισκο... εχει επιλογη να μου κανει backup τα αρχεια του εσωτερικου πχ καθε μερα... η και περισσοτερες φορες την μερα???
  46. Μηνύματα
    2.221
    Εμφανίσεις
    343.841

    Απάντηση: OTE voip σε Fritz router

    αρα δηλαδη γινετε το call transfer με το ** και τον εσωτερικο αριθμο που εχει στο φριτζ?
  47. Μηνύματα
    167
    Εμφανίσεις
    54.600

    Απάντηση: ΟΤΕ voip τηλεφωνία

    ζητησα χτες κωδικο.... και μετα το sms... μου στειλανε αυτο...

    οποτε το βαζω εδω... προς ενημερωση... (αν και η συνδεση μου ειναι σε εταιρικο ΑΦΜ)








    Καλησπερα σας,

    Θα θελαμε να σας ενημερωσουμε, οτι

    εφοσον σας γνωστοποιηθουν οι κωδικοι, χρειαζεται να απενεργοποιησετε την

    υπηρεσια στον εξοπλισμο που σας παρεχουμε και στην συνεχεια, εντος συντομου

    χρονικου διαστηματος, να τους εισαγετε στον εξοπλισμο σας. Για τον λογο αυτο

    προτεινουμε να επικοινωνησετε μαζι μας, μεσω email στην διευθυνση

    support@otebusiness.gr ,κατα την διαρκεια εγκαταστασης του εξοπλισμου σας.



    Τα στοιχεια ληγουν σε μιση ωρα εφοσον δεν εχουν γινει registered.

    Επιπλεον, θα θελαμε να σας ενημερωσουμε οτι εφοσον χρησιμοποιειτε εξοπλισμο

    ευθυνης σας, δεν εγγυομαστε την ορθη λειτουργια της υπηρεσιας, ενω σε πιθανη

    αναβαθμιση του δικτυου, ενδεχεται να υπαρξει ολικη διακοπη. Επιπλεον,

    τιθεται θεμα ασφαλειας και πιθανων ανεπιθυμητων χρεωσεων. Παρολα αυτα,

    λαμβανοντας υποψη τις δικες σας αναγκες αλλα και με γνωμονα την μεχρι σημερα

    συνεργασια μας, ειμαστε σε θεση να σας παρεχουμε τους κωδικους με δικη σας

    ομως ευθυνη.



    Επισης σας ενημερωνουμε με τα παρακατω, και απομενει μονο να λαβετε το

    password στο κινητο που μας εχετε αναφερει, οταν μας ενημερωσετε οτι ειστε

    ετοιμοι για την παραμετροποιηση.

    SIP Server: ims.otenet.gr η 195.167.16.1

    Username: +30xxxxxxxxxx@ims.otenet.gr η sip:+30xxxxxxxxxx@ims.otenet.gr

    Password: Ο κωδικος που σας κοινοποιηθηκε.

    Account Name: +30xxxxxxxxxx

    Port: 5060

    Codec: Any





    Παραμενουμε στη διαθεση σας για οποιαδηποτε αλλη πληροφορια η διευκρινιση.



    Με εκτιμηση,

    ΧΧΧΧΧΧΧΧΧ Μαρια





    Cosmote Business Technical Support

    Διευθυνση Εξυπηρετησης Εταιρικων και Επιχειρησιακων πελατων Ομιλου ΟΤΕ

    Web: www.cosmote.gr

    Τηλεφωνο: 13818

    Fax.: 2106798566

    Mail: support@otebusiness.gr
  48. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    ...να ενημερωσουμε και εμεις πιο αμεσα τους δικους μας πελατες οτι για καποιο διαστημα δεν θα δουλευει το τηλεφωνικο μας κεντρο.

    οταν εχουμε τηλεφωνικο κεντρο... και αρα εισερχομενες... για δουλεια... δεν εχουμε ποτε μονο εναν αριθμο/παροχο!!!
  49. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    Ενημερωνω οτι σε email μου για το τι εγινε τελικως ... δεν πηρα απαντηση... καμια...Το περιμενα ...
    Απο την αλλη περιμενα να μου πουν και κατι οχι πολλες λεπτομεριες αλλα περιμενα κατι ..

    Τελικα επειδη την εχουμε στο γραφειο και δεν πηραμε χαμπαρι σημερα εφαγα κραξιμο απο κατι πελατες τρεεεεεεεεεεεεεεεελλοοοοοοοοοοοο

    Οπως ειπα και πριν περιμενα κατι να πουν ... Τεσπα ... ελπιζω να μην σημαινει οτι χανουν σε σταθεροτητα αυτο ...

    ...σκεψου το ενδεχομενο... οτι ισως εχει παρει κοσμο.. απο γιουμποτο ( αυξηση ) και απο omnivoice (σταθεροτητα) βαλε και τους περιορισμους του ΟΤΕ ( που εχει σε pbx ).... ισως να φτασανε τα συστηματα τους στα ορια...και απλα να κανουν hardware update ( μαλλον αναγκαστικο ) ωστε να παλεψουν τον ογκο συνδρομητων που εφτασαν...

    το ζητουμενο ειναι... να μην καβαλησουν και αυτοι το καλαμι... στο θεμα χρεωσεων... και μετα που παμε!!!
  50. Μηνύματα
    1.169
    Εμφανίσεις
    209.529

    Απάντηση: MODULUS απόψεις

    και εγω ειχα θεμα... χρειαστηκα το τηλ στις 2 το μεσημερι να ριξω μπινελικια σενα προμηθευτη μου... και τελικα βγηκα απο οτε για να κανω την κληση...!!!

    - - - Updated - - -

    θα ηταν οντος ενδιαφερων να μαθουμε τι συνεβη.
Εμφάνιση 1-50 από 3720
Σελ. 1 από 75 1 2 3 4