Αναζήτηση:

Type: Posts; Χρήστης: RpMz; Λέξη(εις) Κλειδιά:

Σελ. 1 από 2 1 2

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,20 δευτερόλεπτα

  1. Μηνύματα
    96
    Εμφανίσεις
    25.101

    Απάντηση: Mikrotik IPv6 σε PPPoE client με modem σε bridge mode

    Με το reboot μου το δημιουργησε.

    Απλα δε μπορω να καταλαβω γιατι δεν παιρνει IP απο τον DHCP Client.
  2. Μηνύματα
    96
    Εμφανίσεις
    25.101

    Απάντηση: Mikrotik IPv6 σε PPPoE client με modem σε bridge mode

    Εκανα μια δοκιμη να στησω ipv6 στο MT, μεσα απο τον οδηγο.

    Το θεμα μου ειναι οτι δεν παιρνει IP απο το DHCP Request που του εχω δηλωσει.

    207669

    207670

    207671


    /ipv6 pool
    add name=ipv6-pool prefix=::/64 prefix-length=64

    /ipv6 settings
    set max-neighbor-entries=1024

    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool request=\
    address,prefix

    /ipv6 nd
    set advertise-dns=yes interface=pppoe-out1 ra-interval=\
    10s-30s

    /ipv6 nd prefix default
    set autonomous=no preferred-lifetime=2m valid-lifetime=5m

    /ipv6 route
    add distance=1 gateway=pppoe-out1




    Η συνδεση ειναι ΟΤΕ, με pppoe-passthrough.

    Δοκιμασα και με ipv6ote.gr prefix αλλα παλι τα ιδια.
  3. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    Παντως "ακουστηκε" οτι μεχρι τελος του 2020 απο Παιανια μεχρι Κερατεα (καλυψη ΟΤΕ Μαρκοπουλου λογικα) εχουν σκοπο να εχουν ολοκληρωθει οι εργασιες για FTTH.
  4. Μηνύματα
    21
    Εμφανίσεις
    8.118

    Απάντηση: Χρηση εξοπλισμου Cosmote, bridge & PPPoE Passthrough και static IP

    Παναγιωτη για δωσε μας ενα feedback, συνεχιζονται ακομη τα προβληματα?
  5. Μηνύματα
    1.432
    Εμφανίσεις
    129.048

    Απάντηση: Re: Mikrotik IPv4/IPv6 firewall

    αφου εχεις λιστα, βαλε απο εκει

    Παραδειγμα

    Δοκιμασε - ip firewall nat add chain=dstnat src-address=2.2.2.2 dst-port=53 protocol=udp action=dst-nat to-addresses=1.1.1.1

    2.2.2.2 - η διευθυνση εκεινου που θες να κανει redirect
    1.1.1.1 - η διευθυνση που θες να κανει redirect

    Το ειχα κανει και πριν αλλα δεν μου δουλευε..!! Το ξαναδοκιμασα και παλι με copy paste απο το δικο σου μπας και εκανα κατι λαθος και τελικα το προβλημα ηταν οτι το εβαζα σε λαθος priority. Ηταν πιο κατω απο το κανονικο rule.

    Ευχαριστω για την βοηθεια! :worthy:
  6. Μηνύματα
    1.432
    Εμφανίσεις
    129.048

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    @puntomania: Θα πρεπει να φτιαξω virtual-ap και να συνδεετε εκει ο χρηστης. Οποτε θα ηθελα να το αποφυγω.

    @macro: εχω βαλει opendns και δεν θελω οι χρηστες να χρησιμοποιουν αλλους DNS.
  7. Μηνύματα
    1.432
    Εμφανίσεις
    129.048

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Παιδια εχω βαλει το παρακατω DNS Rule, που δουλευει με επιτυχια.


    add action=redirect chain=dstnat comment="Transparent DNS-UDP" dst-port=53 in-interface-list=LAN protocol=udp
    add action=redirect chain=dstnat comment="Transparent DNS-TCP " dst-port=53 in-interface-list=LAN log=yes protocol=tcp


    Το θεμα μου ειναι πως θελω μερικα client να τα κανω exception απο το συγκεκριμενο rule και να λειτουργησουν με εξωτερικο dns server, αλλα δυστυχως με οποιο τροπο και να δοκιμασα, εφαγα πορτα.

    Εχετε κανενα τροπο να το παρακαμψω?
  8. Μηνύματα
    26
    Εμφανίσεις
    1.238

    Απάντηση: απομακρυσμένη επικοινωνία 2 δικτύων

    Ουτε με θαυμα δεν θα μπορεσεις να τους δωσεις αν δεν βαλεις και εσυ εξοπλισμο απο την πλευρα σου!

    Κανε αυτο που ειπε παραπανω ο griniaris.
  9. Θέμα: Router με wan

    Από RpMz
    Μηνύματα
    16
    Εμφανίσεις
    1.102

    [Other] Απάντηση: Router με wan

    Θα παρεις τις 2 ethernet και θα τις συνδεσεις στο Load Balance.

    Ειναι πολυ ευκολο, λιγο χρονο να αφιερωσεις στο GUI, μεσα σε λιγα λεπτα το εχεις στησει.
  10. Μηνύματα
    17
    Εμφανίσεις
    1.325

    Re: Απάντηση: Powerline με power socket..

    Πριν λιγο καιρο χρησιμοποιησα ενα ζευγαρι της tp-link χωρις υποδοχη σουκο.

    Το εβαλα δοκιμαστικα για να δω εαν βγαλουν ζευξη αναμεσα σε 2 διαμερισματα σε μια πολυκατοικια.

    Μαλιστα το ενα διαμερισμα ηταν μονοφασικο και το αλλο τριφασικο. Η συνδεση βγηκε κανονικα με throughput στα 20mbps περιπου. Θεωρω πετυχα και τις πριζες.

    Εκανε μερικα κοψιματακια που και που, αλλα σε γενικες γραμμες δουλευε κανονικα.
  11. Μηνύματα
    80
    Εμφανίσεις
    61.662

    Απάντηση: Πάροχοι ασύρματου internet

    Υπαρχει καποιο Portal/site με wISP που υπαρχουν στην Ελλαδα ανα περιοχη?
  12. Θέμα: Αγορά powerline

    Από RpMz
    Μηνύματα
    103
    Εμφανίσεις
    20.461

    Απάντηση: Αγορά powerline

    Στη δικια μου περιπτωση, συνδεθηκε στην γειωση της εγκαταστασης.

    Καλο θα ηταν να μας απαντησει καποιος σχετικος στο θεμα της γειωσης!
  13. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    @jpaudio απο εσωτερικη καλωδιωση πως πας?

    Την 1η φορα που δηλωσες βλαβη, σου ειχε αναφερει ο ΟΤΕ τον λογο της πτωσης ταχυτητας?
  14. Μηνύματα
    4
    Εμφανίσεις
    673

    [Other] Απάντηση: Setup Δικτυου σε σπιτι. Συμβουλες

    Αρχικα ο wifi controller της tp-link. Μπορεις να κατεβασεις και μονο το application σε περιπτωση που εχεις καποιο server/pc συνεχεια ανοιχτο.

    Απο εδω μπορεις να δεις τι δυνατοτητες προσφερει αλλα και με ποια access point της tp-link συνεργαζεται.

    Τα μοντελα τα γραφει μεσα. Βαση των αναγκων σου θα διαλεξεις.

    Εχει indoor & outdoor δοκιμασμενα.

    Σχετικα για τα switch διαλεγεις καποιο σχετικα "καλο" που θα χρησιμοποιησεις της δυνατοτητες του και μελλοντικα.

    Καλο ειναι να επενδυσεις σε καποιο που θα σου παρεχει gbit, poe και ρυθμιση VLans.
  15. Μηνύματα
    4
    Εμφανίσεις
    673

    [Other] Απάντηση: Setup Δικτυου σε σπιτι. Συμβουλες

    Με λιγα λογια αν πας σε παραπανω απο 3 access point καλο ειναι να βαλεις εναν controller (για να μην κανεις αλλαγες σε καθε ενα access point ξεχωριστα).

    Σε εναν φιλο μου που εχει παρομοια εγκατασταση σαν την δικια σου, επιλεξαμε access point της tp-link wifi με poe (indoor+outdoor), omada controller για την ομαδικη διαχειριση των access point και ενα tp-link poe switch. Ο λογος που πηγα εκει, ηταν γιατι το User Interface που ηταν πολυ φιλικο προς τον χρηστη και με λιγες γνωσεις μπορουσε να το διαχειριστει οπως αυτος το επιθυμουσε.

    Απο εκει και περα μπορεις να πας και σε αλλες λυσεις οπως την Ubnt η Mikrotik.

    Η αποφαση ειναι καθαρα δικια σου.
  16. Μηνύματα
    20
    Εμφανίσεις
    1.945

    Απάντηση: καμια υπηρεσια δεν μου βαζει ιντερνετ

    Για κοιταξε και για καποιο wISP (π.χ HTelco) μπορει να εχει καλυψη στην περιοχη σου.
  17. Θέμα: Αγορά powerline

    Από RpMz
    Μηνύματα
    103
    Εμφανίσεις
    20.461

    Απάντηση: Αγορά powerline

    @sweet dreams δυστυχως (αν και θα επρεπε) δεν εχω παρει μετρησεις απο Actual / Attainable.

    Το μονο που παρατηρουσα τον συγχρονισμο με πριν/ μετα/ πριν /μετα. :oops:
  18. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    Αν ξανα τυχει και σου μετρησει ο ΟΤΕ απο το συγκεκριμενο σημειο που εχεις βαλει φωτογραφια, με καποιο μηχανημα που χρησιμοποιει ο ΟΤΕ (π.χ Argus) και σου πει οτι συγχρονιζει π.χ στα 14mbps και εσυ στο router σου συγχρονιζεις π.χ στα 8-9, ειναι μια ενδειξη οτι κατι συμβαινει με την εσωτερικη καλωδιωση.

    Αν εχεις απωλειες περιπου 1 ~ 1.5 mbps τοτε ειναι σχετικα καλα η καλωδιωση σου (αναλογως την αποσταση και τι διαδρομη ακολουθει μεχρι να φτασει στο router).

    Το ιδανικοτερο ειναι να χανεις μερικα kbps εως καθολου.
  19. Θέμα: Αγορά powerline

    Από RpMz
    Μηνύματα
    103
    Εμφανίσεις
    20.461

    Απάντηση: Αγορά powerline

    @sweet_dreams και τα 2 εχω δοκιμασει.

    Το Raycap με εχει οντως προστατευσει απο αστραποβροντια και δεν χανεις mbps σχεδον καθολου. Αρκει να συνδεσεις την γειωση.

    Της Legrand η μπριζα χανει περιπου 300k ~ 700k χοντρικα. Σε αστραποβροντια μεχρι στιγμης δεν μου εχει τυχει κατι.
  20. Re: Παρουσίαση καλωδιακού πάροχου HCN (FTTH/FFTB) στην Θεσσαλονίκη

    Παιδια μια απορια μιας και δεν γνωριζω απο FTTH.

    Η οπτικη που φερνει ο παροχος, δεν μπορει να συνδεθει σε καποιο sfp interface απ´ ευθειας πανω στο router (Π.χ MikroTik) και να παρακαμψεις το router του παροχου?
  21. Θέμα: Αγορά powerline

    Από RpMz
    Μηνύματα
    103
    Εμφανίσεις
    20.461

    Απάντηση: Αγορά powerline

    Σχετικα για προστασια της τηλ. γραμμης μπορεις να βαλεις αυτο (αν και τσιμπημενο)

    Κανει δουλεια και κοβει ελαχιστα mbps εως καθολου σε σχεση με τα υπολοιπα.

    Διαφορετικα μπορεις να χρησιμοποιησεις και αυτο
  22. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: Re: Απάντηση: VDSL στην Κερατεα Αττικης

    Το rack το εβαλα για να εχω τον δικτυακο μου εξοπλισμο μαζεμενα σε ενα σημειο.

    Μεσα εκει εχω ενα 24αρι switch rack mounted, routers, NAS, και ακριβως διπλα εχω ενα server για δοκιμες κτλ.

    Με το καλωδιο ετσι ακριβως εγινε. Ειχα βλαβη και οταν ηρθε συνεργειο του ΟΤΕ, ειχα ετοιμο το καλωδιο και απλα το "πατσαραν" στη ρεκλετα τους. Δεν ειχα καποιο κατανεμητη στο χωρο μου. Επισης στη δικια μου περιπτωση η κολονα του ΟΤΕ ειναι στα 15μ απο το σπιτι μου.

    Στη δικια σου περιπτωση, το καλωδιο του ΟΤΕ λογο αποστασης πρεπει να ερχετε σε καποιο κατανεμητη η σε καποιο box (το γκρι κουτι) και απο εκει να φευγει στο router σου.

    Αν θες μπορουμε να τα πουμε και prive για να μην βγαινουμε off-topic.
  23. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Re: Απάντηση: VDSL στην Κερατεα Αττικης

    Απο το box του ΟΤΕ (το γκρι κουτι πανω στην κολονα) μεχρι το router!

    Απλα επειδη εχω rack στο υπογειο, το τερματιζω σε ενα patch panel πρωτα !

    Σε αρκετες εγκαταστασεις οταν εχουμε αλλαξει καλωδιωση, εχουμε κερδισει καποια mbps!! Αναλογως την κατασταση του παλιου καλωδιου!,

    Για το booster μολις εχω feedback θα σε ενημερωσω !!
  24. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    Παλιοτερα συγχρονιζα στα 11 - 12 με το ζορι.

    Οποτε αλλαξα το καλωδιο του ΟΤΕ με ενα PET με μονωση, απο το box του ΟΤΕ μεχρι το RACK και κερδισα 4-5 mbps περιπου. Σημαντικο πραγμα να εχεις "καθαρη" εσωτερικη καλωδιωση.

    Απο εκει και περα τα εσωτερικα τηλ. συνδεδεμενα με την παλια καλωδιωση που λειτουργουν χωρις κανενα προβλημα.

    Μια χαρα ταχυτητες εχεις για εξοχη!

    Σχετικα για το booster περιμενω να το δω σε ενα φιλαρακι τι συμπεριφορα θα εχει!
  25. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    Με Vodafone ειχα υψηλοτερο συγχρονισμο (μαλλον λογο profile).

    Τωρα με ΟΤΕ:


    207060
  26. Θέμα: FritzBox 7170

    Από RpMz
    Μηνύματα
    13
    Εμφανίσεις
    4.550

    Απάντηση: FritzBox 7170

    Αναγκαστικα ως SIP Client θα το δουλεψω πανω στο freepbx. Αυτη τη στιγμη του εβαλα IP και παιρνει συνδεση απο το Mikrotik.

    Ευχαριστω για της πληροφοριες!
  27. Θέμα: FritzBox 7170

    Από RpMz
    Μηνύματα
    13
    Εμφανίσεις
    4.550

    Απάντηση: FritzBox 7170

    Ελεγα μελλοντικα να φτιαξω ενα freepbx σε κανενα raspberry συνδυαστικα με καποιο ATA ωστε να μετατρεψει την PSTN σε SIP. Απο εκει και περα το fritz θα κανει register πανω στο pbx για δοκιμες.

    Ακομη ειμαι σε σταδιο μελετης, οποτε αν λεω κατι λαθος, με διορθωνεται!!
  28. Θέμα: FritzBox 7170

    Από RpMz
    Μηνύματα
    13
    Εμφανίσεις
    4.550

    Απάντηση: FritzBox 7170

    Αρχικα ευχαριστω για το ενδιαφερον παιδια!

    Λοιπον:

    207011

    207009

    207010
  29. Μηνύματα
    8
    Εμφανίσεις
    831

    Απάντηση: Mikrotik με speedport pass through. Ποιο είναι το λάθος;

    Qos εχεις φτιαξει?
  30. Μηνύματα
    1.153
    Εμφανίσεις
    106.929

    Απάντηση: INALAN στην Κυψέλη Αθήνα

    Απο αυτα που διαβαζω, μπραβο στους τεχνικους της Ina!
  31. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    thanx for the info!!

    Αυτη τη στιγμη παιρνω κλασικα απο το Α/Κ.

    Απλα κοιτουσα τη επιλογες εχω περα απο το 50 vdsl.

    Διαθεσιμοτητα δινει μονο 50vdsl και αν προχωρησω θα γινει αναδρομολογιση της οδευσης απο την Ηθακης οπως σωστα ειπες.

    ** ΥΓ: Εχεις κανει καλη δουλιτσα με τις καμπινες!! :worthy:
  32. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    @macro ηταν το 1ο πραγμα που εκανα!!

    Πηρα το αρχειο που ειχες βαλει και το εβαλα στο filesystem του MT+reboot, αλλα χωρις αποτελεσμα.
  33. Θέμα: FritzBox 7170

    Από RpMz
    Μηνύματα
    13
    Εμφανίσεις
    4.550

    Re: FritzBox 7170

    Ξεθαψιμο!

    Εχω ενα τετοιο στην κατοχη μου, annex b. Το εδινε παλια η Hol.

    Εχει δυνατοτητες voip οπως τα υπολοιπα που αναφερονται? Παιζει firmware update η ειναι αρκετα παλιο μοντελο ?

    Θελω δοκιμαστικα να στησω ενα freepbx καποια στιγμη και να κανω δοκιμες.
  34. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    25kb!!!

    Αυτο που εκανε πιθανον την ζημια, ηταν ο φακελος skin.

    Μετα το update δημιουργηθηκε ξανα.
  35. Μηνύματα
    5
    Εμφανίσεις
    3.156

    [Gennet] Απάντηση: Vodafone Oxygen IAD VoIP server

    Τελικα κανενας τροπος για admin ?

    Ειναι τοσο κλειδωμενα που αρκετα πραγματα δεν τα εμφανιζει με το απλο account.
  36. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Λοιπον στο filesystem του ΜΤ υπηρχε ενα export απο κανονες του fw που ειχα κανει και ενα φακελο skins.

    Πριν σβησω τα αρχεια, μου εμφανιζοταν το error message:

    206897

    206898


    Μολις τα εσβησα, εγινε κανονικα το download & update.

    Το μηχανημα ειναι ενα hAP lite.
  37. Θέμα: MUM Greece 2019 - Athens

    Από RpMz
    Μηνύματα
    5
    Εμφανίσεις
    1.117

    Απάντηση: MUM Greece 2019 - Athens

    https://mum.mikrotik.com/2019/GR/info?fbclid=IwAR2729yK1fJ5V0o09isRQ4wfZQp3TRBOBB8uzKlnM8lbthQpoSGgbrysSoU
  38. Μηνύματα
    120
    Εμφανίσεις
    22.921

    Απάντηση: VDSL στην Κερατεα Αττικης

    Περιφερειακο δρομο Κερατεας (προς το Βουνο – εκκλησια Αγ. Αθανασιο), εχουν σκοπο για εγκατασταση νεας καμπινας?
  39. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Στα board με 16 MB Storage, με Netinstall εχει δοκιμασει κανεις εαν παιρνει την νεα version?

    Με απλο update δεν μπορει να προχωρησει σε update.
  40. Θέμα: Inalan

    Από RpMz
    Μηνύματα
    7.444
    Εμφανίσεις
    1.151.077

    Απάντηση: Inalan

    Εταιριες εννοεις σαν πελατες. Οχι παροχοι σωστα?

    Εννοειται πως οποιος πληρωσει αδρα μπορει να εχει οπτικη. Το θεμα ειναι πως με τιμες σαν της Ιναλαν ΚΑΝΕΝΑΣ παροχος δεν αναλαμβανει να σου δωσει οπτικη.
    Αν εισαι διατεθημενος να πληρωνεις αρκετα 100αρικα τον μηνα σαφως και θα σου φερουν οπτικη οπου θες.
    Οποτε δυστυχως υπομονη.

    Σωστα @griniaris, εταιριες-πελατες εννοουσα.
  41. Μηνύματα
    1.350
    Εμφανίσεις
    113.546

    Απάντηση: Mikrotik QoS για IPv4/IPv6

    Με λιγο clopy/paste απο τα δικα σας rule, κουτσοκαταφερα αυτο που ηθελα!

    Φυσικα αν εχετε να προτεινετε κατι καλυτερο εννοειτε το διορθωνετε!!


    ip firewall mangle

    add action=mark-connection chain=forward comment=____Speedtest connection-state=new dst-address-list=speedtest.net dst-port=443,8080 new-connection-mark=speedtest out-interface=ether1 \
    passthrough=yes protocol=tcp
    add action=mark-packet chain=forward connection-mark=speedtest new-packet-mark=speedtest passthrough=no




    ip firewall filter

    add action=add-dst-to-address-list address-list=speedtest.net address-list-timeout=none-dynamic chain=forward comment="speedtest.com tracking" dst-port=8080,443 log=yes protocol=tcp tls-host=\
    www.speedtest.net




    /queue simple

    add name=speedtest.net packet-marks=speedtest target=ether1



    Οσοι ειστε με ppoe if κανετε αντικατασταση το ether1 ---> pppoe-out1

    Το simple queue το βαζετε πρωτο.
  42. Θέμα: Inalan

    Από RpMz
    Μηνύματα
    7.444
    Εμφανίσεις
    1.151.077

    Απάντηση: Inalan

    Χωρις ιχνος ειρωνειας, ακομα κι αν υπηρχε σχεδιο επεκτασης προς τα Σπατα, θα μιλουσαμε για ενα πλανο που θα ηθελε δεκα εως εικοσι χρονια για να υλοποιηθει. Οταν εδω στο νημα, ο εκπροσωπος της Inalan εχει δηλωσει οτι δεν υπαρχει ενδιαφερον για επεκταση σε πυκνοκατοικημενες περιοχες της Αθηνας, οπως π.χ. η Νεα Φιλαδελφεια, πως πιστευεις οτι η εταιρεια θα εδειχνε ενδιαφερον για να τραβηξει πολλα χιλιομετρα κορμο οπτικης ινας σε σκετα χωραφια, για να καλυψει το τμημα αναμεσα στον Γερακα και τα Σπατα;

    Αν ποτε δεις το δικτυο της Inalan να φτανει στον Γερακα, τοτε θα μπορουσες να τους ξαναρωτησεις. Αλλα μιλαμε για σεναριο πολυ πολυ μακρινο στο μελλον, καμια δεκαρια χρονια χαλαρα...

    Καλα προφανως εχεις δικιο σε οσα γραφεις!

    Απλα υπαρχουν ηδη εταιριες που λειτουργουν με οπτικες ινες απο μεγαλους ISP στη γυρω περιοχη. Απλα η συγκεκριμενη εταιρια μαλλον θα κανει καιρο να εχει διαθεσιμοτητα.
  43. Θέμα: Inalan

    Από RpMz
    Μηνύματα
    7.444
    Εμφανίσεις
    1.151.077

    Απάντηση: Inalan

    Υπαρχουν σχεδια επεκτασης προς Σπατα?
  44. Μηνύματα
    16
    Εμφανίσεις
    1.936

    Απάντηση: Open VPN - Windows, Mac OS, Android, iOS

    Μπραβο για τον κοπο σου, ωραιος οδηγος!
  45. Θέμα: Omada Wifi Controller

    Από RpMz
    Μηνύματα
    0
    Εμφανίσεις
    929

    Omada Wifi Controller

    Καλησπερα σας,

    Εχοντας χρησιμοποιησει τον τελευταιο καιρο προιοντα Business της TP-Link, θα ηθελα να σας μεταφερω την εμπειρια μου σχετικα με τον wifi controller της TP-Link.

    Ο Omada Controller OC200 μου εδωσε την δυνατοτητα να εχω διαχειριση σε ολα τα wifi της υποδομης με ενα κλικ. Απο εκει ορισα ssid με συγκεκριμενα VLAN, hotspot portal που κανει redirect σε καποιο site.

    Αντιστοιχη δουλεια στην αγορα κανουν και της ubnt, cisco cloud meraki, mikrotik hotspot, οπου το καθενα δινει ειτε περισσοτερες η λιγοτερες δυνατοτητες.

    Το GUI πολυ φιλικο προς τον χρηστη και με δυνατοτητα cloud προσβαση. Το cloud ειναι free.

    Επισης ο συγκεκριμενος controller βγαινει σε 2 εκδοσεις: software που το κανεις installation σε καποιο pc/server και ο OC200 που ειναι ενας hardware controller για περιπου 40-50 access point. Αναλογως τι εχεις στησει.

    https://www.tp-link.com/us/business-networking/ceiling-mount-access-point/eap-controller/

    Οποτε σε αυτο το νημα μπορουμε να ριξουμε ιδεες!!
  46. Μηνύματα
    50
    Εμφανίσεις
    12.385

    Απάντηση: Mikrotik L2TP vpn server with Ipsec

    Δυστυχως το προβλημα δεν το βρηκα, παρολο που εκανα τις δοκιμες που μου προτεινατε.

    Οταν δοκιμαζω μεσα απο το LAN που ειναι το oxgen, με το wan interface(ether1) του mikrotik συνδεομαι κανονικα (γυρναω στο vpn profile απο public ip σε local) στα Windows.

    Οταν δοκιμασω απ'εξω, τρωω ακυρο. Με iOS12 κανενα προβλημα.

    Οποτε το γυρισα σε OpenVPN και τελειωσε το θεμα!

    Επισης L2TP+IPSEC site-to-site VPN λειτουργει κανονικα και χωρις κανενα προβλημα!
  47. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Μαλλον για καποιον απο αυτους τους λογους το κανει resolve: https://forum.mikrotik.com/viewtopic.php?t=138491#p717984

    :worthy:
  48. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    @xhaos εχω ενεργοποιησει ntp client και τραβαει απο server της Otenet. Ισως να τραβαει το ρολοι.

    @deniSun δεν εχω ενεργοποιησει το ip>cloud ουτε εχω και cloud vpn. Καποια αλλo mikrotik device δεν εχω στο δικτυο.

    Δεν ξερω αν παιζει ρολο που εχω OpenDNS. Ισως να διαβαζει τιποτα απο το cloud της Mikrotik.

    Βασικα το router οταν το πηρα στα χερια μου, εσβησα το εργοστασιακο configuration + Quick Set και το εστησα βημα βημα.
  49. Μηνύματα
    6.078
    Εμφανίσεις
    448.545

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Παιδια τον τελευταιο καιρο, παρατηρω request προς το cloud της Mikrotik, παρολο που το εχω Disable. Μηπως υπαρχει καποια αλλη επιλογη που ειναι ενεργοποημενο?

    Οι ρυθμισεις Cloud στο Mikrotik:
    206459

    Τα request μεσα απο το OpenDNS:
    206460
  50. Μηνύματα
    12
    Εμφανίσεις
    3.134

    [Other] Απάντηση: Adsl router για πολλούς clients & load balancing σε 2 γραμμές

    Thanx Punto!
Εμφάνιση 1-50 από 65
Σελ. 1 από 2 1 2