Αναζήτηση:

Type: Posts; Χρήστης: puntomania; Λέξη(εις) Κλειδιά:

Σελ. 1 από 81 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,25 δευτερόλεπτα

  1. Απάντηση: Re: Απάντηση: Re: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Και χωριστα να τα βαλω τι θα γινει;Η κεραια της κινητης δινει 3mbps αυτη τη στιγμη.

    κρατα τοτε την dsl μονο...η παρε και μια 2η και τελος, αυτο το θα το δωσω πισω για 3η φορα και πιανω μονο τοσο τωρα... ρε φιλε...αφου δεν σου εκανε στην 1η φορα..γιατι το ξανα πηρες και γκρινιαζεις τωρα?

    στην τελικη με 6,75 εχεις μια 2η γραμμη!!!
  2. Απάντηση: Re: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εμενα μου κοβει την adsl,απο 15mbps πιανει 7,το εδωσα βλαβη αλλα δεν προκειται να γινει τιποτα και για 3η φορα θα τους το δωσω πισω.Η κεραια της κινητης αυτη τη στιγμη δινει 4mbps,μετα τις 12 τα μεσανυχτα δινει 80mbps.

    βαλτα ξεχωριστα ρε ανθρωπε...η κρατα μονο την dsl.... !!!
  3. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Το αλλο εξωπραγματικο που διαπιστωσα ειναι οτι το speedport ενω το βλεπω απο το COSMOTE app και μπορω να κανω reboot, on/off WiFi κτλ δεν απανταει στο 192.168.1.1 ουτε απο WiFi ουτε απο Ethernet!!! Οποτε δεν μπορω να δω τις ρυθμισεις ουτε να βαλω χερατα τον κωδικο που ειπατε. Δεν σπαγγατο ουτε μετα απο reset του speedport. Να φωναξω ψυχιατρο να με τσεκαρει;

    το αλλο ρουτερ...σε τι subnet το εχεις?

    αμα κανεις επαναφορα σε εργοστασιακες ρυθμισεις το speedport... συνδεθεις στο wifi του και παρεις ιντερνετ... θα πρεπει να μπορεις να μπεις και στο μενου του. στην ether οχι στην 4 εεεε!!!
  4. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Δοκιμασα το reset που προτεινε ο φιλος παραπανω, αλλα δε δουλεψε. Επισης δοκιμασα να κλεισω το booster και να κανω ενα reboot στο speedport plus αλλα και παλι τιποτε. Καμια αλλη ιδεα; Να ζητησω support απο κοσμοτε;

    εχεις σιγουρα voip τηλεφωνια? ζητα να σου στειλουν τον κωδικο της τηλεφωνιας να το περασεις μανουαλ
  5. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ηθελα αυτη την επαληθευση. Σε ολο τον κοσμο ειναι Up χωρις την DSL εκτος απο μενα που ειναι Down :hmm:. Δεν μπορω να το δηλωσω και βλαβη... γιατι ετσι πρεπει να δουλευει :lol:

    καντο μια επαναφορα.... τωρα αμα το εχεις τερματισει σε streaming μπορει και να υπαρχει και καμια black list. εγω πχ το youtube το εχω μονιμα να πηγαινει απ την dsl.... και γενικα τα εχω μοιρασμενα τα πραγματα...
  6. Μηνύματα
    3
    Εμφανίσεις
    1.109

    Απάντηση: Centos 6.5 server dvb-t streaming

    αν και παλιο το θεμα.... το εχω και τρεχει το tvheadend με ενα παλιο στικακι που ειχα DVB-t

    ψαχνω να βρω στικακια με το νεο προτυπο DVB-T2 που να ειναι συμβατα....κανεις καμια ιδεα?

    πηρα ενα τετοιο.... αλλα δεν βρισκω drivers ωστε να δουλεψει!!!
  7. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Το LTE tunnel στο Interface Status τι σου δειχνει up η down;

    αμα εδειχνε down δεν θα εδινε ιντερνετ!!!
  8. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εσας σας κλειδωνει στα 15 Mbps?

    μετα τα 100gb ναι...
  9. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Στο δικο μου βλεπω να δουλευει πιο αυστηρα με την DSL. Χωρις την DSL το LTE δεν γινεται UP και οταν με την DSL θα γινει UP θα κρατησει μερικες ωρες διχως την DSL... παλιοτερα κρατουσε μερες. Σε εσας χωρις την DSL γινεται το LTE tunnel UP;

    μονιμα χωρις την dsl το εχω....
  10. Μηνύματα
    36
    Εμφανίσεις
    3.055

    Απάντηση: Ασύρματη ζευξη 1,5χλμ με SXT Lite 2

    Να πω οτι σε αντιστοιχο λινκ απο καποιο μηνα και επειτα χαλαει/χαλασε η ζευξη γιατι τα ενδιαμεσα δεντρα τελικα ηταν φυλλοβολα
    Το λινκ με τα ζορια ειχε "βγει" χειμωνα.

    εδω ελιες και πευκα εχουμε στην πλειοψηφια... θα δειξει σε μερικους μηνες...
  11. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    2 καμερες (που κανουν διαρκως upload σε online dvr).

    δηλαδη? τι ειδους υπηρεσια ειναι αυτη?
  12. Μηνύματα
    36
    Εμφανίσεις
    3.055

    Απάντηση: Ασύρματη ζευξη 1,5χλμ με SXT Lite 2

    Για πες... μετα απο 1 μηνα εγκατεστημενο... τι εντυπωσεις εχεις?

    Ευχαριστημενος? καποιο παραπονο- μειονεκτημα ?

    απο τοτε που εβαλα το mini ups εχω 53d uptime...κανενα προβλημα...ολα οκ
  13. Απάντηση: Ακριβής νομοθεσία για όλα τα φώτα αυτοκινήτων 2016 και άλλα σχετικά..

    Τιμη και δοξα σε αυτον που στην εκοψε :cool:

    εκανε την μ@αλακια ομως...απο τα 4 αμαξια...με την ιδια παραβαση... να γραψει μονο εμενα... ακομα προσπαθει να τα μπαλωσει...!!!
  14. Μηνύματα
    136
    Εμφανίσεις
    31.833

    Απάντηση: Τηλεφωνική γραμμή ΟΤΕ + κολώνες.

    Υπεροχα πραγματα.. :whistle:
    Καθολικος παροχος σου λεει υστερα.. Και χωρις δικτυο κινητης ωστε να εδινε κατι απο εκει, εστω για να παιζει σωστα η τηλεφωνια..

    ειναι λογικη η καθυστερηση... 38000χλμ να ανεβει το σημα... 38000χλμ να κατεβει το σημα...
  15. Μηνύματα
    136
    Εμφανίσεις
    31.833

    Απάντηση: Τηλεφωνική γραμμή ΟΤΕ + κολώνες.

    Αντε ρε; :rofl:
    Σοβαρα; :whistle:
    Ασυρματος ταξι στυλ; :hmm:

    Voip απο το ρουτερ ετσι; Οχι κανα viber, skype κλπ.. :hmm:
    Αυτα αραγε πως να παιζουν; Στα βιντεο τα παρουσιαζουν ροδινα..

    μιλας...περιμενεις...ακουει ο αλλος...μιλαει..περιμενεις..ακους... ναι κανονικο τηλεφωνο απ το ρουτερ
  16. Απάντηση: Ακριβής νομοθεσία για όλα τα φώτα αυτοκινήτων 2016 και άλλα σχετικά..

    Οκ καλα...τοτε αναψε και τη μεγαλη σκαλα μονιμως αφου ειναι να τα αναβουμε...και αν σου κανουν σινιαλο θα λες πως τα φωτα ειναι για να τα αναβουμε.
    Στους αστυνομικους που σε σταματησανε τους ειπες πως τα φωτα ειναι για να τα αναβουμε;;;;

    τα δικα μου δεν στραβωνουν (δεν ειναι και ιδια ολα τα αμαξια)...ναι αυτο τους ειπα...
  17. Απάντηση: Ακριβής νομοθεσία για όλα τα φώτα αυτοκινήτων 2016 και άλλα σχετικά..

    Συγγνωμη ειχε ομιχλη και ειχες αναμμενα τα προβολακια ;;; Εγω αν εχω πισω μου αυτοκινητο με αναμμενα τα προβολακια αναβω το πισω ομιχλης μιας και ΄΄ εχει ΄΄ ομιχλη.

    Αυτο με τα προβολακια ομιχλης να τα αναβουν ενω δεν εχει ομιχλη εχει παρατραβηξει.
    Και με τα προβολακια ομιχλης βλεπετε πιο μακρυα η καλυτερα ;;;

    εχεις καποιο θεμα ετσι?

    τα φωτα τα εχουμε για να τα αναβουμε!!! οπως και αν τα εχουν βαφτισει!!!
  18. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    210784
  19. Μηνύματα
    136
    Εμφανίσεις
    31.833

    Απάντηση: Τηλεφωνική γραμμή ΟΤΕ + κολώνες.

    σε δοκιμη που ετυχε να κανω με δορυφορικο της φορθνετ

    ειναι σα να μιλας με CB
  20. Απάντηση: Ακριβής νομοθεσία για όλα τα φώτα αυτοκινήτων 2016 και άλλα σχετικά..

    αν και παλιο το θεμα... χτες μου κοψανε την 1η κληση για τα περβολακια που υπαρχουν στο αμαξι, στα τοσα χρονια, ποτε δεν μου ειπε κανεις κατι... και να πω την αληθεια δεν μου εκατσε καλα, μιας και δεν στραβωνουν τον απεναντι, το φως τους ειναι πολυ χαμηλα και μπροστα που απλωνει στο πλαι.

    νεοτερα αυτοκινητα με περβολακια βαση ευρωπαικης νομοθεσιας επιτρεπονται λεει.... αρα το θεμα ειναι τι λενε οι νομοι και οχι το πρακτικο κομματι.

    με τα λεντακια που βαζουν προσθετα αρκετοι...τι παιζει με την νομοθεσια ξερουμε?
  21. Μηνύματα
    136
    Εμφανίσεις
    31.833

    Απάντηση: Τηλεφωνική γραμμή ΟΤΕ + κολώνες.

    προσφατα που ετυχε να ρωτησουμε για ενα σπιτι καινουργιο... στο οποιο η τελευταια κολονα ειναι περιπου καμια 100μ.... η ταριφα του οτε ηταν 1200 + φπα για να φερει την γραμμη.
  22. Μηνύματα
    40
    Εμφανίσεις
    7.128

    Απάντηση: COSMOTE: αλλαγή τιμών κλήσης μέσω Dial-Up (ΕΠΑΚ/ΠΕΑΚ)

    με την τηλεφωνια να γινετε voip.... πως μπορει να δουλεψει το dial-up???
  23. Μηνύματα
    1.373
    Εμφανίσεις
    241.513

    Απάντηση: MODULUS απόψεις

    σημερα ολοι μερα εχω αποσυνδεσεις του ενος λεπτου... παιζει κατι?

    πριν λιγο καιρο κατι λεγαμε εδω για αλλαγη σερφερ κτλ....?
  24. Μηνύματα
    1.487
    Εμφανίσεις
    141.056

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Πες οτι αφηνουμε στην ακρη το θεμα του ν6...
    Θα πρεπει να προσθεσεις ολα τα domain ολων των σταθμων εκπομπης.
    Απο που εκπεμπει δηλαδη καθε σταθμος.
    Οχι το domain του live24.

    εμ ετσι δουλεια δεν γινετε... αλλος τροπος δεν παιζει...?
  25. Μηνύματα
    1.487
    Εμφανίσεις
    141.056

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Το παραπανω δεν νομιζω οτι δουλευει σε ν6.

    ..δε με βοηθας... ;)
  26. Μηνύματα
    1.487
    Εμφανίσεις
    141.056

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    καλημερα στην παρεα.... δουλευοντας script για το φβ και youtube... ωστε να μαζευω τις διευθυνσεις τους και να τις δρομολογο απο συγκεκριμενη ip.... προσπαθω να κανω το ιδιο και με το radio πχ live24.gr.... τι να αλλαξω για να μαζευει και τις ip's απ τους σταθμους που παιζουν???

    :foreach i in= do={
    :local tmpAddress ;
    delay delay-time=500ms
    #prevent script from using all cpu time
    :if ( = "") do={
    :local cacheName ;
    #:log info "added entry: $cacheName $tmpAddress";
    /ip firewall address-list add address=$tmpAddress list=radio timeout=2d23:59:59 comment=$cacheName;
    }
    };
  27. Μηνύματα
    40
    Εμφανίσεις
    7.128

    Απάντηση: COSMOTE: αλλαγή τιμών κλήσης μέσω Dial-Up (ΕΠΑΚ/ΠΕΑΚ)

    Τι μου θυμησες τωρα. Και αν θυμαμαι καλα, ειχε και δικο του dialer.

    και ειχε και patch... για να μην βλεπουμε τις διαφημισεις!!!
  28. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    1 λεπτο διαφορα..:p

    - - - Updated - - -



    Το ποιο απ'ολα; :hmm:
    Το ειχα δει και εγω σε κατι λιστες αυτο νομιζω.. Να ειναι το entry;:hmm:

    το Speedport Entry 2i στις adsl συνδεσεις το χρεωνει 20 + φπα και το ιδιο στις vdsl 35η40 + φπα
  29. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ξεχνας οτι θα πρεπει να αγορασει και VoIP router :whistle:.

    25ε το χρεωνει ο οτε!!!
  30. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Το cosmote tv σιγουρα ειναι επιλογη μου, απλα ουτε και αυτο ολοκληρωμενα το απολαμβανω (λογω adsl).

    Ξεχωριστα τα εχω αναγκαστικα, την adsl σε ενα παλιο zte και μου δινει 3,5-4Mbps οποτε παλευεται το replay tv της τηλεορασης.

    Ξεχωριστα μου εδινε και το 4G μεχρι και 40+ (τωρα τελευταια αρχισαν και εκει τα προβληματα)

    Η voip τηλεφωνια δουλευει με το 4G αλλα οχι απροβληματιστα. Τρωει κολληματα και θελει restart για να στρωσει (οταν το καταλαβεις).

    Οποτε κατι πρεπει να χασω... και εχω επιλεξει να χασω το τηλεφωνο!

    Αλλα ειναι το "γ@μωτο" ρε παιδι μου που σε πιανει ωρες ωρες!

    βαλε το τηλ στην adsl τοτε... και ασε το 4g για ιντερνετ και μονο
  31. Θέμα: RB3011

    Από puntomania
    Μηνύματα
    23
    Εμφανίσεις
    2.093

    Απάντηση: RB3011

    Κατσε μια νυχτα αργα...κατα τις 3-4 το πρωι...και σεταρετο απ την αρχη... συμμαζεψε και τα καλωδια μια φορα...και βγαλε οτι δεν χρειαζεται... για καμια ωρα downtime το χαραμα...δε θα παραπονεθει κανεις.... ειδικα αν υπαρχει και ενημερωση στη reception.
  32. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ειμαι απο αυτους που ειχα 4αρι internet και μου το αναβαθμισαν στο "εως 24" τοτε...
    Βεβαια παλι στο 4αρι εμεινα! Μονο καποια περιοδο, που μετα απο επισκεψεις τεχνικων και αλλαγη πορτας, καταφερα να παω στα 5,5Μbps σε ωρες μη αιχμης.
    Τελευταια με το speedport ημουν απο 3,5-5Mbps αναλογα την ωρα και τον φορτο του δικτυου.

    Μη εχοντας αλλη επιλογη και εχοντας αναγκη για γρηγοροτερο internet πηρα και το speedbooster.
    Αποτελεσμα; Η adsl στο HA35 να ειναι πλεον απο 1,5-3,5Mbps (αναλογα παλι την ωρα και την χρηση του δικτυου). Το δε 4G μου εδινε μεχρι και 40+Mbps!!!
    Μεσα στις γιορτες και μεχρι και σημερα και αυτο δεν παει πανω απο 10-15Mbps!

    Αποτελεσμα; Πληρωνω στην cosmote 4 υπηρεσιες και καμια δεν μπορω να εχω οπως πρεπει!
    1. Πληρωνω adsl εως 24 και εχω εως 3,5
    2. Πληρωνω speedbooster για εως 50Mbps συν στην adsl και εχω 10-15 (Μακαρι να ειναι παροδικο, οπως εχει ειπωθει στο forum)
    3. Πληρωνω cosmote tv και δεν μπορω να δω τα on demand αλλα ουτε και να χρησιμοποιησω το replay tv
    4. Πληρωνω σταθερο τηλεφωνο και παρα πολλες φορες δεν εχω, λογω ασταθειας adsl και οχι καλης συμβατοτητας του voip με το 4G.

    Και θα μου πειτε γιατι δεν φευγεις; Γιατι δεν εχω εναλλακτικη!!! Ο μονος παροχος στην περιοχη μου ειναι η cosmote και ο μονος τροπος να εχω αξιοπρεπες internet ειναι το speedbooster.

    Σιγουρα ειναι αναβαθμιση ακομα και τα +10-15Mbps στην περιπτωση μου, αλλα 1ον εχω δει τις δυνατοτητες (40+) και 2ον νοιωθω σαν πελατης δευτερης κατηγοριας, ασχετα αν ειμαι αδιακοπα στον ΟΤΕ σχεδον απο την εποχη που για να βαλεις σταθερο επρεπε να εχεις μεσο...

    εχεις 3 παγια και τα εκανες 4... το cosmote tv ειναι επιλογη σου...και οχι απαραιτητο κατ εμε, αφου πριν σου δουλευε καλυτερα η adsl σκετη... βαλτην ξεχωρα με ενα ρουτερακι... να εχεις το cosmote tv... και το booster μονο του με το τηλ... και δες τι ψαρια θα πιασεις.

    και εγω δεν εχω εναλλακτικη...οποτε με συνδιασμους και το χερι στην τσεπη... φτανω εκει που θελω!
  33. Μηνύματα
    40
    Εμφανίσεις
    7.128

    Απάντηση: COSMOTE: αλλαγή τιμών κλήσης μέσω Dial-Up (ΕΠΑΚ/ΠΕΑΚ)

    ορε εποχες... θυμαστε τοτε ο οτε ειχε ενα προγραμμα που μπορουσες να μιλας με μεχρι 3 σταθερα...με χαμηλη μηνιαια χρεωση νομιζω... 1..2..3... το λεγανε... ειχα βρει τον αστικο αριθμο του επακ τοτε... και το ειχα δηλωσει σαν ενα απο τα 3 νουμερα.... και ειχα ησυχασει απ την χρεωση των μοναδων καθε μηνα!!!
  34. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εχει πεσει ο bonding server ;;

    σε μενα up ειναι...
  35. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ωραια, αυτο ηταν το συμπερασμα και το δικο μου απο την ερευνα μου. Συμφωνα με το RFC της Huawei https://tools.ietf.org/html/draft-zhang-gre-tunnel-bonding-05 δημιουργει GRE tunnel. Αυτο το GRE tunnel δημιουργειτε dynamic με το ΗΑ να στελνει gre tunnel setup request και επειτα καποια value οπως το CIN. Και ακολουθουνται και αλλες διαδικασιες παρομοιες μεχρι να δημιουργηθει αυτο το tunnel. Συνυθως τα GRE tunnel τα σεταρουμε static. Ειναι setup που δεν μπορουμε να το setarroume σε αλλο router διοτι ειναι propriety της Huawei. Χρησιμοποιει προτοκολλα κλασσικα των δικτυων για αυτο ψαρωσα στην αρχη. Αυτα για οσους ειναι λιγο πιο γνωστες των δικτυων.

    δεν εψαξα το κομματι GRE... ωστε να ξερω το πως λειτουργει κτλ.... αν βρισκαμε root κωδικους απ το HA... ωστε να βλεπαμε πιο μεσα το τι γινετε... ισως βρισκαμε μια ακρη.
  36. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Συγνωμη αλλα το ειχα ψαξει και δεν ειχα δει μια απαντηση που να ειναι ξεκαθαρη ετσι ειπα να το δω μονος μου.
    Τεχνικα ξερεις γιατι δεν γινεται ? (να δω εαν καταλαβα σωστα)

    να το ξανα γραψω τοτε..... η σιμ....παιρνει ιντερνετ...αλλα εχει προσβαση μονο στις ip's του bonding server ωστε να μπορει να φτιαξει ενα tunnel προς αυτον... και αφου το φτιαξει...τοτε παιρνει το ρουτερ ιντερνετ μεσου αυτου... και οταν εχουμε και την pstn επανω παει και ενα 2ο tunnel...

    γιαυτο ειπα...αν ξεραμε τι tunnel φτιαχνει το ρουτερ και τις λεπτομερειες του... τοτε πιθανον να μπορουσαμε σε ενα μικροτικ να την καναμε να παιζει.
  37. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Ακομα προσπαθω να κανω να δουλεψει η sim του booster σε αλλο modem...

    μα το εχουμε πει πολλες φορες...γιατι δεν δουλευει σε αλλο μοντεμ!!!
  38. Μηνύματα
    4
    Εμφανίσεις
    1.484

    Απάντηση: Πρόβλημα με domain name

    οχι... https ειναι απο περυσι...
  39. Μηνύματα
    4
    Εμφανίσεις
    1.484

    Πρόβλημα με domain name

    Καλησπερα στην παρεα και χρονια πολλα, εχω 2 domains που χτυπανε στο ιδιο σαιτ, εδω και λιγο καιρο διαπιστωσα οτι πχ στο φβ... δεν τα δεχεται γιατι λεει παραβιαζουν του κανονες ασφαλειας κτλ... το σαιτ ειναι ενα απλο WordPress... οχι κατι το ιδιαιτερο. τι μπορει να παιζει γνωριζει κανεις περισσοτερα???
  40. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    46
    Εμφανίσεις
    14.075

    Απάντηση: Grandstream UCM6200

    βρεθηκε η λυση τελικα... ας ειναι καλα το support της grandstream.... ολα ηταν σωστα... εκτος απ το From User στο τρανκ... που επρεπε να ειναι κενο...ενω στις οδηγιες της η modulus εχει το username!!!
  41. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    46
    Εμφανίσεις
    14.075

    Απάντηση: Grandstream UCM6200

    Ανοιξε ενα support ticket με την modulus. Αλλιως θα πρεπει να σπασεις τα DIDs σε ξεχωριστα trunks.

    Ετσι ειχα τα τρανκ για το καλοκαιρι... Και τωρα ειπα να το ξανα πιασω το θεμα. Τους εστειλα μαιλ χτες...Αλλα δεν ελαβα κατι ακομα
  42. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    46
    Εμφανίσεις
    14.075

    Απάντηση: Grandstream UCM6200

    Σε ενα trunk και οι 3 αριθμοι? μαλλον εκει εγινε κατι λαθος. Ποσα καναλια φωνης?

    λογικα 2 ανα αριθμο παει λογικα.... μα το ειχα και δουλευε ετσι στο freebpx... πριν παρω το ucm
  43. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    46
    Εμφανίσεις
    14.075

    Απάντηση: Grandstream UCM6200

    Δοκιμασε στο trunk που εφτιαξες, (λογικα με βαση των οδηγιων που υπαρχουν στην σελιδα της moduluw για τα ucm) να μην εχει τιμη το πεδιο caller id. Επισης δοκιμασε το check box Keep Trunk CID η Keep Original CID να μην ειναι checked.

    Μετα ακλουθησε τις οδηγιες που περιγραφονται στο pdf How to Manage Inbound Route and Outbound Route on the UCM6200/UCM6510 series στην ενοτητα Trunk DOD.

    Outbound Caller ID Priority•If trunk caller ID is configured and “Keep Trunk CID” is enabled, then trunk CID is of the highest priority. “Caller ID” and “CallerID Name” of the trunk will override caller ID configured in DOD, extension and global settings.

    •If “Keep Trunk CID” is disabled, the priority of the other three caller id configuration is as following:1.DOD has the highest priority2.Extension CID has the second priority3.Global outbound caller ID has the lowest priority


    τα εχω κανει ολα αυτα... ( δεν εχει και κατι αλλο)

    - - - Updated - - -

    το τρανκ...
    209813
    209814
    209815

    το DOD...
    209816

    το Extension...
    209817

    - - - Updated - - -

    αν δεν θελει κατι καπου ακομα... τοτε μονο αν εχει κανει καμια πατατα η μοντουλους...και αν μου ειπαν χτες...οτι στο τρανκ ειναι οι 3 αριθμοι που εχω!!!
  44. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    46
    Εμφανίσεις
    14.075

    Απάντηση: Grandstream UCM6200

    παιδια θελω την βοηθεια σας...

    στο κομματι... ενα trunk (modulus) με 3 αριθμους.

    εφτιαξα το trunk... εφτιαξα τα inbound rules.... μεχρι εδω ολα καλα...

    στα outbound rules ειναι το θεμα... παντα βγαινει ο ενας απ τους 3 αριθμους.

    εχω πχ τα extension 480 - 481 - 482 που θελω το καθενα να βγαινει με το δικο του 10ψηφιο...

    πριν το ucm στο freepbx... ετσι το ειχα και δουλευε κανονικα...ε εδω τωρα δεν μπορω να βρω το πως θα το κανω!!!

    - - - Updated - - -

    με βαση manual που βρηκα...λεει στην ουσια... οτι οριζεις τα DOD στο τρανκ...και τα αντιστοιχιζεις στα extensions που θες...

    δεν δουλευει ομως....
  45. Μηνύματα
    1.373
    Εμφανίσεις
    241.513

    Απάντηση: MODULUS απόψεις

    Εγω αυτο που δεν καταλαβαινω ειναι γιατι δεν εχουν 2η υποδομη σε αλλο datacenter standby και να μεταφερθει εκει η υπηρεσια αυτοματα...

    εμ γιατι μετα θα σου λεει...ριξε ενα 30αρι για ανανεωση...
  46. Μηνύματα
    1.373
    Εμφανίσεις
    241.513

    Απάντηση: MODULUS απόψεις

    ..αρα μαζι με την omni...κατι εχουν κοινο...και πεφτουν μαζι...
  47. Μηνύματα
    36
    Εμφανίσεις
    3.055

    Απάντηση: Ασύρματη ζευξη 1,5χλμ με SXT Lite 2

    το μινι ups... εκατσε πολυ ωραια... για το 941 & το SXT Lite

    209731

    209732
  48. Μηνύματα
    47
    Εμφανίσεις
    12.673

    Απάντηση: Ephone απόψεις

    -------- Προωθημενο μηνυμα --------
    Θεμα: Re: ePhone - Service Charge
    Ημερομηνια: Sat, 14 Dec 2019 16:09:57 +0200
    Απο: ePhone Support
    Προς: Zelχχχχχχχχχ Christos
    Κοινοποιηση: ePhone Support


    Καλησπερα σας κυριε Ζελεχχχχχχχχχ,

    Λυπουμαστε πραγματικα για το προβλημα που προεκυψε με την λανθασμενη διπλη χρεωση της ετησιας διατηρησης του αριθμου 2593051800 και σας ενημερωνουμε οτι διευθετηθηκε.

    Το προβλημα προεκυψε χθες στο πλαισιο επιλυσης του προβληματος που αντιμετωπιζατε με το κεντρο σας Grandstream που οφειλοταν στο διπλο registration.

    Παραμενουμε στη διαθεση σας

    ePhone Support Team


    ειδαν 2 reg...οποτε χρεωσαν 2 φορες :rofl:
  49. Μηνύματα
    47
    Εμφανίσεις
    12.673

    Απάντηση: Ephone απόψεις

    Κατι περιεργο επαιξε με τη χρεωση. Θα φτιαχτει. Το πολυ πολυ βαλε λεφτα με καρτα και ζητα πιστωση μετα, αν καιγεσαι για σημερα.
    Οσο για τη vodafone, γενικα εχει να κανει με το ποτε κανουν update απο την βαση της φορητοτητας. Ο καθε παροχος ενημερωνει τη κεντρικη βαση μια φορα.
    Και οι υπολοιποι ενημερωνονται απο εκει.

    τι να πω.... και να βαλω σημερα με καρτα...θα μπουν κατευθειαν? γιατι το μαγαζι ειναι κλειστο ΣΚ!!!

    - - - Updated - - -

    τι να πω.... και να βαλω σημερα με καρτα...θα μπουν κατευθειαν? γιατι το μαγαζι ειναι κλειστο ΣΚ!!!

    update... μετα το μαιλ... το διορθωσανε!!!

    - - - Updated - - -

    αρα καποιον εχουν ΣΚ... κατι ειναι και αυτο!!!
  50. Μηνύματα
    47
    Εμφανίσεις
    12.673

    Απάντηση: Ephone απόψεις

    το φτιαξανε... απο βοντα δεν εχω ακομα

    - - - Updated - - -

    τελικα δεν ξερω αν εκανα καλα που μεταφερθηκα....

    πριν την μεταφορα εβαλα 20 ευρω... πηραν τα 12 για το ετησιο τελος....και πριν λιγο.. μου ξανα χρεωσαν αλλα 12 ξανα για ετησιο τελος και:

    Το τρεχων υπολοιπο του λογαριασμου σας ειναι -3,91€, συμπεριλαμβανομενου Φ.Π.Α. και Τελους Σταθερης Τηλεφωνιας, οπου αυτο εφαρμοζεται.

    ΠΡΟΣΟΧΗ: O λογαριασμος σας εχει απενεργοποιηθει προσωρινα, λογω αρνητικου υπολοιπου. Παρακαλουμε οπως προβειτε σε ανανεωση του υπολοιπου σας μεσω του Customer Portal εντος 60 ημερολογιακων ημερων, διαφορετικα ο λογαριασμος σας θα απενεργοποιηθει οριστικα με ταυτοχρονη αποδεσμευση των τηλεφωνικων σας αριθμων.

    Για περαιτερω πληροφοριες, παρακαλουμε επικοινωνηστε με την ομαδα υποστηριξης πελατων του ePhone.

    Ευχαριστουμε

    ephone logo

    Tel: (+30) 212 0005500
    Email: support@ephone.gr
    Web: www.ephone.gr



    209649

    - - - Updated - - -

    και μαφησαν χωρις τηλ για ΣΚ..γιατι απο Δευτερα.. εχει μπινελικια!!!
Εμφάνιση 1-50 από 4049
Σελ. 1 από 81 1 2 3 4