Αναζήτηση:

Type: Posts; Χρήστης: jkoukos; Λέξη(εις) Κλειδιά:

Σελ. 1 από 469 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,42 δευτερόλεπτα

  1. Μηνύματα
    25
    Εμφανίσεις
    770

    Απάντηση: GRITS - επιλογή πομποδέκτη στη Νέα Οδό

    Εχω την ιδια εμπειρια και η λυση που βρηκα ειναι να κρυβω το μηχανακι κατω απο το καθισμα η να καθομαι πανω του.

    Παρεμπιπτοντως Νεα Οδος και Κεντρικη Οδος, ειναι θυγατρικες του ιδιου ομιλου, με παρομοιο μηχανακι, ιστοσελιδα κλπ, αλλα δεν μπορεις να το φορτιζεις απο τα ιδια σημεια εξυπηρετησης, παρα μονον της καθε εταιρειας.
    Ειχα βγαλει και για τον πατερα μου ενα της ΝΟ μαζι με το δικο μου, αλλα το χωριο ειναι στο οριο των αυτοκινητοδρομων ευθυνης με της ΚΟ και συνηθως χρησιμοποιει τον δευτερο. Οποτε δεν μπορουσε να το φορτισει και το εκανα εγω online. Με τα πολλα πηγε πριν απο 6μηνο και το αλλαξε με ενα της ΚΟ αλλα δεν μπορουσε να μεταφερει το υπολοιπο, που ευτυχως ηταν μικρο (<1€).
  2. Θέμα: AVM FRITZ!Box 7530

    Από jkoukos
    Μηνύματα
    2.729
    Εμφανίσεις
    396.530

    Απάντηση: AVM FRITZ!Box 7530

    WiFi > Wi-Fi Channel > Additional settings > Maximum transmitter power, επιλογη ποσοστου 6%, 12%, 25%, 50% και 100%.
  3. Θέμα: e-banking, ΤΩΡΑ!!!

    Από jkoukos
    Μηνύματα
    8.999
    Εμφανίσεις
    1.362.035

    Υπόμνημα:Δημοσκόπηση: Απάντηση: e-banking, ΤΩΡΑ!!!

    Κανε μια μεταφορα απο ας πουμε alpha σε πειραιως, βαλε εξοδα our, ενα 6ευρο ειναι για τις καλες μας τραπεζες (παθων)
    Καθε μηνα εδω και χρονια κανω μεταφορα σε Eurobank, εγω απο ΕΤΕ και η συζυγος απο Alpha, για το δανειο.
    Και στις 2 η εξερχομενη προμηθεια με SHA ειναι 1€ + την εισερχομενη της Eurobank.
    Ομως ζητω να γινει αντι SHA με OUR, οποτε ερχεται συνολικα 2€ στην ΕΤΕ και αν θυμαμαι σωστα 2,5 η 3€ στην Alpha.
    Και τα εμβασματα εντος χωρας σε αλλη τραπεζα ειναι SEPA.

    Αλλα αυτα ειναι ασχετα με την ιστοσελιδα. Πουθενα δεν αναφερει OUR αλλα μονο για εξερχομενο εμβασμα και μαλιστα στην Πειραιως γραφει για 1€, πραγμα που δεν ευσταθει σε OUR.

    - - - Updated - - -

    Σε συμφερει να στειλεις χρηματα στο εξωτερικο και να τα ξαναφερεις μεσα, παρα να πληρωσεις μεταφορα αναμεσα σε 2 ελληνικες τραπεζες
    Μονο αν τα στειλεις OUR απ' εξω (στα ιδια με εδω θα ειναι). Με SHA θα εχεις επιπλεον την εισερχομενη προμηθεια.
  4. Θέμα: Vodafone H 300s router

    Από jkoukos
    Μηνύματα
    3.884
    Εμφανίσεις
    738.940

    Απάντηση: Vodafone H 300s router

    Θα πρεπει να του κλεισεις τον DHCP, απαραιτητα.
  5. Απάντηση: Σχετικά με ανανέωση συμβολαίου Vodafone - πιθανή απάτη?

    Προσωπικα την θεωρω καλη. Τα 2,5€ λογικα θα τα πληρωνεις εως οτου ληξει το 24μηνο της παρουσας συνδεσης, καθως ειναι το κοστος της συσκευης (60€) που δεν ειναι με χρησιδανειο και παραμενει στην κατοχη σου.
  6. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Αλλαξε την ρυθμιση του LAN και βαλε την ΙΡ του κυριου Router στα αντιστοιχα πεδια.
    Χρησιμοποιησε ενα απο τα παρακατω.Το πρωτο ειναι για σταθερη ΙΡ ενω το δευτερο να την παρει αυτοματα απο τον DHCP.
    Μετα την αλλαγη τρεξε την εντολη service network restart και συνδεσε τις 2 συσκευες με καλωδιο δικτυου LAN-LAN.
    config interface 'lan'
    option device 'br-lan'
    option proto 'static'
    option ipaddr 'ROUTER_IP'
    option netmask '255.255.255.0'
    option gateway 'ROUTER_IP'
    option dns 'ROUTER_IP'

    config interface 'lan'
    option device 'br-lan'
    option delegate '0'
    option proto 'dhcp'
  7. Θέμα: e-banking, ΤΩΡΑ!!!

    Από jkoukos
    Μηνύματα
    8.999
    Εμφανίσεις
    1.362.035

    Υπόμνημα:Δημοσκόπηση: Απάντηση: e-banking, ΤΩΡΑ!!!

    Στο 1 αναφερει προμηθειες, για εξερχομενο εμβασμα σε λογαριασμο αλλης τραπεζας, που δεν ισχυουν.
    Σε ολες ειναι στανταρτ 1€. Εκτος αν εχει κανει λαθος διατυπωση και εννοει για προμηθεια εισερχομενου εμβασματος.
  8. Μηνύματα
    3
    Εμφανίσεις
    458

    Απάντηση: 2 ΓΡΑΜΜΕΣ VDSL ΔΙΠΛΑΣΙΑΣΜΟΣ ΤΑΧΥΤΗΤΑΣ !!!!!!!

    Τα online speedtest κανουν χρηση πολλαπλων συνδεσεων.

    Αυτο που ουσιαστικα θελεις ειναι Load Balancing. Το θεμα ειναι οτι εξ οσων γνωριζω (δεν ειμαι σιγουρος) στα Windows και σε Bridge συνδεση δεν υπαρχει δυνατοτητα ορισμου προτεραιοτητας μιας συνδεσης εναντι αλλης. Αυτο επιτυγχανεται μονο εκτος Bridge με ορισμο της metric value σε καθε καρτα δικτυου.
  9. Θέμα: Vodafone H 300s router

    Από jkoukos
    Μηνύματα
    3.884
    Εμφανίσεις
    738.940

    Απάντηση: Vodafone H 300s router

    Τοτε συνδεεσαι μεσω LAN και ειναι λογικο να εχεις προσβαση στο H300s.
    Αντι αν κανεις αυτο, απλα χρησιμοποιεις ενα μονιμο καλωδιο για την συνδεση των 2 routers μεταξυ τους.
  10. Θέμα: Προταση Cosmote

    Από jkoukos
    Μηνύματα
    10
    Εμφανίσεις
    868

    Απάντηση: Προταση Cosmote

    Κοιταξε την αναλυτικη κατασταση των χρεωσεων. Εκει θα δεις που οφειλεται το επιπλεον ποσο.
  11. Θέμα: Vodafone H 300s router

    Από jkoukos
    Μηνύματα
    3.884
    Εμφανίσεις
    738.940

    Απάντηση: Vodafone H 300s router

    Μια παρατηρηση, με αυτην την συνδεσμολογια νομιζω οτι απο ενα pc κουμπωμενο στο ρουτερ για internet δεν μπορεις να εχεις προσβαση στο H300s ακομα και εαν εχεις δηλωσει σε αυτο ιδιο subnet. Εκτος και αν κατι δεν εκανα σωστα. Μικρο το κακο ομως... Μπορω να ζησω με αυτο...
    Αυτο ειναι απολυτα φυσιολογικο και ισχυει σε ολα τα Router. Κανενα δεν επιτρεπει προσβαση στο μενου του απο την WAN συνδεση, εκτος αν το επιτρεψεις στο firewall, που δεν γνωριζω αν εχει τετοια επιλογη το H300s.

    Μια λυση ειναι να εχει ιδιο υποδικτυο με το κυριο Router, αλλα διαφορετικη και μοναδικη ΙΡ και απαραιτητα κλειστο τον DHCP server. Οποτε απλα το συνδεεις με καλωδιο δικτυου (LAN2LAN) στον κυριο Router.
  12. Μηνύματα
    3
    Εμφανίσεις
    458

    Απάντηση: 2 ΓΡΑΜΜΕΣ VDSL ΔΙΠΛΑΣΙΑΣΜΟΣ ΤΑΧΥΤΗΤΑΣ !!!!!!!

    Λογικα λογω του bridge που εκανες, χρησιμοποιει και τις 2 συνδεσεις.
    Ωστοσο αυτο γινεται οταν κατεβαζεις κατι μεσω download manager καθως χρησιμοποιει πολλαπλες συνδεσεις για το κατεβασμα. Αν το κανεις απευθειας στον browser, θα εχει την ταχυτητα της μιας μονο συνδεσης (επιλεγεται αυτοματα) διοτι δεν χρησιμοποιει πολλαπλα connections.
  13. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Δοκιμασε να προσθεσεις το παρακατω.
    config device 'wan_dsl0_dev'
    option name 'dsl0'
    option macaddr 'xx:xx:xx:xx:xx:xx'
    Στην MAC θα βαλεις την ΙΡ που θα βρεις τρεχοντας την εντολη ip link, που θα αναφερεται στο interface dsl0.

    Εν τω μεταξυ τρεχεις το snapsot στο οποιο υπαρχει πλεον το νεο DSA mode για ρυθμιση των VLAN ωστε να το γυρισεις σε απλο router για να συνδεθει στο διαδικτυο πισω απο αλλο και να του βαλεις luci, αλλα δεν γνωριζω πως το ρυθμισεις αυτο μεσω cli.
  14. Μηνύματα
    11
    Εμφανίσεις
    605

    Απάντηση: vodafone VoIP και Fritz!Box 7530 ρυθμίσεις?

    Τα βηματα αναφερονται εδω και στα επομενα μηνυματα.
    Ωστοσο (χωρις να εχω το Η300s) θεωρω οτι η καταληξη θα ειναι η ιδια, καθως η εφαρμογη βασιζεται στα ιδια πεδια για να τραβηξει τον κωδικο.

    Ακομη μια λυση ειναι να ζητηθει απο την εταιρεια το TP-Link 100v αντι του H300s, για το οποιο εχει βρεθει ο κωδικος του χρηστη root και μεσω αυτου διαβαζεται ο κωδικος του VoIP.
  15. Μηνύματα
    11
    Εμφανίσεις
    605

    Απάντηση: vodafone VoIP και Fritz!Box 7530 ρυθμίσεις?

    Αλλη λυση αν βρεις (απο καποιον γνωστο η μεταχειρισμενο) το ZTE H267A (της Vodafone) και κατεβαζοντας το backup αρχειο ρυθμισεων, το διαβαζεις με το RouterPassView.
  16. Μηνύματα
    2.369
    Εμφανίσεις
    324.488

    Απάντηση: VDSL A/K Κολωνός (Ακαδημία Πλάτωνος, Κολοκυνθού, Σεπόλια)

    Ναι η Wind δινει τα δικα της νουμερα στις καμπινες της.
    Το ιδιο και η Vodafone. Στην περιοχη του δικου μας Α/Κ ειναι της μορφης Cxxx.
  17. Μηνύματα
    3.341
    Εμφανίσεις
    420.466

    Απάντηση: γενικό πρόβλημα με το internet?

    Εχει φροντισει η απλα η δικια μας καλυπτεται απο αυτες που απεκτησε απο HOL-Cyta σε σχεση με τον αριθμο των πελατων της;
    Ρωτω, διοτι στις αλλες χωρες της Ευρωπης ηδη χρησιμοποιει το CGNAT προ πολλου.
  18. Θέμα: AVM FRITZ!Box 7530

    Από jkoukos
    Μηνύματα
    2.729
    Εμφανίσεις
    396.530

    Απάντηση: AVM FRITZ!Box 7530

    ΟΝΤ > καλωδιο δικτυου > LAN1 7530 και ρυθμιση για συνδεση στο διαδικτυο.
    Ουσιαστικα θα τρεξεις τον wizard, επιλεγοντας την χωρα μας και το προφιλ της Vodafone και αυτοματα θα γινει η συνδεση.

    Απο την στιγμη που θα εχεις τον κωδικο της τηλεφωνιας, τοτε και αυτη θα παιξει στο 7530 και δεν χρειαζεται καθολου η συσκευη της εταιρειας.
    Για την τηλεφωνια θα τρεξεις τον σχετικο wizard, ακολουθωντας τον οδηγο.
  19. Θέμα: Προταση Cosmote

    Από jkoukos
    Μηνύματα
    10
    Εμφανίσεις
    868

    Απάντηση: Προταση Cosmote

    Δεν αμφιβαλω οτι το κανεις, οπως και πολλοι αλλοι. Ο γεωγραφικος περιορισμος ως προς την χρηση του, αναφερεται στο συμβολαιο που εχεις και στην επισημη ιστοσελιδα της εταιρειας.
    Ειναι δικαιωμα της εταιρειας να περιορισει την χρηση η να την διακοψει (μετα την ληξη της συμβασης).

    - Μπορω να μεταφερω το Hybrid Access router σε σημειο εκτος του σπιτιου μου;
    Οχι. H SIM καρτα του COSMOTE Home Speed Booster που ειναι τοποθετημενη στο Hybrid Access router λειτουργει μονο στη περιοχη (home zone) που ειχες ορισει κατα την αιτηση της υπηρεσιας.
    ...
    Διευθυνση ζωνης ειναι η διευθυνση που δηλωσε ο Συνδρομητης στην Αιτηση Ενεργοποιησης του Προγραμματος. Η χρηση δεδομενων μεσω του Προγραμματος παρεχεται στην Διευθυνση Ζωνης, που οριοθετειται γεωγραφικα γυρω απο την διευθυνση που δηλωσε ο Συνδρομητης, υπο την προυποθεση οτι ειναι τεχνικα εφικτη η παροχη της, συμφωνα με τον χαρτη καλυψης δικτυου COSMOTE (www.cosmote.gr). Η γεωγραφικη οριοθετηση της ζωνης λειτουργιας του Προγραμματος εξαρταται απο τους σταθμους κινητης τηλεφωνιας που καλυπτουν την περιοχη της Διευθυνσης Ζωνης.
    ...
    Ο Εξοπλισμος ... εγκαθισταται στο χωρο του Πελατη προκειμενου να ενεργοποιηθει και να λειτουργησει η προσβαση στο Δικτυο της Εταιρειας. Η χρηση του Εξοπλισμου παραχωρειται στον Πελατη προκειμενου να χρησιμοποιηθει αποκλειστικα για τη συνδεση του Πελατη στο Δικτυο του και για την παροχη υπηρεσιων προσβασης στο Διαδικτυο ...
  20. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    To ATM με τα VCI/VPI αφορα το ADSL. Μπορεις να το ορισεις, αλλα δεν εχει σημασια σε VDSL.
    Στο VDSL εχουμε PTM και VLAN ID.
  21. Θέμα: Προταση Cosmote

    Από jkoukos
    Μηνύματα
    10
    Εμφανίσεις
    868

    Απάντηση: Προταση Cosmote

    Κανονικα πρεπει να κλειδωνει (το αναφερει εξαλλου και στο επισημο FAQ), αλλα κανουν τα στραβα ματια.
    Ωστοσο προσφατως υπαρχουν αναφορες οτι εχουν ξεκινησει να τα κλειδωνουν στην γεωγραφικη περιοχη της σταθερης συνδεσης.
    Λογικο φαινεται (απο την δικη τους σκοπια) ωστε να πουλησουν συνδεσεις δεδομενων κινητης, αντι του 6ευρου.
  22. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    config interface 'wan'
    option ifname 'dsl0.835'
    option proto 'pppoe'
    option username 'xxxxxxx'
    option password 'xxxxxx'
    option ipv6 'auto'

    config dsl 'dsl'
    option annex 'b'
    option ds_snr_offset '0'
    option line_mode 'vdsl'
    option tone 'auto'
  23. Θέμα: COSMOTE Fiber

    Από jkoukos
    Μηνύματα
    4.439
    Εμφανίσεις
    600.764

    Απάντηση: COSMOTE Fiber

    Οχι, δεν θα δουλεψει αντι του ΟΝΤ καθως χρειαζεται ρυθμιση του απο τους τεχνικους της εταιρειας και ειναι 1000% βεβαιο οτι θα το αρνηθουν.
  24. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Οπως εγραψα, οι επιλογες σου για να τρεξεις το recovery ειναι οι παρακατω:
    α. Windows.
    β. Linux, μεσω Wine.
    γ. Linux, μεσω Windows σε Virtualbox.
  25. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Προκειται για το version 2 και οχι το v.1 του οποιου κατεβασες το λογισμικο.
    Επισης οι οδηγιες του OpenWrt αφορουν την εκδοση SL που ειναι παρομοια με την v.1.

    Δοκιμασε με τους τροπους που ανεφερα.
  26. Μηνύματα
    7
    Εμφανίσεις
    673

    Απάντηση: DIGEA+ΝΕΕΣ ΣΥΧΝΟΤΗΤΕΣ ΑΤΤΙΚΗ

    Μια κι εξω. Γινεται λογω του οτι το σημερινο φασμα των 700MHz, παραχωρηθηκε στην κινητη για αναπτυξη του 5G και ισχυει πανευρωπαικα.
    Τωρα αν μετα απο χρονια παραχωρηθει παλι μερος το φασματος σε αλλη υπηρεσια, θα το δουμε τοτε, αν και οποτε προκυψει.

    Το ιδιο ισχυει και για την ΕΡΤ, απλα στην Αττικη παραμενουν τα ιδια, ενω αλλαζουν σε αλλα μερη της χωρας.
  27. Απάντηση: Στατιστικα γραμμής μετα από αλλαγή εσωτερικής καλωδιώσης.

    ADSL πακετο συνδεσης δεν εχεις;
    Ποσο συγχρονισμο θεωρεις οτι θα επρεπε να εχεις;
  28. Θέμα: AVM FRITZ! Box 7590

    Από jkoukos
    Μηνύματα
    5.106
    Εμφανίσεις
    851.031

    Απάντηση: AVM FRITZ! Box 7590

    Αλλο εχει σημα και αλλο δουλευει η τηλεφωνια. Το πρωτο πιθανοτατα ειναι ο τονος που παραγει το ιδιο το Fritz (σε VoIP το σημα δεν ερχεται απο τον παροχο), αλλα να μην λειτουργει η τηλεφωνια.
    Δοκιμασες να κανεις κληση;
  29. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Τα Fritz δεν εχουν κουμπι reset. Αυτο γινεται ειτε μεσα στο μενου ειτε με μια αναλογικη συσκευη συνδεδεμενη σε μια θυρα PHONE και πληκτρολογωντας #991*15901590*

    Ποιο ακριβως μοντελο εχεις, καθως υπαρχουν 3 διαφορετικα; Γραψε το artikel number που φαινεται στο ταμπελακι και ξεκινα με 2000.
    Στο ειπα οτι δεν γινεται με αλλον τροπο. Ειτε βρισκεις υπολογιστη με Windows ειτε σε Linux εγκαθιστας το Wine και παιζεις μεσω αυτου η με virtualization (π.χ. VirtualBox).
  30. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Σε Linux μονο μεσω Wine. Δεν υπαρχει αλλη λυση.

    Οταν ολοκληρωθει η αναβαθμιση του λογισμικου, την πρωτη φορα που θα συνδεθεις στην συσκευη, θα σε ρωτησει ποιο Annex θελεις να εχει.
  31. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Για να του περασεις το διεθνες λογισμικο, δες το παρακατω θεμα οπου στο δευτερο μηνυμα αναφερεται ο τροπος για το παρομοιο 7390.
    https://www.adslgr.com/forum/threads/1170468-Fritz-7390-German

    Οσον αφορα OpenWrt κλπ, εξαρταται πως θελεις να το δουλεψεις. Σιγουρα κερδιζεις δυνατοτητες και χαρακτηριστικα, αλλα χανεις την τηλεφωνια και ολα τα σχετικα αυτης που προσφερει το λογισμικο της εταιρειας.
  32. Μηνύματα
    6.946
    Εμφανίσεις
    1.121.645

    Δημοσκόπηση: Απάντηση: Έχετε αλλάξει πάροχο ηλεκτρικού ρεύματος;

    Λαθος καταχωρηση.
  33. Θέμα: Inalan

    Από jkoukos
    Μηνύματα
    12.381
    Εμφανίσεις
    1.929.476

    Απάντηση: Inalan

    Ειπε για 2ο κουτι. Το ενα δινει μεχρι 12 εκτος και αν συνδεουν κουτια μεταξυ τους και δεν ξεκιναει το καθε ενα απο τον κορμο οποτε συμφωνω με το σκεπτικο σου
    Το δευτερο γινεται. Απο τον κεντρικο κορμο ξεκινα μια ινα και ας υποθεσουμε οτι εχει μεγιστο οριο 12 συνδεσεις.

    Η ινα αυτη ακολουθει μια συγκεκριμενη διαδρομη. Οταν καποιος ζητησει συνδεση θα κοπει, θα μπει αναλογο splitter συνεχιζοντας την πορεια της και παραλληλα νεα διακλαδωση προς το κουτι της οικοδομης του πελατη.

    Ας πουμε οτι στην οικοδομη αυτη συνδεονται 2 χρηστες, οποτε μπορουν να συνδεθουν ακομη 10 νεοι πελατες στην ιδια οικοδομη η σε αλλες οικοδομες που βρισκονται στην πορεια της ινας, με τον ιδιο ακριβως τροπο συνδεσης.

    Οταν ολοκληρωθουν οι 12 συνδεσεις, αν καποιος ενοικος της πρωτης οικοδομης ζητησει συνδεση, θα παρει αρνητικη απαντηση, ασχετως αν ηδη υπαρχει κουτι με αναμονη της εταιρειας. Στην περιπτωση αυτη θα πρεπει να περαστει νεα ινα απο τον κεντρικο κορμο. Δεν υπαρχει αλλη λυση.

    Τελος ο κεντρικος κορμος εχει και αυτος πεπερασμενο οριο συνολικων συνδεσεων που μπορει να υποστηριξει.
    Ο τροπος που αναπτυσσει το δικτυο η εταιρεια εχει πλεονεκτημα στην γρηγορη- οικονομικοτερη επεκταση και ταχεια συνδεση πελατων αλλα μειονεκτημα στον συνολικο αριθμο τους και μελλοντικη αναβαθμιση του.
    Το αντιθετο συμβαινει με τα δικτυα των αλλων παροχων. Εδω εχουμε τις υπαιθριες καμπινες (εχουν ρολο κορμου) απο τις οποιες φευγει ινα προς καθε οικοδομη. Ειναι πανευκολο να αναβαθμισθει η χωρητικοτητα της καμπινας σε ινες, αλλα σαφως ακριβοτερη και χρονοβορα συνολικα λυση.
  34. Μηνύματα
    20
    Εμφανίσεις
    1.437

    Απάντηση: Ρύθμιση Frizbox 7360 για Vodafone VDSL

    Το προφιλ Vodafone που εχεις επιλεξει αφορα την γερμανικη εταιρεια και οχι την δικια μας.
    Θα πρεπει να επιλεξεις χειροκινητη ρυθμιση και οχι το προφιλ καποιας εταιρειας.

    Αγγλικο μενου υπαρχει μονο στη διεθνη εκδοση του firmware και οχι στην γερμανικη.
  35. Θέμα: Inalan

    Από jkoukos
    Μηνύματα
    12.381
    Εμφανίσεις
    1.929.476

    Απάντηση: Inalan

    Θα ειναι τριτος στην οικοδομη. Δεν ξερουμε ποσοι χρηστες πριν απο αυτην ειναι ηδη συνδεδεμενοι στην ιδια ινα. Γι' αυτο του ειπαν αναλογα την ισχυ που θα φθανει σε αυτον.
  36. Μηνύματα
    10
    Εμφανίσεις
    1.281

    Απάντηση: Ανταλακτική Οπτική Ίνα

    Τα ΟΝΤ που τοποθετουν οι 3 εταιρειες σε FTTH εγκαταστασεις εχουν πρασινους ακροδεκτες SC APC Single Mode και το καλωδιο 9/125μm OS2. Δες εδω για ετοιμα καλωδια αναλογα το μηκος που θελεις.
  37. Θέμα: COSMOTE Fiber

    Από jkoukos
    Μηνύματα
    4.439
    Εμφανίσεις
    600.764

    Απάντηση: COSMOTE Fiber

    Δουλευει και ως mesh?
    Για ποια συσκευη ρωτας; Εδω η εταιρεια αναφερει ολες τις συμβατες συσκευες (Router, Repeater, Powerline) για το δικο της Mesh.
  38. Θέμα: COSMOTE Fiber

    Από jkoukos
    Μηνύματα
    4.439
    Εμφανίσεις
    600.764

    Απάντηση: COSMOTE Fiber

    Στις αξιολογησεις βλεπω οτι λεει ενας πως δουλευει μια χαρα με το ρουτερ του κοσμοτε.. η 3η αξιολογηση
    https://www.skroutz.gr/s/19176607/AVM-Fritz-Repeater-3000-Tri-Band-2-4-5-5GHz.html#reviews
    Συνδεδεμενο ασυρματα με συσκευη αλλου κατασκευαστη, δουλευει ως απλο Repeater/Extender και οχι ως Mesh.
    Συνδεδεμενο ενσυρματα με συσκευη αλλου κατασκευαστη, δουλευει ως απλο Access Point και οχι ως Mesh.
    Συνδεδεμενο ειτε ενσυρματα ειτε ασυρματα με συσκευη του ιδιου κατασκευαστη, δουλευει ως Mesh.

    Τα παραπανω ισχυουν για ολα τα Mesh, ανεξαρτητως συσκευης και σε ολους τους κατασκευαστες. Με απλα λογια, με το Mesh παντρευομαστε συσκευες του ιδιου κατασκευαστη.
  39. Θέμα: Inalan

    Από jkoukos
    Μηνύματα
    12.381
    Εμφανίσεις
    1.929.476

    Απάντηση: Inalan

    Ισχυει αυτο. Η ινα μοιραζεται (με splitters) σε αριθμο χρηστων πολλαπλασιο του 4 και συνηθως εως 16.
    Καθε διακλαδωση επιφερει απωλεια στο σημα, οποτε το ποσοι μπορουν να κανουν χρηση της ιδιας ινας, εξαρταται απο την συνολικα απωλεια εως το οριο να ειναι αξιοπιστη η συνδεση.
  40. Θέμα: COSMOTE Fiber

    Από jkoukos
    Μηνύματα
    4.439
    Εμφανίσεις
    600.764

    Απάντηση: COSMOTE Fiber

    Αλλο Repeater/Extender και αλλο Mesh. Μπορει να εχουν παρομοια χρηση, αλλα προκειται για εντελως διαφορετικα πραγματα στην λειτουργια.
    Τα πρωτα παιζουν ανεξαρτητως των συσκευων που εχουμε και απο οποιονδηποτε κατασκευαστη. Τα δευτερα παιζουν αποκλειστικα με συμβατες συσκευες του ιδιου κατασκευαστη.
    Οσον αφορα την συμπεριφορα και το αποτελεσμα, τα πρωτα χανουν με κατεβασμενα τα χερια.
  41. Μηνύματα
    4
    Εμφανίσεις
    649

    Απάντηση: βοηθεια για μεταφορά ρουτερ σε άλλο οροφο

    Αυτη ακριβως ειναι η δουλεια του switch. Αυτο συνδεεται με τον Router και οι αλλες συσκευες πανω του.
  42. Μηνύματα
    4
    Εμφανίσεις
    649

    Απάντηση: βοηθεια για μεταφορά ρουτερ σε άλλο οροφο

    Περασε καλωδιο δικτυου και ασε τις συσκευες οπως ειναι τωρα. Δεν θα εχεις καμια απωλεια λογω της αποστασης.
    Αν θελεις να συνδεσεις περισσοτερες ενσυρματες συσκευες στον κατω οροφο, παρε ενα απλο 5πορτο Gigabit switch.
  43. Μηνύματα
    3
    Εμφανίσεις
    731

    Απάντηση: TL-WR841N σαν κύριο ρουτερ οπτικής ίνας

    Υποστηριξη VLAN σε Router οικονομικοτερο απο το TL-WR841N v14, δεν θα βρεις. Αλλα για μενα δεν αξιζει καθως εχει θυρες δικτυου Fast Ethernet και WiFi μονο στους 2,4GHz.
    Σε Gigabit και Dual WiFi κοιτας το TP-LINK Archer C6 v2 η το καλυτερο TP-LINK Archer C80.
  44. Μηνύματα
    11
    Εμφανίσεις
    1.765

    Απάντηση: VodafoneTV: Νέο app για SmartTV

    Στο Xiaomi Mi Box S με Android TV 9.0, παιζει μια χαρα το Vodafone TV (gr) beta.
  45. Μηνύματα
    13
    Εμφανίσεις
    1.430

    Απάντηση: Ανανέωση συμβολαίου double play

    Η ισχυρη πλειοψηφια ειναι και εθελοτυφλεις, αλλα δεν καταλαβαινω τον λογο. Σου εχω προτεινει τροπο να το ανακαλυψεις, αλλα με παρωπιδες δεν γινεται δουλεια.
  46. Μηνύματα
    3
    Εμφανίσεις
    731

    Απάντηση: TL-WR841N σαν κύριο ρουτερ οπτικής ίνας

    Μονο στην hardware εκδοση v.14 υπαρχει δυνατοτητα ορισμου VLAN ID που ειναι προαπαιτουμενο για να υπαρχει συνδεση σε PPPoE. Σε ολα τα προηγουμενα μοντελα, δεν υπαρχει αυτη η επιλογη.
  47. Μηνύματα
    13
    Εμφανίσεις
    1.430

    Απάντηση: Ανανέωση συμβολαίου double play

    Η ιδια καραμελα. Στου κωφου την πορτα, οσο θελεις βροντα!
    Σου εχουμε γραψει πολλοι, οτι στην πλειοψηφια των περιπτωσεων στα καταστηματα οι προσφορες ειναι μικροτερες εναντι των τηλεφωνικων κλησεων.
  48. Υπόμνημα: Απάντηση: Online αγορές & εκτελωνισμός (δεν παραγγέλνουμε με courier εκτός Ε.Ε.)

    Αφηνοντας απ' εξω τα διαχειριστικα κοστη ενος καταστηματος η επιχειρησης, η διαφορα (ο αθεμιτος ανταγωνισμος που ανεφεραν σε ολη την Ευρωπη) ηταν ακριβως ο ΦΠΑ.
    Δεν ειναι τυχαιο οτι σε πολλες συσκευες μικρου κοστους, οι τιμες ειναι παραπλησιες και πολλες φορες μικροτερες στην τοπικη αγορα με κερδος την γρηγορη παραλαβη του. Ποικιλια προιοντων δεν υπαρχει.
  49. Μηνύματα
    8
    Εμφανίσεις
    1.449

    Απάντηση: Μεταφορά τηλεφωνικής γραμμής ασύρματα

    Η κομψη λυση ειναι η αντικατασταση του sercom με ενα fritzbox 7530, με κωδικους τηλεφωνιας, και η χρηση ενος gigaset/fritzphone voip ασυρματου, στο αλλο κτιριο ως εσωτερικο του fritz.
    Αυτη ειναι η καλυτερη λυση, ειδαλλως λογω Vodafone και VoIP αλλη λυση θα ηταν δυσκολοτερη και ακριβοτερη, εκτος αν υπαρχει δυνατοτητα να περαστει καλωδιο μεταξυ των κτιριων και να μεταφερθει κατευθειαν η γραμμη συνδεσης.
  50. Μηνύματα
    8.179
    Εμφανίσεις
    736.029

    Απάντηση: Το thread της Xiaomi

    Δοκιμασε
    Settings->bluetooth->additional serttings->Apps turning on Bluetooth
    Σε εμενα εχει το google play

    Ποιο miui εχεις ? Εγω το miui global 12.0.1 stable σε poco x3 nfc
    Δεν υπαρχει αυτη η διαδρομη, καθως οπως ανεφερα εχω MIUI 11.0.4 Global.

    Συμβαινει και στο δικο μου κινητο, πιθανολογω οτι ειναι οι υπηρεσιες ευρεσης θεσης που το ενεργοποιουν αφου τις εχω στην μεγιστη ακριβεια.
    Και τελικα, εμμεσως μεσω αυτου ηταν. Ουτε μου περασε ως ιδεα.
    Και σε μενα ηταν επιλεγμενο το μεγιστη ακριβεια, αλλα δεν πρεπει να παιζει ρολο. Υπαρχει παρακατω επιλογη για σαρωση, οπου χρειαστηκε να απενεργοποιησω το Bluetooth κρατωντας ενεργο μονο το WiFi.

    Εν τω μεταξυ στο Goggle εμαθα οτι εχω δυνατοτητα να κανω αναζητηση στις ρυθμισεις βασει λεξεων, οποτε βαζοντας Bluetooth μου εβγαλε ολες τις σχετικες επιλογες, μεταξυ αυτων και την σαρωση στην Τοποθεσια. Τοσα χρονια απλα πηγαινα κατευθειαν απο τις γενικες επιλογες στις ρυθμισεις και προφανως αν δεν ξερεις που ακριβως βρισκεται κατι, απλα δεν το βρισκεις ποτε. Γηρασκω αει διδασκομενος.

    Σας ευχαριστω ολους για τις πληροφοριες.
Εμφάνιση 1-50 από 23450
Σελ. 1 από 469 1 2 3 4