Αναζήτηση:

Type: Posts; Χρήστης: puntomania; Λέξη(εις) Κλειδιά:

Σελ. 1 από 79 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,23 δευτερόλεπτα

  1. Μηνύματα
    1.276
    Εμφανίσεις
    224.782

    Απάντηση: MODULUS απόψεις

    Dns υποθετω οτι παιρνει αυτους που εχω σεταρει στο router που ειναι τα οχταρια της Google. Οπως ηταν αναμενομενο το προβλημα επιδιορθωθηκε μονο του μεχρι το επομενο πρωι, οπως ακριβως συνηθιζει να κανει.

    Το να κοβει η οτε τη συνδεση δε θεωρω οτι συμβαινει καθως στο grandstream απο το κινητο συνδεομαι κανονικα οταν ειμαι στον wifi

    Δοκιμασε με DNS του ΟΤΕ στο τηλεφωνο...Και τσεκαρε...
  2. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Φοβερη λυση κλειστο τελειως να τελειωνεις :p

    τα ρουτερ των παροχων ειναι μονο για σου φερνουν το ιντερνετ... μετα βαζεις σοβαρο εξοπλισμο για να κανεις την δουλεια σου. τοσο απλα!!!
  3. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Tσου δε κλεινουν μαζι με το VoIP το εχω ξετσεκαρει . Εγω εικαζω οτι ειναι το Fon και δε κλεινει τελειως με καμια παναγια ενω υποτιθεται το εχω απενεργοποιησει .

    Αν κλεισεις το wifi μια χαρα κλειστο ειναι.
  4. Μηνύματα
    3.129
    Εμφανίσεις
    484.041

    Απάντηση: OMNIVOICE απόψεις

    εισαι σωστος, 25-8 εβαλα 10€ και 26 εφυγαν 3 και 4 απο τις κλησεις λειπουν 3 ακομα.
    Μαλλον θα παρω Δευτερα τηλ να δω τι παιχτηκε

    7,00 * 0,5% = 7,35 * 24% = 9,12
  5. Μηνύματα
    1.276
    Εμφανίσεις
    224.782

    Απάντηση: MODULUS απόψεις

    Τελευταια το Gigaset μου εμφανιζει προβλημα συχνα πυκνα οτι δεν μπορει να κανει register. Με το app στο κινητο ομως κανω κανονικα register. Τι μπορει να συμβαινει; ιντερνετ εχω κανονικα, κανω επανεκκινηση βασης αρκετες φορες αλλα το προβλημα παραμενει. Μετα απο μονο του μπορει να επανελθει.

    Συνδεση ιντερνετ εχω οτε

    τι dns εχεις στο gigaset?
  6. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    δεν κοιταξα πιο πισω αν εχει αναφερθει...

    μετα το UPDATE του firmware....

    η καρτελα Filtering List of the Bonding Server που εμφανιστηκε...

    207924


    το FON_SIGNALING και FON_TRAFFIC τι να ειναι?
  7. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    ...μπορεις να εχεις πολλους αισθητηρες μιας και ο καθενας δημιουργει διαφορετικη συσκευη (each DS18B20 has a unique 1-wire bus address).

    ναι το διαβασα αυτο...

    βασικα θα με ενδιεφερε να εχω περισσοτερους αισθητηρες ( δεν ξερω αν υπαρχει περιορισμος στο μηκος του καλωδιου ) γιατι στην ουσια 3 καλωδια ξεκινανε απ το raspi με μια αντισταση των 100ohm...

    να μου κανει καταγραφη πχ ανα 10-20sec και να μπορω να τα κανω export πχ σε ενα excel του στιλ... στις στηλες να εχω το ονομα του καθε αισθητηρα και στις γραμμες τις θερμοκρασιες.

    μου φαινεται λιγο βουνο το ολο θεμα ομως.
  8. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    να ρωτησω.... εχει δοκιμασει κανεις να κανει το raspberry temperature logger με περισσοτερους αισθητηρες τυπου DS18B20 Sensors
  9. Μηνύματα
    98
    Εμφανίσεις
    15.753

    Απάντηση: HP ProLiant MicroServer Gen8

    Εκανα αναβαθμιση σημερα στο firmware (ilo4) απο την 2.4 στην 2.7

    Νταξει... επιτελους HTML5 κονσολα. Απλα απιστευτη.

    αδεια για την ILO υπαρχει και σε απεριοριστη...πχ να την αγορασεις μια φορα να την εχει για παντα... η παντρευετε με το μηχανημα?
  10. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    θα μπορουσες αλλα καλυτερα οχι.
    Εγω στη θεση σου θα χρησιμοποιουσα root dns

    Το τελευταιο μπορεις να το κανεις με queues


    κατι απο εδω δηλαδη εεε

    - - - Updated - - -

    στο simple queue...στο target...μονο αν βαλω την ether πιανει... υπαρχει αλλος τροπος να πιανει βαζοντας την ip του gateway?
  11. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αυτα που ειναι με κοκκινο δεν τα χρειαζεσαι
    και αλαξε τα bold αλλιως δεν χρησιμοποιεις τα recursive για τα routing marks

    ναι τα "κοκκινα" τα ειχα κλειστα...ηταν απ το προηγουμενο setup...τα εβγαλα.... και αλλαξα τα bolt οπως μου ειπες...

    θεωρητικα δεν θα μπορουσα να βαλω πχ τους 2 dns της cosmote?

    αν και συνηθως το προβλημα το εχω... οταν πεφτουν οι adsl γραμμες... ενω τα booster συνεχιζουν...

    207838


    θα μπορουσα πχ στην wan1 & wan3 που εχω το voip... να ορισω ποσο μπορει να τραβα απο αυτες το μικροτικ?

    θεωρητικα τα speedport εχουν qos...
  12. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    ειναι λαθος ολο. τα Ip αυτα ειναι dns servers δεν θα σου κανουν routing τα πακετα σου, οποτε τι gateway να ειναι;

    το εφτιαξα....

    /ip route
    add check-gateway=ping distance=1 gateway=192.168.10.1 routing-mark=to_wan1
    add check-gateway=ping distance=1 gateway=192.168.30.1 routing-mark=to_wan3
    add check-gateway=ping distance=1 gateway=192.168.50.1 routing-mark=to_wan5
    add check-gateway=ping distance=1 gateway=192.168.40.1 routing-mark=to_wan4
    add check-gateway=ping distance=1 gateway=192.168.20.1 routing-mark=to_wan2

    add check-gateway=ping comment="1 Route" distance=1 gateway=8.8.8.8
    add check-gateway=ping comment="2 Route" distance=2 gateway=8.8.4.4
    add check-gateway=ping comment="3 Route" distance=3 gateway=1.1.1.1
    add check-gateway=ping comment="4 Route" distance=4 gateway=2.2.2.2

    add check-gateway=ping disabled=yes distance=1 gateway=192.168.10.1
    add check-gateway=ping disabled=yes distance=2 gateway=192.168.20.1
    add check-gateway=ping disabled=yes distance=3 gateway=192.168.30.1
    add check-gateway=ping disabled=yes distance=4 gateway=192.168.40.1

    add distance=1 dst-address=1.1.1.1/32 gateway=192.168.30.1 scope=10
    add distance=1 dst-address=2.2.2.2/32 gateway=192.168.40.1 scope=10
    add distance=1 dst-address=8.8.4.4/32 gateway=192.168.20.1 scope=10
    add distance=1 dst-address=8.8.8.8/32 gateway=192.168.10.1 scope=10

    - - - Updated - - -

    207834



    η 5η wan ειναι το 2ο speedbooster... το οποιο το εχω για εμαιλ...καμερες... ξεχωριστα... προς το παρον...
  13. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    αφου εφαγα την μερα μου σημερα με αυτο... ειπα να κανω και δοκιμες με τα routes.... ωστε να τσεκαρουν αν η καθε συνδεση εχει και ιντερνετ κτλ... μετα απο ψαξιμο βρηκα το παρακατω... αλλα δεν μου δουλευει....

    καμια ιδεα?


    /ip route
    add dst-address=8.8.8.8/32 gateway=192.168.10.1 scope=10 target-scope=10
    add dst-address=8.8.4.4/32 gateway=192.168.20.1 scope=10 target-scope=10
    add dst-address=1.1.1.1/32 gateway=192.168.30.1 scope=10 target-scope=10
    add dst-address=2.2.2.2/32 gateway=192.168.40.1 scope=10 target-scope=10

    add gateway=8.8.8.8 routing-mark=to_wan1 scope=30 target-scope=30 check-gateway=ping
    add gateway=8.8.4.4 routing-mark=to_wan2 scope=30 target-scope=30 check-gateway=ping
    add gateway=1.1.1.1 routing-mark=to_wan3 scope=30 target-scope=30 check-gateway=ping
    add gateway=2.2.2.2 routing-mark=to_wan4 scope=30 target-scope=30 check-gateway=ping

    add distance=10 gateway=8.8.8.8 routing-mark=ether1 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=8.8.4.4 routing-mark=ether2 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=1.1.1.1 routing-mark=ether3 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=2.2.2.2 routing-mark=ether4 scope=30 target-scope=30 check-gateway=ping
  14. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    29
    Εμφανίσεις
    8.759

    Απάντηση: Grandstream UCM6200

    αφου εχεις WAN ΚΑΙ LAN.... βαλε την wan στο ρουτερ απευθειας...και την lan στο μικορτικ...

    σ
  15. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Με ποιον απο τους δυο τροπους;

    με τον οδηγο που εβαλε o kostas2911.... το multicast
  16. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    το εφτιαξα! :clap:

    σας ευχαριστω ολους.
  17. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    https://download.mikrotik.com/routeros/6.45.6/all_packages-arm-6.45.6.zip

    εβαλα το multicast.... ξανα κοιταξα και το οδηγο.... δεν θελει ομως...κατι αλλο φτεει
  18. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    29
    Εμφανίσεις
    8.759

    Απάντηση: Grandstream UCM6200

    Να ξεθαψω και εγω λιγο το θεμα;

    Σε 3CX τη γραμμη του ΟΤΕ την ειχα με 3-way authentication και εκανα login σαν +30ΧΧΧΧΧΧΧΧΧ@ims.otenet.gr και δουλευε.
    Στο UCM τι χρειαζεται; Γιατι δεν εχω ουτε εισερχομενες ουτε εξερχομενες ενω φαινεται στο status σαν registered.

    Inbound/Outbound rules εχω _! Δοκιμασα και _* και _X.
    Στο modulus sip trunk ολα καλα. Στον ΟΤΕ δεν...

    για εισερχομενες στο Pattern βαλε τον αριθμο σου...+30ΧΧΧΧΧΧΧΧΧ και δοκιμασε παλι
  19. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Αρα εχεις κατεβασει λαθος extra package

    αν παω το ρουτερ απο stable 6.45.6 σε long term 6.44.5 υπαρχει θεμα?

    γιατι package με 6.45.6 δεν βρισκω!
  20. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=ether5

    αυτο το εχω...

    - - - Updated - - -

    απ τον κανονα στο ΝΑΤ.... στα logs δεν βλεπω ο Η/Υ ( 192.168.0.4 ) που τρεχω τον vlc να ζηταει κατι πχ απ την 239.2.104.1:49152 που ειναι το καναλι RTL

    - - - Updated - - -

    Τι version τρεχεις;

    207770
  21. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Οντως θα δουλεψει με source NAT :oneup:

    Αν θες δοκιμασε αυτο https://mum.mikrotik.com/presentations/ID13/asnul.pdf

    οταν βαζω το multicast-6.44.5-arm.npk μου βγαζει error

    207768



    αυτο με το source NAT δεν το καταλαβαινω!
  22. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Εχεις 2 C-class To 239.2.102.0/24 και το 10.10.2.101/24 . Πρεπει να βαλεις ρουτε και για τα 2.

    δωσμου ενα παραδειγμα... αν μπορεις
  23. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Να την πω την βλακεια μου... Το speedbooster Πιανει μονο 4G και οχι 4Gplus
    Αν παρω αλλο router Που πιανει 4gplus θα μπορεσω να το ρυθμισω για να γινεται το bonding? Το εχει κανει κανεις?
    Το λεω για να πιανω καλυτερες ταχυτητες.

    αν ξεραμε στο setup του bonding... θα ειχαμε τις sim εδω και καιρο σε αλλα μηχανηματα!!! :)
  24. Μηνύματα
    6.131
    Εμφανίσεις
    451.827

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Παιδια θελω τα φωτα σας....

    εχω 4 8600 - Universe

    1# 10.10.2.101
    2# 10.10.2.102
    3# 10.10.2.103
    4# 10.10.2.104

    τα οποια με ενα switch 1000αρι τα παω στο μικροτικ στην ether5 στην οποια εδωσα την 10.10.2.254/24 ( η θυρα ειναι μονη της εκτος bridge )

    εχω προσβαση στο interface απ τα 4 μηχανηματα

    οταν παω να τα ρυθμισω για να στριμαρουν....

    207762

    εφοσον το καθε καναλι εχει διευθυνση της μορφης udp://@239.2.102.2:49152

    δοκιμασα στα routes να βαλω την 239.2.102.0/24 με gateway την ether5 η την 10.10.2.102

    οταν βαζω την λιστα στο vlc μου βγαζει τα καναλια στην λιστα...αλλα δεν τα παιζει... δηλαδη η μπαρα κατω πηγαινοερχεται...

    τι μου εχει διαφυγει ρε παιδια η μαλλον τι κανω λαθος?

    - - - Updated - - -

    στο mangle εβαλα το 10.10.2.0/24 και 239.2.102.0/24 με accept & prerouting

    207763

    - - - Updated - - -

    αν βαλω πχ την ether5 στην bridge που εχω το LAN παιζει κανονικα!!!
  25. Μηνύματα
    65
    Εμφανίσεις
    33.375

    Απάντηση: Δωρεάν κλήσεις viber -> sip μέσω inum

    δες και το ippi.fr....
  26. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    "" δεν ειμαι πολυ του 1080 και του 4Κ.... αλλα ναι οταν το βαζω στο 1080...εχω παγωματα... ""


    δεν εχει σχεση το booster, κατα 99% οφειλεται στον ΗΥ, δηλαδη ,, επεξεργαστης και καρτα γραφικων.

    με την 24αρα δεν μου το κανει...
  27. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Μετα απο τοσο καιρο στην υπηρεσια και δεν ξερεις οτι φυσικα δουλευει σε 1080p οπως και σε 4Κ; Παρολα αυτα, αυτο που λες για εξτρα πακετο τι ακριβως ειναι, εισαι σιγουρος οτι ειναι για το booster;

    δεν ειμαι πολυ του 1080 και του 4Κ.... αλλα ναι οταν το βαζω στο 1080...εχω παγωματα...

    καπου στο my cosmote εχει πακετα... οπως και οταν τελειωσουν τα 100...να βαλεις εξτρα...
  28. Θέμα: Vodafone ims

    Από puntomania
    Μηνύματα
    8
    Εμφανίσεις
    968

    Απάντηση: Vodafone ims

    Σε μενα σε xiaomi note 7 δεν δουλευε εβγαζε οτι δεν εχω σημα wifi ενω καθομουν πανω απο το router της Vodafone.

    ειναι ενεργοποιημενο απ την βοντα? σε μενα δεν ηταν...

    - - - Updated - - -

    καπου ειχαμε προσφατα την κουβεντα για φορητοτητα αριθμου κινητης σε voip παροχο... στην ουσια ο ιδιος παροχος θα μπορουσε να μας το παρεχει... μιας και θελει μονο ιντερνετ...και οχι απαραιτητα του παροχου την γραμμη!
  29. Θέμα: Vodafone ims

    Από puntomania
    Μηνύματα
    8
    Εμφανίσεις
    968

    Απάντηση: Vodafone ims

    Δε νομιζω οτι ειναι τοσο απλο :)

    σιγουρα...απλα λεω οτι η τεχνολογια υπαρχει...και ειναι και σε λειτουργια... με το wifi-calling
  30. Θέμα: Vodafone ims

    Από puntomania
    Μηνύματα
    8
    Εμφανίσεις
    968

    Απάντηση: Vodafone ims

    https://www.adslgr.com/forum/threads/1092978-Vodafone-sip-trunk-%CF%83%CE%B5-%CE%BF%CE%B9%CE%BA%CE%B9%CE%B1%CE%BA%CE%AE-%CF%83%CF%8D%CE%BD%CE%B4%CE%B5%CF%83%CE%B7?highlight=

    Εδω λεω πως βρηκα τον κωδικο, αν το καταφερεις πες μας.

    εσυ λες για σταθερη...εγω μιλαω για την κινητη!!!
  31. Θέμα: Vodafone ims

    Από puntomania
    Μηνύματα
    8
    Εμφανίσεις
    968

    Vodafone ims

    Καλησπερα στην παρεα... προσφατα μετα απο προβλημα στην κεραια της βοντα στην περιοχη μου... και μη εχοντας τηλεφωνο για αρκετες μερες... ενεργοποιησα το wifi-calling... οταν ενεργοποιειτε βγαζει οτι οι κλησεις γινονται μεσω του ims.vondafone.... αρα μιλαμε στην ουσια voip τηλεφωνια του κινητου αριθμου μας, που στην πραξη αυτο σημαινει οτι θα μπορουσε να λειτουργησει σαν voip αριθμος στο κεντρο μας κτλ, μιας και η τεχνολογια υπαρχει και λειτουργει, αν στην ουσια ειχαμε τους κωδικους...
  32. Μηνύματα
    1.276
    Εμφανίσεις
    224.782

    Απάντηση: MODULUS απόψεις

    Ερωτηση σε χρηστες Modulus (απο Inalan).

    Στο web interface (my.modulus.gr), λογικα δε θα πρεπει να γραφει καποιο διαθεσιμο υπολοιπο;

    Ρωταω, διοτι μαλλον εχω πεσει σε περιπτωση Αννα & Καιαφα.

    σε εμας ( εκτος ιναλαν ) ετσι το εχει!

    207599
  33. Μηνύματα
    1.276
    Εμφανίσεις
    224.782

    Απάντηση: MODULUS απόψεις

    Η χρεωση απο σταθερο τηλεφωνο OTE ειναι 0,3629 €/ λεπτο με χρεωση ανα δευτερολεπτο. Η χρεωση των συνδρομητων COSMOTE ειναι αναλογη με το προγραμμα χρησης που εχουν στο δικτυο τους, με χρεωση ανα δευτερολεπτο και ελαχιστη διαρκεια χρεωσης τα 30 δευτερολεπτο. Η χρεωση απο κινητο Wind ειναι 0,7762€ /λεπτο, με χρεωση ανα δευτερολεπτο.

    Οτι ναναι χρεωνουν...

    Παντως να ξερεις υπαρχει και το +306944403830 που εχει χρεωση σαν να καλεις σε κινητο.


    το αποθηκευω αμεσως!!!

    - - - Updated - - -

    στην αρχη προσπαθησα στο 13840...αλλα πεφτει γειωση...οποτε αναγκαστικα πηγα στο ...830

    - - - Updated - - -

    -------- Προωθημενο μηνυμα --------
    Θεμα: Re: 13830 - Vodafone
    Ημερομηνια: Thu, 10 Oct 2019 18:54:34 +0300
    Απο: modulus VoIP Services
    Οργανισμος: modulusSA
    Προς: xxxxxxxxxxx Christos
    Κοινοποιηση: telecoms@modulus.gr


    Καλησπερα σας,

    Ευχαριστουμε για την επικοινωνια σας.

    Θα θελαμε να σας ενημερωσουμε, οτι πραγματι οι τιμες προς τον συγκεκριμενο προορισμο εμπιπτουν σε αυτο το ευρος τιμης σε ενα γενικοτερο πλαισιο. Ενδεικτικα, οπως μπορειτε να δειτε στον δημοσιοποιημενο τιμοκαταλογο χρεωσεων συντομων κωδικων της Wind, η αναλογη τιμη ειναι 0,41€ ανα λεπτο ομιλιας.

    Το συγκεκριμενο θεμα αφορα καθαρα την πολιτικη της Vodafone.

    Απο πλευρας μας σας ενημερωνουμε, οτι μπορειτε να προβειτε σε καταγγελια προς την ΕΕΤΤ ως προς το ζητημα αυτο, το οποιο και με τη σειρα μας ευελπιστουμε να διευθετηθει.

    Παραμενουμε στην διαθεση σας για οποιαδηποτε περαιτερω διευκρινιση η πληροφορια.

    Με εκτιμηση,



    καπως ετσι το βλεπει η modulus...
  34. Μηνύματα
    1.276
    Εμφανίσεις
    224.782

    Απάντηση: MODULUS απόψεις

    εκανα πριν μια κληση...

    Greece Shortcode - ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ VODAFONE +3013830 00:12:26 5.4293 €

    τι να πω...
  35. Μηνύματα
    30
    Εμφανίσεις
    6.689

    Απάντηση: Ephone απόψεις

    Για την ιστορια να αναφερω πως μετα το δευτερο τηλεφωνημα το προβλημα λυθηκε και αρκετα γρηγορα μαλιστα.
    Στο email δεν μου απαντησαν ποτε

    Μηπως πηγε στα Spam?
  36. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    εκανα αυτο που μου ειπατε και επιασε μεγαλη ταχυτητα αλλα να βαλω ενα βιντεο στο youtube 1080p αναλυση αργει να το φορτωσει.Επισης οταν το δουλευει χωρις dsl πανε ολα σφαιρα η ερωτηση μου ειναι οτι οταν τα τελειωσουν τα 100gb θα πιανει τουλαχιστον 10-15mbps μετα ?

    το youtube δεν το δουλευει στα 1080.... εχουν προσθετο πακετο για HD...
  37. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    29
    Εμφανίσεις
    8.759

    Απάντηση: Grandstream UCM6200

    Νομιζω ειχες freepbx πριν η θυμαμαι λαθος? Αν ναι... σε συγκριση της ευκολιας του μενου του πως θα το χαρακτηριζες? πιο ευκολο να υποθεσω ε?

    Εχεις φτιαξει IVR και time-conditions ?


    Επισης ο χωρος αποθηκευσης που βλεπω... 5,5 GB ... να υποθεσω ειναι ο ενσωματωμενος ε?

    Με ενδιαφερει παρα πολυ να μαθω αν γινονται τα εξης :

    1) η ηχογραφιση κλησεων (force) . Εχεις δοκιμασει κατι? Ειτε με usb-hdd ειτε σε καποιο NAS ?

    2) Η καταχωρηση των αριθμων ωστε να δημιουργηθει ενας καταλογος. Και μετα με καποιο τροπο να "φερνει" το ονομακαι τον αριθμο στο τηλεφωνο μου.
    Γνωριζεις αν ειναι εφικτο?




    1 το εβαλα στο nas να γραφει... το 2 δεν το δοκιμασα καν.


    Ivr θα το δοκιμασω αργοτερα. Τωρα σε σχεση με το freepbx... καποια πραγματα ειναι λιγο διαφορετικα.. Γενικα δεν ειναι δυσκολο ομως.

    Και σαν κατασκευη ειναι στιβαρο... το ποσο θα αντεξει... θα το δουμε...

    Σε επομενο update ισως βαλουν και την λειτουργια email2fax!!! (Fax2email εχει)
  38. Θέμα: Grandstream UCM6200

    Από puntomania
    Μηνύματα
    29
    Εμφανίσεις
    8.759

    Απάντηση: Grandstream UCM6200

    σε μενα κανενα προβλημα...απλα δουλευει...

    207428
  39. Μηνύματα
    98
    Εμφανίσεις
    15.753

    Απάντηση: HP ProLiant MicroServer Gen8

    το .εχω και τρεχει... η καρτα δικτυου που ειχα παραγγειλει...τελικα ηταν μεταχειρισμενη γιαυτο και η χαμηλη τιμη της...την παραγγειλα μεν... αλλα μετα απο μια εβδομαδα...και αφου δεν την ειχα στειλει ακομα την ακυρωσα.

    μεχρι στιγμης.. δουλευει οκ... εβαλα τους 2 red που ειχα σε raid... με τον ssd σε cache ( αν και δεν καταλαβα τι κανει...)... εβαλα και 2 vm να τρεχουν...ενα με win7 και ενα με debian για το pi-hole.

    τον vpn -server δεν τον δοκιμασα ακομα...

    γενικα..ναι μαρεσει το ολο θεμα... καποια στιγμη θα βρω και μια καρτα δικτυου intel... ωστε να τσεκαρω αν δουλευουν και τα update.


    δοκιμασα επισης το tvheadent στο debian-vm αλλα ειχα κολληματα στο stream... (οποτε το εβαλα σενα raspi 2 για τωρα..που παιζει πολυ ωραια)


    στην εφαρμογη που εχει για καταγραφικο... μπορει να παρει μεχρι 2 καμερες...για περισσοτερες θελει εξτρα αδειες κτλ...


    207427
  40. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Τα εχουμε πει και στο παρελθον ανεβασα και φωτο, το booster γραφει ISDN απο κατω.

    βρε isdn μπορει να γραφει... αλλα isdn συσκευη δεν συνδεετε πανω του...δηλαδη αν ειχες τηλεφωνικο κεντρο isdn...που θα το κουμπωνες?
  41. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Εγινε VoIP!

    αρα δεν εχεις isdn... απλα ισως 2 καναλια φωνης
  42. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Σε ISDN το εχω απο αρχες του 2018

    και το So-bus πως στο δινουν?
  43. Απάντηση: Cosmote: εμπορική διάθεση της συνδυαστικής υπηρεσίας ADSL/VDSL και 4G, Home Speed Booster

    Και το τηλεφωνικο κεντρο πως θα το συνδεσω?

    σε isdn γραμμες δεν το δινουν αποσο ξερω!
  44. Μηνύματα
    1.432
    Εμφανίσεις
    129.489

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Παιδια εχω βαλει το παρακατω DNS Rule, που δουλευει με επιτυχια.


    add action=redirect chain=dstnat comment="Transparent DNS-UDP" dst-port=53 in-interface-list=LAN protocol=udp
    add action=redirect chain=dstnat comment="Transparent DNS-TCP " dst-port=53 in-interface-list=LAN log=yes protocol=tcp


    Το θεμα μου ειναι πως θελω μερικα client να τα κανω exception απο το συγκεκριμενο rule και να λειτουργησουν με εξωτερικο dns server, αλλα δυστυχως με οποιο τροπο και να δοκιμασα, εφαγα πορτα.

    Εχετε κανενα τροπο να το παρακαμψω?

    αν τα βγαλεις απ την LAN list?
  45. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    Να το συνδεσει στο μονιτορ του που εχει display port θελει ο ανθρωπος βρε. Που κολλαει το Expansion Board ???

    μα δεν απαντησα στο....display port!!!
  46. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    τι νοημα εχει κατι τετοιο... οταν η συνδεση ειναι με usb...
  47. Μηνύματα
    30
    Εμφανίσεις
    6.689

    Απάντηση: Ephone απόψεις

    Προχθες υπηρξε σοβαρο προβλημα σε Datacenter γι αυτο και τα οποια μικροπροβληματα.

    ξερουμε το ονομα του και πιο ηταν το σοβαρο προβλημα?
  48. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    Υπαρχουν εφαρμογες που δειχνουν ολα τα καναλια, ακομα και περιφεριακα η ιντερνετικα, αρκει να εχεις wifi.
    Ta στικακια πιανουν πολυ λιγοτερα.
    Eκτος απο εκπαιδευση, δεν βλεπω τον λογο τετοιων projects

    Οι εφαρμογες που λες... Δεν θελουν απλα wifi....θελουν ιντερνετ!!!
  49. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    το σκεπτικο στο να στισεις ενα τετοιο μηχανημα.... πχ σε ενα raspberry.... βαζεις ας πουμε 4 στικακια... η και περισσοτερα... ενα δηλαδη για καθε συχνοτητα digea η και για την ERT.... και ετσι ολες οι συσκευες στο σπιτι μεσο του kodi πχ εχουν τηλεοραση μεσο του τοπικου δικτυου και υπο προυποθεσεις και εκτος αυτου.
  50. Μηνύματα
    2.337
    Εμφανίσεις
    293.538

    Απάντηση: Το thread του Raspberry Pi

    ναι
    Υπαρχουν ομως και ψηφιακοι δεκτες με την ιδια τιμη

    για στικακι λεμε...που να δουλευει με το tvheadend...
Εμφάνιση 1-50 από 3941
Σελ. 1 από 79 1 2 3 4