Αναζήτηση:

Type: Posts; Χρήστης: romankonis; Λέξη(εις) Κλειδιά:

Σελ. 1 από 11 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,05 δευτερόλεπτα

  1. Απάντηση: Πως μεσα απο τον DHCP θα ορισω στατικη IP για ενα host ?

    Βγαλε manual IP για να παρει αυτοματα IP απο το router αφου το εβαλες εκει
  2. Απάντηση: Πως μεσα απο τον DHCP θα ορισω στατικη IP για ενα host ?

    CISCO# config t
    CISCO(config)# ip dhcp pool MyHost
    CISCO(dhcp-config)# host 10.0.99.15 255.255.255.0
    CISCO(dhcp-config)# client-identifier 0194.39e5.c0c2.a9
    CISCO(dhcp-config)# default-router 10.0.99.1
    CISCO(dhcp-config)# dns-server 10.0.0.1 10.0.1.1
    CISCO(dhcp-config)# end

    Εδω:
    host: διευθυνση IP για αυτον τον υπολογιστη (host)
    client-identifier: οριζει τη διευθυνση MAC στην οποια δεσμευομαστε
    default-router: Default gateway
    dns-server: DNS servers

    Πολυ προσεκτικα τη γραμμη client-identifier. Βλεπετε, για καποιο λογο, η διευθυνση MAC ειναι περισσοτερο απο ο, τι θα επρεπε να ειναι; Το γεγονος ειναι οτι μπροστα το "01" (στην πραγματικοτητα, η MAC φαινεται 94: 39: E5: C0: C2: A9). Το γεγονος ειναι οτι κατα τη διαρκεια μιας αιτησης για μια Cisco, ενα MAC ερχεται σε αυτη τη μορφη, δηλ. με "01" στην αρχη. Φτανει με τον ιδιο τροπο απο τα Windows, με τα συστηματα Unix, πρωτα "00" αντι "01".
  3. Θέμα: Speedport Plus

    Από romankonis
    Μηνύματα
    2.353
    Εμφανίσεις
    338.263

    Απάντηση: Speedport Plus

    Δικιο εχεις. Ειναι ενεργοποιημενο.
    Δυστυχως, το ρουτερ για το οποιο γινεται ο λογος, εχει αποσυνδεθει απο την γραμμη που υπηρχε, γιατι μπηκε ενα OXYGEN που μας δινει ISDN στο τηλεφωνικο κεντρο.
    Το Speedport plus, δεν εχω τη δυνατοτητα να το ξανασυνδεσω, και να ζητησω απο τον ΟΤΕ να βγαλει το OTE FON αλλα και το TR069 (την επιτηρηση που εχουν).
    Ο λογος απλος:
    Αν ξανασυνδεσω αυτο το ρουτερ που εχω στα χερια μου (Speedport plus), η εταιρια που δουλευω θα μεινει χωρις τηλεφωνα (μεχρι να "στειλουν" την εντολη στο ρουτερ).

    Δοκιμασε τις μερες που δεν ειναι εργασιμες. Μιλα με cosmote το σαββατο, για να προχωρησουν η πας στο καταστημα και θα τους πεις τι θες και τι μπορουν να κανουν.
  4. Θέμα: Speedport Plus

    Από romankonis
    Μηνύματα
    2.353
    Εμφανίσεις
    338.263

    Απάντηση: Speedport Plus

    Νομιζω εχεις ενεργοποιημενο WiFi Fon Cosmote. Απενεργοποιησε το απο το account στην ιστοσελιδα cosmote η τηλεφωνικα. Απενεργοποιηση θα γινει με καθυστερηση.
  5. Απάντηση: Έχεις καλή γραμμή (100-200)? Είσαι πρόθυμος να κάνουμε ζεύξη (Πειραιάς);

    Καλημερα Νικηφορε,
    Μετακομιση δεν παιζει, παρολο που ειμαι στο ενοικιο.
    Τη λυση του 4G την εψαξα γιατι εχει πολυ καλες ταχυτητες εκει που ειμαι.
    Το μονο που βρηκα ειναι:

    OTE με speedbooster 100GB/mo @ 6.70+26 η γραμμη = 32/mo. (Η καλυτερη λυση μεχρι στιγμης)
    Wind simplify 30GB/mo @ 20ευρω.
    Wifi pocket απο ΟΤΕ παλι, με 100 ευρω/50GB.

    Vodafone μιλησα χθες κ νομιζαν οτι τους ειχε παρει εξωγηινος τηλεφωνο...Δεν καταλαβαιναν τιποτα. Μου ελεγαν κατι για συμβολαιο κινητης με 2GB/μηνα κ δεν με προωθησαν ποτε σε καποιον πιο σχετικο.

    Υπαρχουν αλλες λυσεις που δεν εχω βρει; το 4G ειναι πολυ ενδιαφερον παντως γιατι παει σφαιρα (και ναι φυσικα με ενδιαφερει να ειναι αυτονομος. Απλα οπως σας εξηγησα ειναι απεγνωσμενος γι'αυτο ψαχνω τετοιες λυσεις-με τα ρισκα τους).

    Βαλε cosmote με speedbooster η κανε ερευνα στην περιοχη με ποιον θα μπορουσες να κανεις ζευξη.
  6. Μηνύματα
    62
    Εμφανίσεις
    15.064

    Απάντηση: Λύση για εξοχικό

    Μια χαρα ειναι! Βαλε και speedtest γραμμης adsl/vdsl
  7. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    Την οποια εχω διαλεξει και δεν εχω ΚΑΝΕΝΑ απολυτως προβλημα στους 3 μηνες που ειμαι πελατης τους. Μπορει να μην κανω την βαρια η εξεζητημενη χρηση αλλα για τα 28€ το μηνα και 100/100 ειμαι απολυτα ικανοποιημενος. Αν στο μελλον προκυψει κατι εδω ειμαστε να τα λεμε.

    Συμφωνω για την τιμη αλλα οχι πως γινεται εγκατασταση.
  8. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    Απο την αρχη παντα και παντου απαραιτητη σωστη εγκατασταση, αν πανε ετσι και μετα ξαναερχονται και παλι θα ερθουν για διορθωση ξεκαθαρα δειχνει πως δουλευουν και μαλιστα δεν απαντανε στο τηλεφωνο.....δεν εχω ξανα δει τετοια εταιρεια...τα κουτια βαζουν κατω, ινες σε σπιραλ, ολα αυτα σε ανοιχτα και ευκολα σημεια οπου ο καθενας μπορει να κανει βλαβη. Δεν ειναι εταιρεια, ειναι μαγαζακι τον φτηνων επιλογων))))
  9. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    κοιτα να δεις τελικα αλλαξανε τον συνδεσμο, αν και λενε οτι τις βαζουν μονοκομματες απο κουτι μεχρι πελατη εμενα εχει συνδεσμο!!!
    και οπως φαινεται κατι εγινε με αυτον και γιαυτο ειχα το προβλημα!
    μαλλον το αλλαξαν το Σαββατο που ελειπα εκτος και επειδη ειχα γυρισει το mikrotik στην adsl δεν το καταλαβα.
    Φωτος σε λιγο πριν και μετα...τωρα του βαλανε και σακουλα!
    και ειναι με βυσματα γιατι εξεχουν οι ουρες τους στις 2 ακρες! φυσικα αυτο εκτος το μηκος της οπτικης εχει απωλεια το σημα, οπως ειπαμε στο ρουτερ οπως εδειξα εχει κατι νουμερα απο εκει τα βλεπουμε σε αλλους εχω δει ποιο καλα νουμερα, στην πραξη δεν μειωνεται η ταχυτητα ομως.

    - - - Updated - - -

    Την εγκατασταση των θεωρω χαλια, δεν μου αρεσει καθολου, η ινα εκει στην ακρη πολυ γωνια και το καθετο κομματι κουναει σαν χορδη ηλεκτρικης κιθαρας 42αρα κουρδισμενη σε Drop C...για να μην πω την γνωστη φραση!
    μπορει τωρα να την γλιτωσε αλλα δεν ξερω ποσο θα αντεξει.

    Σορρυ για τις κακες φωτος αλλα τις εβγαλα φωτο με το κινητο απο την οθονη της DSLR τις 2, η μια με το παλιο συνδεσμο ειναι απο κινητο πολυ ζουμ γιατι ειναι πολυ ψηλα εκει.

    - - - Updated - - -

    αυτο το ματζαφλαρι πρεπει μαλλον να ειναι κατι σαν αυτο : https://www.e-wireless.gr/XA-S-USC-SM-SC-UPC-SM-SIMPLEX-Adapter-/
    υποθετω οτι μπηκε γιατι αν χαλασει η ινα μου να μην αλλαχτει ολη απο το κουτι που περναει και στην προσοψη της διπλα πολυκατοικιας.
    Οποτε να πω εδω οτι τσαμπα κατηγορουσαμε τον γειτονα ? επισης την τεντα δεν την αλλαξε τωρα αλλα πριν τα γνωστα προβληματα του fb/insta που ειχαμε την Τεταρτη (τοτε τα επαθα εγω).
    Οποτε μαλλον τυχαιο?

    Θα προσπαθησω να μαθω απο την Inalan τι εγινε ομως για να ξερω για να τους πω και για την ινα.

    Πολυ χαλια εγκατασταση και ουτε ασφαλη, δεν επρεπε να δεχτεις τετοια δουλεια και μαλιστα για να μην μπει υγρασια η σκονη βαλανε σακουλα)))))) και ινα κανει γωνια στο σημειο οπου να κοπει ειναι ευκολο.... απαραδεκτη εγκατασταση και δειχνει τον επαγγελματισμο τους.
  10. Θέμα: Speedport Plus

    Από romankonis
    Μηνύματα
    2.353
    Εμφανίσεις
    338.263

    Απάντηση: Speedport Plus

    Γιατι βγηκε νεο firmware;
  11. Μηνύματα
    5.898
    Εμφανίσεις
    426.028

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Πολυ καλη ερωτηση)))
  12. Απάντηση: Πως να κάνω setup ένα MikroTik hEX lite RB750r2 έτσι ώστε να δίνει priority σε κάποιο port;

    Μπορεις να γραψεις οσο θες. Απλα αντι για 10M γραψε 20-30-40 οσο θελεις να ειναι. Αλλα μη ξεχασεις να ειναι στο τελος το λατινικο M π.χ 20M
  13. Απάντηση: Πως να κάνω setup ένα MikroTik hEX lite RB750r2 έτσι ώστε να δίνει priority σε κάποιο port;

    Δεν ειναι καλο setup, καθε συσκευη πρεπει να κανει μονο την δουλεια του για την οποια εχει κατασκευαστει. Αλλα αν σε βολευει αυτο που εκανες, δικη σου επιλογη :)
  14. Απάντηση: Πως να κάνω setup ένα MikroTik hEX lite RB750r2 έτσι ώστε να δίνει priority σε κάποιο port;

    Κανε απαραιτητες ενεργειες γιας να δουλεψει Mikrotik. Το router παροχου : Βαλε στατιστικη IP π.χ 192.168.1.1 απενεργοποιησε DHCP και κλεισε WiFi, βαλε καλωδιο στη πορτα 1 αλλη ακρη στο port 1 του Mikrotik. Μπες στο Mikrotik με winbox, quick start remove configuration, και ρυθμισε ολα οτι λεει ο οδηγος, αλλα στο quick start βαλε mode Router και pppoe βαλε τα στοιχεια συνδεση που εχεις απο τον παροχο, και τα υπολοιπα ευκολα DHCP, dns, αλλαγη admin και τα υπολοιπα, δωσε προσοχη στα rulls ειδικα στο ΝΑΤ για να δουλεψει Internet. Ολα αυτα θα βρεις στον οδηγο.
  15. Απάντηση: Πως να κάνω setup ένα MikroTik hEX lite RB750r2 έτσι ώστε να δίνει priority σε κάποιο port;

    Θες full setup για Mikrotik router & ap Mikrotik?

    - - - Updated - - -

    https://wiki.mikrotik.com/wiki/Manual:Initial_Configuration
  16. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Δες εδω το τελευταιο μου ποστ το λεω πως το εχω κανει ετσι ειναι και τωρα δεν εχω αλλαξει κατι :
    https://www.adslgr.com/forum/threads/1039912-%CE%A7%CF%81%CE%AE%CF%83%CE%B7-Mikrotik-RB-VOIP-%CE%BC%CE%B5-INALAN-FTTH/page3
    πρεπει να δωσεις και την ip στο address και μετα να γινει το ΝΑΤ.
    Εχω 2 κανονες γιατι το ενα ειναι για να βλεπω το μηχανημα απο το δικτυο μου και ο αλλος ειναι για DMZ.
    Ξεχασα να πω φανταζομαι δεν το εχεις επανω σε bridge ετσι? ποιο μηχανημα εχεις?

    Eγω παλια με την ADSL επειδη το μηχανημα το ειχα και σαν wifi ap και switch δεν το ειχα σε αλλο subnet και το ειχα επανω σε bridge με τις αλλες πορτες του 109 και το wifi ap του.
    Τωρα με την inalan εχω το μηχανημα της σε αλλο subnet και η πορτα που αντιστοιχει στο 109 δεν ειναι επανω στο bridge οποτε πρεπει να δωσουμε στο ip-address ενα νουμερο σε αυτη την πορτα για να κανουμε το ΝΑΤ.
    Ισως να μην θελει απαραιτητα γιατι βλεπω οτι μονο για το DMZ την εχω δηλωμενη την ip της θυρας, στον κανονα που χρειαζεται για να το βλεπω απο το εσωτερικο μου δικτυο που ανηκει σε αλλο subnet δεν δηλωνεται.

    Το εκανα, και δουλευει, ευχαριστω.

    NAT
    /ip firewall nat
    add action=src-nat chain=srcnat comment=Mikrotik - Speedport plus dst-address=192.168.2.1 out-interface=ether1 src-address=192.168.1.0/24 to-addresses=192.168.2.5

    - - - Updated - - -

    Εφτιαξα αυτων τον κανονα για προσβαση στο Speedport Plus, με την χρηση Address lists μεσω OpenVPN. Αλλα πρεπει να υπαρχει και το προηγουμενο rull για το Mikrotik.

    OpenVPN -> Mikrotik + Address lists -> Speedport Plus

    /ip firewall address-list
    add address=10.1.1.0/24 list=OpenVPN
    /ip firewall nat
    add action=src-nat chain=srcnat comment="Mikrotik -> Speedport plus" \
    dst-address=192.168.2.1 out-interface=ether1 src-address=192.168.1.0/24 \
    to-addresses=192.168.2.5
    add action=masquerade chain=srcnat comment="OpenVPN -> Speedport plus" \
    dst-address=192.168.2.1 out-interface=ether1 src-address-list=OpenVPN

    οπως παντα αλλαζουμε μερικα στοιχεια για το δικο σας δικτυο
  17. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Το ξερω φιλε, αλλα δεν ειχα ποτε ασχοληθει με τετοιο θεμα ωστε να εχω προσβαση απο το δικτυο Mikrotik στο δικτυο π.χ speedport plus, συνηθως το ρυθμιζω απο την αρχη, συνδεω με ενα Mikrotik και αφηνω ετσι οπως ειναι. Δεν χαλαει, το πολυ θα καει)) Τωρα που εχουμε αρκετους πελατες φροντιζουμε να εχουμε προσβαση παντα και παντου μεσω ovpn.
  18. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    Παιδια τα γνωριζει ηδη ο romankonis, αν θυμηθουμε την εταιρια megaline που ειχε ξεκινησει να ηταν αποκλειστικα με συνδεσεις οπως η inalan δηλαδη ανεξαρτητο δικτυο.

    Ιδρυση της εταιρειας πραγματοποιηθηκε, αλλα λογω της οικονομικης αδυναμιας το δικτυο πουληφηκε. Αυτη τη στιγμη εχω αλλη εταιρεια Meganet - Interactive Solutions δημιουργουμε ωραια πραγματα. Δε θα αναφερω link, αν καποιος εχει ενδιαφερον, θα βρει στο google.

    Οσον αφορα του δικτυου που μοιραζω απο την ταρατσα δεν το πουλαω σε κανεναν, ειναι δωρεαν.

    Παιδια να ξεκαθαρισω λιγο το θεμα. Ηταν καθαρη δικη μου γνωμη, για το καινουριο πακετο inalan.
  19. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Θα το δοκιμασω, εχω speedport plus
  20. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    Συμφωνω, αλλα στην cosmote που ειμαι με πακετο 100/10 το μοιραζω με 4 outdoor APs απο την ταρατσα με Mikrotik router και ποτε δεν μου εχουν πει οτι απογοητευεται αυτο ;) Δικη μου γραμμη και κανω οτι θελω χωρις ορια και περιορισμους. Εδω σου βαζουν ορια, περιορισμους και μονο δικο τους εξοπλισμος ;)
  21. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    καλησπερα, για DMZ και Mikrotik υπαρχει θεμα εδω :
    https://www.adslgr.com/forum/threads/1080873-ADSL-router-with-mikrotik-RB-DMZ-host δες εκει τι εχουμε γραψει και αν εχεις αποριες αν αφορα το DMZ ρωτας εκει μιας και εδω μιλαμε για bridge mode και pppoe client.

    - - - Updated - - -



    στο link που εδωσα το εχουμε πει και αυτο καπου δεν εχω χρονο τωρα να το ψαξω, ενας κανονας στο ΝΑΤ ειναι.

    Δεν βρηκα κατι που δουλεψε, μπορεις να μου δωσεις οδηγιες;
  22. Μηνύματα
    5.898
    Εμφανίσεις
    426.028

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Καλησπερα
    Εχω μια απορια.
    Συνδεω μια παλια συσκευη στη ethernet 2 του router.
    Υπαρχει τροπος μεσα απο το winbox να τσεκαρω ποια ip εχει η συσκευη?
    Φυσικα δεν ανηκει στο subnet του router.

    Εχεις 2 επιλογες.

    1. Ολες πορτες ειναι σε bridge mode εκτος απο την πορτα που ερχεται WAN και εχουν δικο τους DHCP.
    2. Φτιαχνεις dhcp. pool, addresses - port 2
  23. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    Με λιγα λογια - 200/200 = 55€, δεν μας ενδιαφερει τι θελετε, βαζουμε αυτα που γουσταρουμε, δεν σας δινουμε bridge mode, πληρωστε και για την εγκατασταση, επισης σας βαζουμε ορια 7 TB. Αναρχια
  24. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Αυτα που του δινεις ειναι για το PF μονο. Αν στο πρωτο ρουτερ με το DMZ εχει NAT, θελει ακομη εναν κανονα src.nat..................... αλλιως ιντερνετ γιοκ.

    Θελει ακομη ενα route 0.0.0.0>την ether του ΜΤ που εχει κουμπωσει το μοντεμ.

    Βρηκα αυτο που ειχε γραψει ενας σε ξενο φορουμ.

    - - - Updated - - -

    Μια ερωτηση, εχοντας mikrotik και speedport plus και τα 2 εχουν δικα τους δικτυα Mikrotik 192.168.1.0/24 Speedport plus 192.168.2.0/24. To Speedport plus δεν ειναι σε bridge mode, εχει default ρυθμισεις με κλειστο wifi και dhcp απλα στατικη IP. Γινεται να ρυθμισω το mikrotik ετσι ωστε να μπενω απο το δικτυο 192.168.1.0/24 στο δικτυο 192.168.2.0/24? Οπως μπαινω σε ολα τα υπολοιπα δικτυα που υπαρχουν στο Mikrotik; Εκανα ιδιες ρυθμισεις, ping εχει αλλα δεν ανοιγεται page του speedport plus.
  25. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    /ip firewall nat add chain=dstnat in-interface= action=dst-nat to-addresses=
    /ip firewall nat add chain=dstnat in-interface=pppoe1 action=dst-nat to-addresses=192.168.88.3
    /ip firewall nat print

    αλλαξε μερικα στοιχεια για το δικο σου network

    δες και εδω https://forum.mikrotik.com/viewtopic.php?t=136546
  26. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Παντως ο κωδικος που αναφερεται στον οδηγο που μου δωσατε παραπανω, δεν λειτουργει.
    Μηπως θα μπορουσατε μια βοηθεια για τις ρυθμισεις του mikrotik για να δουλεψει με το zte σε dmz ?


    https://www.manualslib.com/manual/1517839/Zte-Zxhn-H267n.html?page=46
  27. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Ρε φιλε αν δε βαλει το zte bridge.............. πως θα κανει τη pppoe κληση?

    μπορει να εχει απο default passthrough

    Τοσο απλα, δικο μου παραδειγμα με Speed port plus Cosmote & Mikrotik

    204515
    204516
  28. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Το θεμα ειναι οτι στο mikrotik εχω QoS, port forwarding, VPN κλπ κλπ. Δεν θα πρεπει αυτα να τα κανω στο ZTE ?
    Υποψη οτι δεν εχω administrator credentials στο ZTE.

    Δεν χρειαζεται να κανεις τιποτα στο zte, εκτος απο αυτα που ειχα γραψει.
  29. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    55 ευρω, ειναι αρκετα πολλα για 200/200. Αν θα ηταν το προγραμμα περιπου 40 εως 45 ευρω, θα ηταν αρκετα καλη τιμη. Μακαρι να ερθει το δικτυο στα δυτικα προαστια Αθηνας. Χαιδαρι, Περιστερι, Πετρουπολη, Ιλιον. Θα πληρωσα αυτα τα χρηματα χωρις αλλη σκεψη. Ωμος για να σκαψουν εδω στο Περιστερι τους δρομους, ειναι πολυ δυσκολα, επειδη παντου φτιαχνουν τους δρομους, και να παρουν Αδεια για σκαψιμο, δυσκολα, χωρις το λαδωμα ;)
  30. Μηνύματα
    5.898
    Εμφανίσεις
    426.028

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Ναι απο 2 εως 5 χωρις ορια.
  31. Θέμα: Inalan

    Από romankonis
    Μηνύματα
    7.263
    Εμφανίσεις
    1.086.001

    Απάντηση: Inalan

    200/200 55€
  32. Μηνύματα
    474
    Εμφανίσεις
    56.212

    Απάντηση: Mikrotik σε ρόλο PPPoE client με modem σε bridge mode

    Μην κανεις bridge mode. Κανε default reset ZTE για να εχει standart ρυθμισεις. Απενεργοποιησε DHCP & WiFi, βαλε στατικη IP π.χ 192.168.2.1 Συνδεσε mikrotik στην πορτα 1, και ρυθμισε Route Mikrotik & PPPoE και ολα τα υπολοιπα.
  33. Μηνύματα
    5.898
    Εμφανίσεις
    426.028

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Μπορειτε να μου δωσετε ακριβες οδηγιες για να το κανω; Το δικτυο ειναι 192.168.5.0/24. Μεχρι τωρα οσοι ερχονται απο την πορτα 5, δεν εχουν προσβαση στο τοπικο δικτυο μονο Internet εχουν και qos. Αλλα θελω εναν χρηστη απο αυτο το δικτυο, να εχει unlimited speed στο διαδικτυο.

    - - - Updated - - -

    Εκανα αυτο και δουλευει :) κρατηστε αυτο μπορει να χρειαστει, απλα θα αλλαξετε μερικα στοιχεια.

    /queue tree
    add max-limit=5M name="Download AP Meganet 2G - Roof" packet-mark=\
    "Download AP Meganet 2G - Roof" parent=global
    add max-limit=1M name="Upload AP Meganet 2G - Roof" packet-mark=\
    "Upload AP Meganet 2G - Roof" parent=global

    /ip firewall address-list
    add address=192.168.5.6-192.168.5.254 list="AP - Meganet 2G - Roof"

    /ip firewall mangle
    add action=mark-packet chain=forward comment="Download AP Meganet 2G - Roof" \
    dst-address-list="AP - Meganet 2G - Roof" in-interface=COSMOTE \
    new-packet-mark="Download AP Meganet 2G - Roof" passthrough=yes
    add action=mark-packet chain=forward comment="Upload AP Meganet 2G - Roof" \
    new-packet-mark="Upload AP Meganet 2G - Roof" out-interface=COSMOTE \
    passthrough=yes src-address-list="AP - Meganet 2G - Roof"
  34. Μηνύματα
    5.898
    Εμφανίσεις
    426.028

    Απάντηση: Εδώ μιλάμε για Mikrotik RouterBoard

    Μια ερωτηση, στην 5 πορτα υπαρχει δικο του dhcp και παει προς ενα WIFI AP. Εκανα το εξεις, εβαλα qos στην πορτα 5, αλλα δεν ξερω πως να κανω ετσι ωστε ενας συγκικρεμενος χρηστης με το δικο του ip, στο ιδιο dhcp PORT 5, να μην τον πιανει qos. Ο χρηστης συνδεεται με το WIFI AP και τον πιανει QOS. Πως μπορω αυτο να το λυσω;
  35. Μηνύματα
    62
    Εμφανίσεις
    15.064

    Απάντηση: Λύση για εξοχικό

    Δεν ρωτησες τους γειτονες να εχουν ADSL η VDSL και αν ναι, προχωρατε σε ασυρματο link χρησιμοποιωντας τα προιοντα Ubiquiti η Mikrotik και τους δινεις για παραδειγμα 100€ για 2 μηνες.
  36. Μηνύματα
    4
    Εμφανίσεις
    3.837

    Απάντηση: Speedport Plus, Battery drain & νέος router

    Καλα εκανες, ιδια λογικη ειναι, απλα σου εδειξα ενα επαγγελματικο επιπεδο καλου δικτυου.
  37. Μηνύματα
    4
    Εμφανίσεις
    3.837

    Απάντηση: Speedport Plus, Battery drain & νέος router

    Speedport (modem + voip) -> Mikrotik (Router) - > Ubiquiti AP (WIFI)
  38. Θέμα: Access point

    Από romankonis
    Μηνύματα
    2
    Εμφανίσεις
    7.114

    Απάντηση: Access point

    Παρε αυτο - https://www.xpatit.gr/el/products/diktuaka/wifi-ap-router/tp-link-eap225-wall-v2-ac1200-wireless-mu-mimo-wall-plate-access-point-detail.html
  39. Μηνύματα
    23
    Εμφανίσεις
    12.411

    Απάντηση: Mikrotik Training στην Ελλάδα

    Τα λεφτα ειναι υπερβολικα και δεν αξιζει να βγαλεις πιστοποιητικο στην Ελλαδα, κοροιδια του κοσμου. Εγω ειμαι ρωσος, και τυχερος που εβγαλα MTCNA, MTCRE, WTCWE στην ρωσια και πληρωσα μονο 200€. Συνιστω https://www.xpatit.gr/el/mikrotik-training.html εκτος απο mikrotik μπορεις να αποκτησεις και Ubiquiti.
  40. Μηνύματα
    163
    Εμφανίσεις
    38.836

    Απάντηση: Αποφύγετε την αλλαγή σε Speedport PLUS

    Εχουμε παντα καποιον που ειναι ενοχος για κατι. Η εταιρεια δεν φταιει, αλλα εμεις οι ιδιοι. Παντα, οποιαδηποτε συσκευη του παροχεα ειχε ορισμενα μειονεκτηματα. Σε αυτη την περιπτωση, το ασυρματο chipset, oh ο θεος μου ..... ειναι ολη η τραγωδια, η μπαταρια)))) κανεις δεν σας αναγκαζει να κανετε υπομονη. Αγοραστε εξειδικευμενο εξοπλισμο και τελος.
  41. Μηνύματα
    163
    Εμφανίσεις
    38.836

    Απάντηση: Αποφύγετε την αλλαγή σε Speedport PLUS

    Δεν καταλαβαινω, γιατι δεν βαζετε ενα AP (Ubiquiti, Mikroik, TP-LINK) ?
  42. Μηνύματα
    27
    Εμφανίσεις
    3.148

    Απάντηση: Ρύθμιση VPN σύνδεσης

    Δε θα υποστηριζει mikrotik τετιο ιδος vpn. Δεν τους συμφερει.
  43. Μηνύματα
    27
    Εμφανίσεις
    3.148

    Απάντηση: Ρύθμιση VPN σύνδεσης

    Δε νομιζω οτι γινεται χωρις πιστοποιητικα το openvpn.
    Στο sstp αν δεν κανω λαθος μπορεις να κανεις και πιστοποιητικα αλλα μπορεις και απλα χωρις.

    Αυτο ειναι δυνατο χωρις πιστοποιητικο χρηστη. Αρκει να εχει CA Template, μετα CA Server και SIGN.
    Αυτα ειναι δικα μου. 1 τυπου χωρις πιστοποιητικο χρηστη και δευτερο με πιστοποιητικο χρηστη.

    200825
  44. Μηνύματα
    27
    Εμφανίσεις
    3.148

    Απάντηση: Ρύθμιση VPN σύνδεσης

    Φτιαξε OpenVPN. Ολα τα αλλα, μη κοιτας. Αν δεν ξερεις πως ρυθμιζεται OpenVPN with certificate & without certificate + DDNS, στειλε μου PM για να κανονισουμε.
  45. Θέμα: Speedport Plus

    Από romankonis
    Μηνύματα
    2.353
    Εμφανίσεις
    338.263

    Απάντηση: Speedport Plus

    Σημερα εγινε ενεργοποιηση γραμμης, πως τα βλεπετε;

    200778
  46. Μηνύματα
    163
    Εμφανίσεις
    38.836

    Απάντηση: Αποφύγετε την αλλαγή σε Speedport PLUS

    Σε bridge mode ΔΕΝ δουλευει η τηλεφωνια. Οποτε για την μετρια οικιακη χρηση δεν ειναι σωστη πρακτικη.




    τα κινητα παντα χρειαζονται. :) Απλα αυτο που εννοει o Minotavrs ειναι οτι οσοι εχουν voip τηλεφωνια ΔΕΝ δουλευει σε bridge mode.

    pass through ;)
  47. Μηνύματα
    163
    Εμφανίσεις
    38.836

    Απάντηση: Αποφύγετε την αλλαγή σε Speedport PLUS

    Μου το εδωσαν το Speedport PLUS, αλλα θα παιξει ρολο του modem σε bridge mode και ολα τα καλα θα κανει mikrotik μαζι με ubiquiti. Συνιστω μια παρομοια τοπολογια δικτυου.
  48. Μηνύματα
    126
    Εμφανίσεις
    36.598

    Απάντηση: NOVA VECTORING 100 - 200 MBPS

    Τελικα ειπα αντιο NOVA και εκανα αιτηση στην COSMOTE M50
  49. Μηνύματα
    31
    Εμφανίσεις
    5.102

    Απάντηση: δημιουργια VLAN

    Οκ, απο τα 5 ports, στα 4 ports μπορεις να κανεις vlans και να κουμπωσεις 4 συσκευες μονο αν δεν θελεις switch.
  50. Μηνύματα
    1.385
    Εμφανίσεις
    120.093

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Εχω ZTE σε Bridge Mode και απο πισω το mikrotik μου. Υπαρχουν modem/routers με υποστηριξει DMZ και με την δυνατοτητα ρυθμισης του DMZ. Ψαξε αυτα για τωρα μερχι θα πας στην inalan. Αλλα δεν βλεπω να υπαρχει λογος)))
Εμφάνιση 1-50 από 547
Σελ. 1 από 11 1 2 3 4