Αναζήτηση:

Type: Posts; Χρήστης: groun; Λέξη(εις) Κλειδιά:

Σελ. 1 από 2 1 2

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,03 δευτερόλεπτα

  1. Μηνύματα
    2
    Εμφανίσεις
    1.068

    Απάντηση: Ερώτηση για vlan

    To εκανα να παιξει με το δευτερο τροπο.
    Ευχαριστω!
  2. Μηνύματα
    2
    Εμφανίσεις
    1.068

    Ερώτηση για vlan

    Καλημερα,

    Προσπαθω να στησω 2 vlans στην sfp ενος RB3011, οπου οδηγουνται σε ενα ubnt edge switch.

    Δημιουργησα τα vlans, εδωσα ips και dhcp server για καθε vlan.

    Εστειλα οπτικη στην αντιστοιχη θυρα του switch και την ορισα ως trunk port kai tagged σε ολα τα vlans.

    Εκανα untag τα vlan στις ether του switch που επιθυμουσα να περασω τα vlans.

    Πως ομως θα παρει IP to switch για να μπορω να το διαχειριζομαι;
  3. Μηνύματα
    8
    Εμφανίσεις
    3.176

    Απάντηση: Διάφορες ερωτήσεις για ζεύξεις

    Υπαρχουν ενεργειες που θα βελτιωναν την κατασταση;
  4. Μηνύματα
    8
    Εμφανίσεις
    3.176

    Απάντηση: Διάφορες ερωτήσεις για ζεύξεις

    Απο τα Tools με χρηση του Airview, μπορεις να δεις τι παιζει στην περιοχη σου και βασει αυτου να επιλεξεις το καταλληλο καναλι και το ευρος αυτου.

    Τι εννοεις δεν μεταφερει σωστα το UP; Εικονα μπορεις να δωσεις με τα στοιχεια της συνδεσης;
    Στο Speed Test των Tools, τι σου βγαζει;

    Τιμες με Καλωδιο στο Router: 800/300Mbps
    Εχω πετυχει και up κοντα στα 500.

    https://imgur.com/8MGB88L

    PTP: 600/100Mbps

    https://imgur.com/fySOtHS
    https://imgur.com/m1EbKeZ

    PTmP: 300/300Mbps

    Client speedtest
    50/2 MBps
  5. Μηνύματα
    8
    Εμφανίσεις
    3.176

    Απάντηση: Διάφορες ερωτήσεις για ζεύξεις

    Για αλλη μια φορα, ευχαριστω.

    Μερικες ακομα ερωτησεις που προεκυψαν.

    Πως επιλεγουμε το καταλληλο ευρος 20/40/60/80/100 ΜΗz για PtP ζευξεις, ωστε να μην εχουμε φαινομενα Overlapping, αλλα ταυτοχρονα να εξασφαλισουμε το μεγαλυτερο δυνατο bandwith;


    Σε μια ζευξη ενω η γραμμη μας ειναι συμμετρικη, και η ζευξη φαινεται καλη, δεν μπορω να μεταφερω σωστα το UP.
    Οι κεραιες φαινεται να ειναι balanced, το σημα επαρκες, το throughput Και το capacity αρκετο, αλλα πρακτικα οι clients εχουν τεραστια μειωση στην ταχυτητα του up.
    Που μπορω να εστιασω για να εντοπισω-αντιμετωπισω το προβλημα;
  6. Μηνύματα
    8
    Εμφανίσεις
    3.176

    Απάντηση: Διάφορες ερωτήσεις για ζεύξεις

    Ευχαριστω πολυ για τις απαντησεις.

    Για τον πυλωνα, καλεσα ΕΕΤΤ, με παρεπεμψαν στο τμημα του "Φασματος" αλλα ημουν οριακα στο ωραριο εργασιας, οποτε δεν καταφερα να εντοπισω καποιον. Θα προσπαθησω ξανα τη Δευτερα και θα ενημερωσω.

    Για τα 11 και τα 24 Ghz ξερετε τι ισχυει;
  7. Μηνύματα
    8
    Εμφανίσεις
    3.176

    Διάφορες ερωτήσεις για ζεύξεις

    Καλησπερα,

    Εχουμε μια ζευξη ptp με Ubiquiti AF-5X 5ghz, auto eirp και κεραια 35dbi. Μπορει το airfiber να αντισταθμισει τα παραπανω 5dbi της κεραιας ωστε να μην ξεπερναει το μεγιστο οριο εκπομπης ισχυος (30dBm);

    Γνωριζεται αν υπαρχει μεγιστο επιτρεπομενο υψος για τους ιστους;

    Αντι για μονοσωληνιο ιστο, ενας πυλωνας τυπου "televes 180" θελει ειδικη αδεια;

    Υπαρχει καποιος περιορισμος, η καποια νομοθεσια για τη συχνοτητα των 24Ghz;

    Στην πραξη τι ειναι τα DFS/TPC καναλια;


    Ευχαριστω.
  8. Μηνύματα
    9
    Εμφανίσεις
    3.236

    Απάντηση: Ερώτηση για μισθωμένη γραμμή

    Γενικοτερα, απο βασικες γνωσεις δικτυων πως παμε?


    Ελαχιστες εως στοιχειωδεις. Ουτε εχω αμεση σχεση με το αντικειμενο. Απλα μου αρεσει και αρχισα διαβασμα. Συγγνωμη αν κουραζω με χαζες ερωτησεις.

    To private subneting και lan δεν εχει καμμια σχεση με το internet


    Την εννοια του lan την κατανοησα, αλλα τι ειναι το private subneting;

    ποιο microtik
    RB 3011

    Ξεκινα με ενα σχεδιαγραμμα του πως ειναι τα πραγματα, και θα αρχισεις να εχεις μια βασικη ιδεα.


    Ελεγα κεντρικο κτιριο: 172.16.11.0/24
    Περιφερειακο κτιριο 1: 172.16.12.0/24 κλπ
  9. Μηνύματα
    9
    Εμφανίσεις
    3.236

    Απάντηση: Ερώτηση για μισθωμένη γραμμή

    Το 3400 ειναι metro ethernet switch και κανει παρομια δουλεια με ενα router.

    Συνεπως ειναι σωστη η σκεψη οτι η 242/30 θα περαστει στο Mikrotik, στο wan η θεωρειτε οτι την εχουν δηλωσει ηδη στο cisco;

    Τι σημαινει προσβαση.. Σε τι?

    Ουσιαστικα απο το mikrotik να γινεται η διαχειριση των απομακρυσμενων κτιριων ενω αυτα να μην "βλεπουν" προς τα πισω. Φανταζομαι θελει vlan.

    Επειδη εχω μπερδευτει περισσοτερο, μπορειτε να μου πειτε πως θα ηταν σωστο το βασικο setup για lan.
    θα προτιμουσα καθε κτιριο να ειναι σε διαφορετικο subnet και ταυτοχρονα να μπορουν να δρομολογηθουν καποιες πορτες προς τον εξω κοσμο.
    Το πως καθε interface η καθε birdge θα παρει IP και DHCP απο το Mikrotik το βρηκα. Δεν καταλαβα ομως ποιες IP να δωσω στο τοπικο και επισης δεν καταλαβα γιατι η wind μας εδωσε συγκεκριμενο ευρος για το LAN.
  10. Μηνύματα
    9
    Εμφανίσεις
    3.236

    Απάντηση: Ερώτηση για μισθωμένη γραμμή

    μας εχουν δωσει ενα switch Cisco 3400.
    Ουσιαστικα η μισθωμενη πεφτει στο κεντρικο κτιριο, και 6-7 περιμετρικα κτιρια παιρνουν με ασυρματες ζευξεις δικτυο.

    Το μισθωμενο το βρηκα στην εταιρια και για να ειμαι ειλικρινης δεν ειναι τοσες οι απαιτησεις. Φανταζομαι καποιος πωλητης βρεθηκε και το πουλησε.
    Τιμη δεν εχω ιδεα, μπορω ομως να μαθω και ταχυτητα με επιφυλαξη 100 up/down.

    Γενικοτερα δεν θελουμε να υπαρχει προσβαση απο τα περιφερειακα κτιρια προς το κεντρικο αλλα να γινεται το αναποδο. Δηλαδη το κεντρικο να βλεπει τα περιφερειακα.

    Ετσι γενικα μπορειτε να μου γραψετε που θα χρησιμοποιουσε το nat kai που το DMZ;

    Και παλι ευχαριστω.
  11. Μηνύματα
    9
    Εμφανίσεις
    3.236

    Απάντηση: Ερώτηση για μισθωμένη γραμμή

    Ευχαριστω για την απαντηση.
    Μερικες επιπλεον διευκρινισεις.
    Η wind μας εδωσε cisco switch κ εμεις εχουμε ενα mikrotik router.
    Συνεπως την 242/30 θα την περασω σε μια ethernet του Mikrotik, που θα την ορισω ως τη wan και η 241/30 ειναι περασμενη στο cisco σωστα;


    Απο εκει και περα, το τοπικο μου δικτυο δεν μπορει να ειναι σε αλλο subnet; και αν δεν φτασουν οι 32 IPs;
  12. Μηνύματα
    9
    Εμφανίσεις
    3.236

    Ερώτηση για μισθωμένη γραμμή

    Καλησπερα.
    Στην εταιρια που εργαζομαι εχουμε μια μισθωμενη γραμμη, με τα εξης χαρακτηριστικα.

    P2P = ΧΧΧ.ΧΧΧ.ΧΧΧ.240/30 (.241 WIND, .242 Customer)

    32 IPs (LAN = ΧΧΧ.ΧΧΧ.ΧΧΧ.160 /27).

    Μπορειτε να μου εξηγησετε τι ακριβως εννοει ο προμηθευτης με τους ορους P2P, 32IPS .241WIND .242CUSTOMER ;


    Ευχαριστω.
  13. Μηνύματα
    13
    Εμφανίσεις
    3.139

    Απάντηση: Ερώτηση για Load Balance.

    Επαιξε. Ευχαριστω!!!
  14. Μηνύματα
    13
    Εμφανίσεις
    3.139

    Απάντηση: Ερώτηση για Load Balance.

    /ip address
    add address=2.16.1.1/24 interface=bridge1_etairiko network=2.16.1.0

    /ip firewall mangle
    add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=pppoe-out1 new-connection-mark=pppoe-out1_conn
    add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=pppoe-out2 new-connection-mark=pppoe-out2_conn
    add action=mark-connection chain=prerouting connection-mark=no-mark dst-address-type=!local in-interface=bridge1_etairiko new-connection-mark=pppoe-out1_conn per-connection-classifier=\
    both-addresses:2/0
    add action=mark-connection chain=prerouting connection-mark=no-mark dst-address-type=!local in-interface=bridge1_etairiko new-connection-mark=pppoe-out2_conn per-connection-classifier=\
    both-addresses:2/1
    add action=mark-routing chain=prerouting connection-mark=pppoe-out1_conn in-interface=bridge1_etairiko new-routing-mark=to_pppoe-out1
    add action=mark-routing chain=prerouting connection-mark=pppoe-out2_conn in-interface=bridge1_etairiko new-routing-mark=to_pppoe-out2
    add action=mark-routing chain=output connection-mark=pppoe-out1_conn new-routing-mark=to_pppoe-out1
    add action=mark-routing chain=output connection-mark=pppoe-out2_conn new-routing-mark=to_pppoe-out2

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=pppoe-out1
    add action=masquerade chain=srcnat out-interface=pppoe-out2 to-addresses=0.0.0.0

    /ip route
    add check-gateway=ping distance=1 gateway=pppoe-out1 routing-mark=to_pppoe-out1
    add check-gateway=ping distance=1 gateway=pppoe-out2 routing-mark=to_pppoe-out2
    add check-gateway=ping distance=1 gateway=pppoe-out1
    add check-gateway=ping distance=2 gateway=pppoe-out2
    add distance=1 dst-address=192.168.77.0/24 gateway=192.168.77.1

    Ευχαριστω.
  15. Μηνύματα
    13
    Εμφανίσεις
    3.139

    Ερώτηση για Load Balance.

    Χριστος Ανεστη και Χρονια πολλα.
    Προσπαθω να στησω load balance μεταξυ 2 γραμμων. Και τις δυο τις εχω ως PPOE client στο mikrotik.
    Οποιο οδηγο και να δοκιμασα δεν μου δουλεψε.
    Το εχει καταφερει καποιος;
    Ευχαριστω!
  16. Μηνύματα
    1
    Εμφανίσεις
    3.904

    Issabel - Εγγραφή κλήσεων σε δεύτερο δίσκο

    Καλησπερα, υπαρχει δυνατοτητα σε issabel pbx να γινει η εγγραφη των κλησεων σε δευτερο δισκο; Αν ναι πως μπορει να γινει; Ευχαριστω.
  17. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Απάντηση: Βοηθεια για route

    Κεντρικο καταστημα:
    mikrotik router
    eth1 --> ISP (HCN)
    eth2 --> VPN (nova - no internet, 10.10.1.2/30)
    bridge1 --> LAN (192.168.2.0/24)

    Υποκαταστημα
    mikrotik router
    eth1 --> ISP (ΟΤΕ)
    eth2 --> VPN (nova - no internet, 10.10.1.1/30)
    bridge1 --> LAN (192.168.5.0/24)

    θελω να περασω κινηση απο το eth1(kκεντρικο καταστημα) --> eth2 (vpn κεντρικο καταστημα) --> eth2 (vpn υποκαταστηματος) -->LAN υποκαταστηματος.


    Ευχαριστω.
  18. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Απάντηση: Re: Απάντηση: Βοηθεια για route

    Επαναφερω το θεμα, για ενα ακομα προβλημα που αντιμετωπιζω στην ιδια εγκατασταση.

    Θελω να ανοιξω μια πορτα σε μια ip, που βρισκεται στην απεναντι μερια του vpn (μεσω της eth2 και subnet 192.168.5.X) και να βγαινει στο ιντερνετ απο την hcn (eth1). με τον κλασικο κανονα του port forword, ενω η πορτα φαινεται ανοιχτη, δεν μεταφερεται στην τοπικη ip του υποκαταστηματος.
  19. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Απάντηση: Re: Απάντηση: Βοηθεια για route

    Παιδια καλησπερα, ειχαν κανει λαθος στην ip της route. Αλλου εψαχνα το προβλημα, και ηταν μπρος στα ματια μου. Ευχαριστω πολυ για το χρονο και το ενδιαφερον σας.
  20. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Απάντηση: Re: Απάντηση: Βοηθεια για route

    αυτο εχω κανει, αλλα οταν ενεργοποιω αυτη τη route, χανεται το ιντερνετ. Μηπως χρειαζεται καποιο mangle;
  21. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Απάντηση: Βοηθεια για route

    Καλησπερα,

    Λοιπον, Ο ISP1 ειναι που βγαινουμε στο ιντερνετ ειναι ενα wan router της hcn. Εχει ρυθμιστει και παιζει μια χαρα με το Mikrotik.

    Η δευτερη γραμμη, ειναι μισθωμενη απο τη Nova, μονο για το vpn. To vpn γινεται στις δυο ακρες με ρουτερακια sisco ρυθμισμενα απο τη nova. Απο αυτη τη γραμμη δεν περναει ιντερνετ, παρα μονο το vpn.

    Ως εδω εχω καταφερει και τα εχω σεταρει σαν μεμονωμενες γραμμες μια χαρα. Δηλαδη,

    Οταν χρησιμοποιω το route 0.0.0.0 -->gateway:eth1 εχουμε ιντερνετ κανονικα,
    και αντιστοιχα 0.0.0.0 --> gateway:eth2 παιζει το vpn.

    το τοπικο δικτυο ειναι το 192.168.1.0/24
    και το απομακρυσμενο vpn το 192.168.2.0/24

    αυτο που θελω ειναι, οταν υπαρχει εξερχομενη προς το 192.168.2.Χ να βγαινει μεσα απο το vpn, ενω σε οποιαδηποτε αλλη περιπτωση μεσα απο το eth1 (internet-hcn)
  22. Μηνύματα
    12
    Εμφανίσεις
    1.628

    Βοηθεια για route

    Καλημερα. Θα ηθελα τη βοηθεια σας στο εξης:
    Σε ενα χωρο εχουμε ενα παροχο για internet και ενα ακομα για vpn μεταξυ δυο καταστηματων. Θελω ολη η κινηση να περναει οτι το interface του isp1 εκτος απο το το subnet 192.168.2.X που πρεπει να δρομολγειτε μεσω της eth2. Γνωριζει καποιος πως υλοποιειται; Ευχαριστω.
  23. Θέμα: Issabel - feedback?

    Από groun
    Μηνύματα
    0
    Εμφανίσεις
    1.478

    Issabel - feedback?

    Καλησπερα,
    εχει χρησιμοποιησει κανεις το Issael, παρακλαδι του παλιου καλου elastix να μας πει εντυπωσεις;
    http://www.issabel.org/
  24. Μηνύματα
    7
    Εμφανίσεις
    2.295

    Απάντηση: Elastix - Προώθηση όλων των κλήσεων σε εξωτερικό

    Ευχαριστω!
    Το *21* μπορει να παιξει σε elastix; Απο τον παροχο πως μπορει να γινει αλλιως;

    Εναλλακτικα σκεφτομαι για VPN Client και zoiper στα κινητα που θελω να εκτρεπω, αλλα εκει θα ειμαι εξαρτωμενος του Internet....
  25. Μηνύματα
    7
    Εμφανίσεις
    2.295

    Απάντηση: Elastix - Προώθηση όλων των κλήσεων σε εξωτερικό

    Επαναφερω το θεμα.
    Οταν προωθειτε η κληση σε εξωτερικο νουμερο, εμφανιζεται στην αναγνωριση ο αριθμος του κεντρου και οχι του καλουντος. Υπαρχει τροπος να ξεπεραστει αυτο; Ευχαριστω.
  26. Μηνύματα
    9
    Εμφανίσεις
    2.356

    Απάντηση: Elastix - Επανάκληση - Grandstream

    Καλημερα και ευχαριστω πολυ!
    Αυτο δουλεψε για μενα μερικως....
    Επειδη εχω κλησεις απο καθε χωρα, επελεξα να βαλω σαν dial pattern to 00 .
    Ετσι ομως δεν μπορω να καλεσω τα τηλεφωνα απο Ελλαδα μια και προθεμα προσθετει μονο στα τηλεφωνα εξωτερικου στην αναγνωριση.
  27. Μηνύματα
    4
    Εμφανίσεις
    5.788

    Απάντηση: Γεωγραφικός αριθμός Γερμανίας

    Μια χαρα η zadarma :)
    Ευχαριστω
  28. Μηνύματα
    9
    Εμφανίσεις
    2.356

    Απάντηση: Elastix - Επανάκληση - Grandstream

    Και πως γινεται αυτο ;:p
  29. Μηνύματα
    9
    Εμφανίσεις
    2.356

    Απάντηση: Elastix - Επανάκληση - Grandstream

    Βλεπω ολους τους αριθμους τους λαμβανω ετσι.
    ακομα και τους ελληνικους τους παιρνω με τη μορφη 30697ΧΧΧΧΧΧΧ.
    Αρα υπαρχει καποιος τροπος στο outbound route να προστιθενται αυτοματα δυο μηδενικα;
    Το update δεν δουλεψε
  30. Μηνύματα
    9
    Εμφανίσεις
    2.356

    Elastix - Επανάκληση - Grandstream

    Ακομα μια ερωτηση.

    Οι κλησεις που μου ερχονται απο το εξωτερικο εμφανιζονται με τον κωδικο χωρας χωρις ομως το 00
    παραδειγμα ενα κινητο απο Ελλαδα εμφανιζεται 30697ΧΧΧΧΧΧΧ κλπ.
    Αν χρειαστει να καλεσουμε πισω μια αναπαντητη δεν ειναι εφικτο καθως απο το συγκεκριμενο trunk οι κλησεις βγαινουν με προθεμα 0 και αφετερου λειπουν ακομα δυο μηδενικα πριν τον κωδικο χωρας.

    Γνωριζεται πως παρακαμπτεται αυτο;
    Ευχαριστω.
  31. Μηνύματα
    7
    Εμφανίσεις
    2.295

    Απάντηση: Elastix - Προώθηση όλων των κλήσεων σε εξωτερικό

    Ευχαριστω.
  32. Μηνύματα
    7
    Εμφανίσεις
    2.295

    Elastix - Προώθηση όλων των κλήσεων σε εξωτερικό

    Καλησπερα,
    ποιος ειναι ο πιο ευκολος - σωστος τροπος να προωθουνται ολες οι κλησεις σε ενα εξωτερικο κινητο (οχι παντα το ιδιο) πριν δρομολογηθουν οι κλησεις στο ivr.

    Για παραδειγμα, ο τελευταιος που φευγει απο την εταιρια να ενεργοποιει την προωθηση στο κινητο του η σε καποιο αλλο εταιρικο κινητο;


    Elastix
  33. Μηνύματα
    4
    Εμφανίσεις
    5.788

    Απάντηση: Γεωγραφικός αριθμός Γερμανίας

    Ευχαριστω πολυ!!! Τελικα η Omnivoice, ειναι η πιο φθηνη σε οσους εψαξα (youboto, modulus, viva......)
  34. Μηνύματα
    4
    Εμφανίσεις
    5.788

    Γεωγραφικός αριθμός Γερμανίας

    Καλησπερα,
    γνωριζεται καποια εταιρια που παρεχει voip αριθμους Γερμανιας; Υπαρχει καποιο "κολλημα" για χρηση απο Ελλαδα;
    Ευχαριστω.
  35. Μηνύματα
    1
    Εμφανίσεις
    830

    Απάντηση: Πρόβλημα με elastix-grandstream-attendant transfer

    Δεν συμβαινει σε κανεναν?
  36. Μηνύματα
    1
    Εμφανίσεις
    830

    Πρόβλημα με elastix-grandstream-attendant transfer

    Καλησπερα, σε ενα τηλεφωνικο κεντρο με elastix 4, και συσκευες γραμματειας GXP2160 grandstream
    αντιμετωπιζουμε το εξης προβλημα.
    Χρησιμοποιουμε μονο attended transfer οποτε εχουμε ενεργοποιησει απο το Interface των 2160 το auto attended.

    Τωρα, αν το δευτερο extention απαντησει στην κληση της γραμματειας η εξωτερικη κληση δρομολογειτε κανονικα.
    Αν το extention δεν απαντησει την κληση, τοτε η εξωτερικη γραμμη ειτε "πεφτει" ειτε προωθειτε αυτοματα στο extention.

    Καμια ιδεα;
  37. Μηνύματα
    7
    Εμφανίσεις
    3.715

    Απάντηση: Mikrotik-Asterisk Statik Route

    Θα πρεπει να παιζει αυτο που ζητας; Μηπως δεν εχεις κανει masquarade οτι εχει destinantion to 10.224.0.0/28 η το αντιστοιχο Interface του Mtik που βλεπει το thomson;
    Καπου σε χανω. Νομιζω εχω κανει και τα δυο βηματα.

    Στις περιπτωσεις αυτες η κινηση χανεται στο ΝΑΤ.
    Λογικα ειναι ενεργοποιημενο και στο ΜΤ και στο ΤΜ.
    Αν το απενεργοποιησεις απο το ΤΜ θα παιξει.
    Δευτερος τροπος, να βαλεις το ΤΜ, *, και ΜΤ στο ιδιο subnet.
    Τριτος και δυσκολοτερος τροπος ειναι να παιξεις με το routing table στο ΜΤ.
    Τι εννοει με τον ορο ΤΜ;
    Μπορεις να αναλυσεις λιγο περισσοτερο μπας και βγαλω ακρη;


    καλημερα! ποιο adsl VOIP router σου εχουν δωσει απο Cyta?
    εγω με το 780 που ειχα και vivodi και netone ειχα καταφερει να το ξεκλειδωσω και να παρω τoν sip server κτλ και να τα βαλω στον αστερισκ, οπως φανταζομαι εχεις κανει με την viva.
    Στο 784 της 4νετ που μου χαρισαν δεν γινοταν τα ιδια και αλλαξα το FW σε generic.
    ετσι λυνεις το προβλημα σου.
    Αν δουλευει οπως ειναι κλειδωμενο ναι αμα δεν βλεπει ιντερνετ ειναι θεμα.
    Μεσω εντολων τελνετ ειχα παρασει ενα route πριν του αλλαξω FW με Generic ωστε να στελνει συγκεκριμενο subnet σε αλλο router.
    Αν ειναι ανοιχτο το τελνετ σου η εντολη ειναι το rtadd.
    Απαντησε μου σε αυτα και θα σου πω τι να κανεις να το ψαξω λιγο σπιτι.
    Το Thomshon.
    Για τη βιβα μου εδωσαν ρυθμισεις για trunk οποτε δεν σκαλισα ιδιαιτερα


    Το προβλημα που αντιμετωπιζω εχει ως εξης.
    Δεν μπορουν να κανουν register και τα δυο trunks ταυτοχρονα.
    Στον αστερισκο εβαλα δυο καρτες δικτυου. Μια κουμπωνει στο μικροτικ και η αλλη στο Thomson.
    Βαζοντας σαν gateway το Mikrotik Κανει register μονο h viva,
    Βαζοντας σαν gsteway το thomshon κανει register μονο η cyta.

    Επαιξα με τα static route ston asterisko, αλλα δεν καταφερα να βγαλω ακρη, για καποιο λογο καθε φορα που κανω μια αλλαγη χανεται μετα απο επανεκκινηση του αστερισκου.
  38. Μηνύματα
    223
    Εμφανίσεις
    49.518

    Απάντηση: Χρήση Speedport 2i για VoIP Cosmote/ΟΤΕ με Mikrotik

    θα μπορουσε ο παραπανω οδηγος να παιξει και με to σετακι thomshon/cyta?
  39. Μηνύματα
    7
    Εμφανίσεις
    3.715

    Mikrotik-Asterisk Statik Route

    Καλησπερα,
    Εχω να αντιμετωπισω το εξης προβλημα.
    - router mikrotik
    - modem cyta thomson
    - Τηλεφωνικο κεντρο elastix/asterisk
    - Sip provider cyta + viva

    H cyta μου δινει sip trunk αλλα απαιτει σαν modem το thomson για να μπορεσει να κανει register το trunk.

    Οταν μπαινει το Mikrotik σαν router αρχιζουν τα ζορια.

    Πρεπει η κινηση στον αστερισκο για το 10.224.0.0/28 να ρουταρετε στο gateway-modem της cyta και ταυτοχρονα το τηλεφωνικο να εχει και internet για να κανει register και το trunk της viva.

    Προσπαθω να περασω το route στον αστερισκο αλλα δεν υπακουει.
    Μπορει να γινει το static rout στο mikrotik και οχι στο τ.κ. και
    πως μπορει αυτο να γινει;
  40. Μηνύματα
    2
    Εμφανίσεις
    1.153

    Elastix - πρόβλημα τηλεφωνικού κέντου

    Καλημερα,
    εχω ενα τηλεφωνικο κεντρο στημενο με elastix 4.
    Περιπου 10 εσωτερικα και 2 γραμμες isdn.

    Αφου δουλευε για λιγους μηνες σταθερα, αρχισαν τα προβηματα.
    Μπερδευονται μεταξυ τους τα extentions. Καλεις το ενα και χτυπαει το αλλο,
    Κανεις μεταφορα της κλησης και ενω δειχνει να φευγει δεν φτανει ποτε στο αλλο extention.
    Πολλες φορες ακουγεται ενας εντονος θορυβος κατα τη διαρκεια των κλησεων.

    Δοκιμασα: Αλλαγη switch, πειραματιστηκα με το QoS του ρουτερ. Τιποτα.
    Μενει να στηθει απο την αρχη, γεγονος που θελω να το αποφυγω.
    Καμια ιδεα;
    Ευχαριστω.
  41. Μηνύματα
    13
    Εμφανίσεις
    2.416

    Απάντηση: Mikrotik και πρόβλημα με voip

    RB3011UIAS-RM
    Μονο PPPoE και σπανια PPTP server.
    Elastix εγκατεστημενο σε server στο ιδιο lan. Δουλευει με ενα sit trunk cyta και αλλο ενα viva.
    6 εσωτερικα extentions, yealink. Συνηθως δεν εχουν κλησεις πανω απο 2 συσκευες.
    Δικτυο 1000αρι.
    QoS πολυ κοντα σε αυτο του Denisun.
  42. Μηνύματα
    13
    Εμφανίσεις
    2.416

    Mikrotik και πρόβλημα με voip

    Καλησπερα,
    προσφατα εγκατεστησα ενα Mikrοtik για ρουτερ σε bridge mode με το modem.
    Στο δικτυο υπαρχει εγκατεστημενο τηλεφωνικο κεντρο elastix.
    Απο τοτε η ποιοτητα των κλησεων μειωθηκε αρκετα και κυριως οι εσωτερικες κλησεις εχουν πολυ μεγαλη καθυστερηση. Καμια ιδεα; Ευχαριστω.
  43. Μηνύματα
    12
    Εμφανίσεις
    2.567

    Απάντηση: Πρόβλημα με συνδυασμό CYTA-VIVA

    Οταν εχω μια καρτα δικτυου, και την κουμπωνω στο modem, κανει register μονο η cyta.
    Οταν εχω μια καρτα δικτυου, και την κουμπωνω στο router, κανει register μονο η cyta.
    Με δυο καρτες δικτυου μια στο modem και μια στο ρουτερ, κανει register μονο η cyta.
    Η cyta παιζει στην 5060 και η viva στην 5070.

    Ουσιαστικα, αυτο που μου ειπαν απο τη cyta ειναι να βρω τροπο να ρουταρω το trunk της cyta στη μια καρτα δικτυου και το trunk της viva στην αλλη, γιατι και τα δυο trunk βλεπουν σαν gateway το modem.
    Επισης μου ειπαν να προσθεσω στο host file του elastix μια ip για το fmc.cyta.gr και να δημιουργησω ενα static route οπου μια συγγεκτιμενη ip pou mou την εδωσαν να ρουταρετε στο gateway-Modem.
  44. Μηνύματα
    12
    Εμφανίσεις
    2.567

    Απάντηση: Πρόβλημα με συνδυασμό CYTA-VIVA

    Αυτο δοκιμασα αρχικα, αλλα δεν εκανε register το trunk.
    Συμφωνα με τη cyta χρειαζεται ενας κανονας για static route και αλλος ενας για το host file, αλλα οι οδηγιες που μου εδωσαν ηταν ελλιπεστατες.
  45. Μηνύματα
    12
    Εμφανίσεις
    2.567

    Απάντηση: Πρόβλημα με συνδυασμό CYTA-VIVA

    Με μια καρτα πως θα κανει register η cyta?
  46. Μηνύματα
    12
    Εμφανίσεις
    2.567

    Απάντηση: Πρόβλημα με συνδυασμό CYTA-VIVA

    Παραληψη μου, παιρνω τηλεφωνια απο τη cyta με sip trunk και οχι απο τις θυρες phone.
  47. Μηνύματα
    12
    Εμφανίσεις
    2.567

    Πρόβλημα με συνδυασμό CYTA-VIVA

    Καλησπερα, εχω στημενο ενα τηλεφωνικο κεντρο με elastix.
    Προσφατα αντικατεστησα το router της cyta με mikrotik για router, ενω το modem της cyta το γυρισα σε bridge mode.
    Στο elastix προσθεσα μια ακομα καρτα δικτυου. Η μια καρτα δικτυου για την τηλεφωνια απο τη cyta απευθειας στο modem, και η αλλη για Internet στο τηλεφωνικο και για το trunk της viva.

    Η Cyta κανει register κανονικα, η viva οχι.
    Πως μπορω να ρουταρω τη viva na βγαινει απο την δευτερη καρτα δικτυου;
    Ευχαριστω.
  48. Μηνύματα
    415
    Εμφανίσεις
    71.869

    Απάντηση: Grandstream HandyTone 503 και FreePBX [mini how to]

    Καλησπερα. Τα δοκιμαζω και ενημερωνω. Ευχαριστω.
  49. Μηνύματα
    415
    Εμφανίσεις
    71.869

    Απάντηση: Grandstream HandyTone 503 και FreePBX [mini how to]

    Το εχω ηδη δοκιμασει, και εχω κρατησει αυτη την επιλογη. Στο country-bases δεν ειχα καθολου εξερχομενες.
  50. Μηνύματα
    415
    Εμφανίσεις
    71.869

    Απάντηση: Grandstream HandyTone 503 και FreePBX [mini how to]

    Καλησπερα, εχω στησει ενα ΗΤ503 με τον οδηγο του θεματος και ολα δουλευουν καλα εκτος απο τον ηχο. Εχω ηχο μονο προς τη μια πλευρα.
    ΄
    Αντι για pstn γραμμη, εχω συνδεσει ενα gsm router ZTE mf283+.

    Καμια συμβουλη;
    Ευχαριστω.
Εμφάνιση 1-50 από 60
Σελ. 1 από 2 1 2