Αναζήτηση:

Type: Posts; Χρήστης: Nikiforos; Λέξη(εις) Κλειδιά:

Σελ. 1 από 313 1 2 3 4

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 1,32 δευτερόλεπτα

  1. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Καλησπερα, εγω ειχα κανει κατι τετοιο με χρηση web proxy στο mikrotik. https://wiki.mikrotik.com/wiki/Manual:IP/Proxy
    δεν εχω δοκιμασει κατι αλλο και δεν γνωριζω αλλον τροπο. Ισως να γινεται και με αλλους τροπους Mikrotik ειναι αυτο!
  2. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    Καλησπερα, απανταω γενικα προς ολους. δυστυχως το wireguard δεν υποστηριζεται παντου, με τρανο παραδειγμα το express vpn, το εχω φτιαξει στα ιντερνετ ρουτερ μου της Mikrotik και αναγκαζομαι να παιζω με l2tp + ipsec (ΕΛΕΟΣ!) ενω υποστηριζει το κανονικο openvpn που παιζει κανονικα στα αλλα λειτουργικα (linux, windows, android) και ΟΧΙ στο mikrotik!!! γιαυτο ΕΛΕΟΣ Χ2. Επισης και στο qnap nas μου δεν εχω βρει λυση για wireguard.
    Σε android ok για windows-linux δεν εχω δοκιμασει αλλα λογικα δεν θα υπαρχει θεμα.
    Θα ηθελα λοιπον στην ROS 7 να εκανε κατι η Mikrotik με το OVPN ωστε να υπαρχει συμβατοτητα με ολα τα αλλα.

    Το ξερω οτι το wireguard ειναι καλυτερο το εχω δει, αλλα και αλλα πραγματα μου την σπανε πχ ο android client για κλαματα καμια σχεση με του openvpn.
    Αλλα η ταχυτητα ειναι πολυ καλυτερη αυτο ισχυει!
    Αν υποστηριχτει παντου το wireguard θα τα γυρισω ολα εκει, αλλα μεχρι να γινει αυτο εχουμε αναγκη το openvpn δυστυχως :(
    Προς το παρον εχω μονο σε raspi (server) και στο κινητο μου (android client).

    - - - Updated - - -

    Δεν λειπει μονο το udp απο το OVPN αλλα αυτο ειναι το ποιο σημαντικο.
  3. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    καλησπερα, εχει ανακοινωθει τιποτα καλο σε σχεση με το OVPN στην 7 η δεν υπαρχει ελπιδα και η χρηση linux openvpn ειναι μονοδρομος ?
  4. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    καλησπερα, δλδ τι θα δουμε ROS 7 stable για πρωτοχρονιατικο δωρακι λετε????
  5. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Καλησπερα, ευχαριστω δεν το ηξερα αυτο, λεει οτι ενεργοποιηθηκε στις 10 Νοεμβριου, μαλλον αυτο θα ειναι το προβλημα γιατι κανει login το DVR για να συνδεθει.
    Θα δω, στηνω δλδ προσπαθω και mail server δικο μου.
    Αφου δεν εχει σχεση με το firewall δεν το συνεχιζω αλλον θα δοκιμασω και βλεπουμε.
    Ευχαριστω ολους για τις απαντησεις σας. :)

    - - - Updated - - -

    Μπραβο αυτο ηταν!!! τωρα ερχονται!!! THANKS!!!! :worthy::respekt:
  6. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Καλημερα, το περιεχομενο ειναι κλασεις ανωτερο απο cosmote tv, ειχα με box και την εκοψα για το EON Και πληρωνω και 13+ ευρω προστιμο.
    Ειδικα στα ντοκιμαντερ αγριας φυσης η μερα με την νυχτα (δεν ειχα και το animal planet , wild nat geo) για αυτα τα 2 αλλαξα.
    Η ποιοτητα αναλογα το προγραμμα γενικως ειναι ενα κλικ κατωτερη. Δεν ειναι κατι τραγικο παντως.
    Σε μικρες συσκευες φορητες δεν το καταλαβαινω σχεδον καθολου δλδ. Αλλα εχω και ιναλαν ffth 200 μου ειπαν οτι πεφτει η ποιοτητα με γραμμες μειωμενες.
  7. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Σε μενα τουλαχιστον το gmail account εγινε 2FA πριν περιπου 15 μερες.

    Δε χανεις να δοκιμασεις να φτιαξεις εναν αλλο λογαριασμο και να δοκιμασεις.

    Ναι ταιριαζει ημερολογιακα ειναι 2 εβδομαδες που εγινε.
    Αφου ειναι πολιτικη του gmail και αλλον να κανω δεν θα εχω το ιδιο θεμα?
    Οποτε να μην πειραξω τιποτα στο firewall ετσι? μην πεδευομαι αδικα.
  8. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Σημερα κανει διακοπες στην προβολη και που και που μαυριζει εντελως η οθονη και ξαναρχιζει την προβολη.

    Καποιος αλλος να εχει παρατηρησει παρομοια συμπεριφορα;

    καλημερα, αναφερεσαι απο το box? και με τι γραμμη?
    Συνδεεται απευθειας με ethernet στο router?
    Εγω δεν εχω κανενα θεμα με ιναλαν 200αρα FFTH και utp.
  9. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Ακριβως αυτο λεω.

    καλημερα, μηπως γνωριζεις χρονολογικα ποτε εγινε αυτο για να δω αν συμπιπτει με οταν σταματησε να μου στελνει?
    αν και δοκιμασα και απο hotmail και παλι δεν ερχονται, αλλα μπορει να εκανα λαθος τις ρυθμισεις εδω.
    Αυτο της gmail απενεργοποιειται αραγε?
    αρα λες να μην ειναι θεμα κατι με το firewall ?
  10. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    Καλημερα
    Οπως ειπα και στην αρχη αυτο που εχω κανει ειναι ενα copy paste
    :) και τιποτα αλλο . Το VoIP με τις που εβαλα δουλεψε , πρωτα δεν
    δουλευε.

    - - - Updated - - -

    Ακριβως με τις εντολες δουλεψε
    παρε ενα pdf αρχειο που βρηκα ψαχνωντας

    καλησπερα, για την ιστορια και μονο, τελικα χωρις να πειραξω τιποτα στο mikrotik ολα οπως τα ειχα πριν, αλλαξα ip στο raspi και την εκανα και static και δεν δουλευε καν το wireguard, ετσι εσβησα τον client και ξαναφτιαξα και τωρα εχω κανονικη ομιλια! αμφιδρομη δλδ.
    Δεν ξερω τι εφταιγε αλλα παντως δεν ηταν απο αλλους κανονες στο mikrotik αλλωστε τα εχω επιτρεψει τα σχετικα.

    - - - Updated - - -

    Αν υποστηριζε το Express VPN https://www.expressvpn.com/blog/expressvpn-wireguard-update/ και Wireguard να εβαζα στα Mikrotik μου την 7αρα αλλα τωρα μπα δεν το ρισκαρω. Θα δουμε μελλοντικα γιατι τωρα στα mikrotik το δουλευω με l2tp + ipsec εφοσον δεν υποστηριζει OVPN (του mikrotik) αλλα μονο linux openvpn.
  11. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    Καλημερα Νικηφορε.

    Δες αν εχει γινει active το 2fa για τον λογαριασμο σου.

    Ειχα ενα παρομοιο θεμα και τελικα το εφτιαξα με αλλο κωδικο (τον κωδικο 2fa) sto λογαριασμο που εστελνε μηνυματα.

    καλησπερα, δεν σε καταλαβα σε ποιον λογαριασμο λεμε? και τι ειναι το 2fa? πρωτη φορα το ακουω!
  12. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Ε οχι ρε γμτ εγω εβαλα πριν λιγες μερες με μονο εναν μηνα δωρο! https://nova.gr/programmata/eon-tileorasi
  13. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    καλησπερα, ωραια τα λεμε ολα αυτα αλλα μηπως πρεπει να παρει και η INALAN θεση να δουμε τι ισχυει τελικα?

    - - - Updated - - -

    Αυτο συνεχιζει να μην ανοιγει https://www.e-shop.gr/newsletter/mail-211120_95649.html?&utm_campaign=newsletter211120&utm_medium=email&utm_source=newsletter-all&utm_term=other&utm_content=other
    για μενα μικρο το κακο σε λιγα secs ανοιγει μεσω express vpn, απλα συζητηση να γινεται...:)
  14. Μηνύματα
    1.871
    Εμφανίσεις
    227.244

    Απάντηση: Mikrotik IPv4/IPv6 firewall

    καλησπερα, εχω ενα θεμα καπου 2 εβδομαδες τωρα και δεν βρισκω τι φταιει με εχει σκασει, γραφω εδω επειδη τελικα πιστευω οτι ειναι θεμα fw.
    Στο εξοχικο εχω ενα cctv DVR και στελνει emails οταν δουν οι καμερες κινηση. Το εχω να στελνει απο το gmail μου στο yahoo μου mail. Ολα καλα ετσι για χρονια.
    Πριν 2 εβδομαδες περιπου (νομιζω οτι ειχα κανει Παρασκευη ROs update δεν ειμαι σιγουρος) πηγα Σαββατο πρωι κανενα email.
    Να μην τα πολυλογω το μηχανημα εχει δικτυο, εχει πανω του noip και παιζει κανονικα, μπαινω απευθειας σε αυτο μεσω ιντερνετ, αλλα emails δεν στελνει.
    Eχω δοκιμασει να στειλει απο αλλο να λαβει απο αλλο τιποτα δεν αλλαξε.

    Υπαρχει περιπτωση σε καμια αναβαθμιση να αλλαξε κατι στο fw και να μου μπλοκαρε την πορτα των email? δουλευει με SMTP και SSL. Δεν ειχα ανοιξει ποτε καποια σχετικη πορτα και δουλευε.
    Καμια ιδεα κανεις?
    αν στειλω πχ απο το κινητο απο το ενα email στο αλλο ερχονται κανονικα!
  15. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Δεν μπορουν να κανουν κατι αυτοι, απο την στιγμη που αυτοι το εχουν δηλωσει πως ειναι πλεον greece

    και πως γινεται καθε λιγο σε καποια σελιδα να εχουμε αυτο το προβλημα ολες τις φορες οι αλλοι φταινε? και πως θα φτιαχτει? να τους παιρνουμε εμεις τηλ να το φτιαξουν?
  16. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Δεν φταιει το Ipblock της Inalan, φταιει ο geolocation provider της σελιδας που θελετε να δειτε

    σε συγκεκριμενα ip blocks της ιναλαν ομως....Δεν ειναι γιαννης ειναι γιαννακης δλδ.
    Κατι πρεπει να κανουν με αυτο το θεμα καθε λιγο και λιγακι κατι δεν ανοιγει.
  17. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Ουτε στα newsletters του e-shop απο 91
    https://www.e-shop.gr/newsletter/mail-211120_95649.html?&utm_campaign=newsletter211120&utm_medium=email&utm_source=newsletter-all&utm_term=other&utm_content=other

    ουτε εμενα ανοιγει!

    - - - Updated - - -

    ουτε σε αυτο απο 91
    κατι πρεπει να γινει με τον dns

    Δεν ειναι θεμα DNS εγω εχω αλλους οχι της ιναλαν και παλι δεν ανοιγει ουτε με google, ουτε με cloudflare, φταιει το ip block της ιναλαν οχι ο DNS.

    - - - Updated - - -

    Εχουμε καποια απαντηση απο την Inalan γιατι καθε λιγο και λιγακι τωρα τελευταια δεν μας ανοιγουν καποιες σελιδες αναλογα τις ips που εχουμε?
    μολις ανοιξω express vpn (τωρα απο Σουηδια) to λινκ του eshop απο πανω παει κομματια.
    Ισως να ειναι και θεματα δρομολογησης αυτα που παλι αφορουν ομως συγκεκριμενα ip blocks.
  18. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    καλησπερα, ουτε και εμενα μπαινει, ip απο 91....τυχαιο ?

    - - - Updated - - -

    Κατι πρεπει να γινει με αυτο το θεμα ομως, τον τελευταιο καιρο καθε λιγο και λιγακι καποιο site δεν ανοιγει σε καποιο block ips!
    δλδ για να εχω προσβαση πρεπει να μπω απο μια ξενη χωρα μεσω του express vpn!
  19. Μηνύματα
    602
    Εμφανίσεις
    101.554

    Απάντηση: Περί ROS ο λόγος...

    Καλημερα
    Το επανεφερα τελικα χωρις netinstall.

    καλησπερα, τι εφταιγε τελικα και πως το εφτιαξες για την ιστορια? εμενα δεν εγινε κατι ευτυχως.
  20. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Καλοριζικο Nikifore..

    και περιμενω να μου πεις εαν παιζει και σε ADSL..

    καλημερα, ευχαριστω, θα το δω το ΣΚ εκει και θα πω.
    Οχι με το box ομως.

    - - - Updated - - -

    για adsl ακουσα οτι βαζουν πιατο

    καλημερα, αν η κατοικια που δηλωσεις οταν κανεις την αιτηση ειναι με ADSL δινουν πιατο, αν ομως ειναι δευτερη πχ εξοχικο, χωριο κτλ και εχεις δηλωσει κατι με καλυτερη γραμμη σου δινουν smart box, αν εσυ το παρεις και το πας εκει που εχει adsl παιζει αλλα μπορει να κανει κολληματα ετσι μου ειπαν.
    Αλλα εκτος το smart box υπαρχουν και οι φορητες συσκευες το ιδιο πραγμα ειναι το EON TV εκει ποια δλδ η διαφορα με το box?
    Eγω εδω που εχω δηλωσει εχω Inalan FTTH 240/240 περιπου και στο εξοχικο εχω adsl cosmote που πιανει καπου 14-15.
    Μπορει να ριχνει αυτοματα και την ποιοτητα θα δουμε.
    Παντως εμενα μου ειπαν οτι θα καταργησουν σταδιακα τελειως την δορυφορικη.
  21. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Δοκιμασες στο My account το "Ξεχασα τον Κωδικο προσβασης" ;;

    ναι το εφτιαξα αυτο μετα δεν εμπαινε το EON TV, μιλησα στο chat και το φτιαξαμε ολα καλα τωρα.
    Τελικα για αγνωστο λογο εστειλαν κωδικους στο κινητο της μανας μου ενω παντου εχω δηλωσει το δικο μου!!!!
    ΕΛΕΟΣ ?

    Τωρα συνοπτικα, ποιοτητα ενα κλικ κατω απο cosmote tv που εχω ακομα....
    το tv box μου αρεσει περισσοτερο, τηλεκοντρολ κλασεις ανωτερο ποιο μεγαλο, καλυτερο και με αρκετα φωτειζομενα πληκτρα!!!
    τα μενου πολυ καλυτερα ποιο βολικα με ποιο καλες επιλογες κτλ.
    Το wifi ανυρπακτο ευτυχως που δεν το χρειαζομαι...

    Σε linux pc παιζει μια χαρα! ευτυχως γιατι με το nova go απλα δεν....

    Σε κινητο android επισης μια χαρα και ολα μαζι αυτα μια χαρα.

    - - - Updated - - -

    Μενει τωρα δοκιμη σε tablet με εξοδο hdmi να δω αν θα δειχνει, το cosmote tv εδειχνε ενω το nova go οχι.
    Και ενα αλλο tv box που εχει root με μενου που κλεινει (εργοστασιακο ειναι ετσι) και με nova go επαιζε, ενω cosmote tv οχι.

    Γενικα πολυ καλυτερα απο nova go που ειχα παλιοτερα καμια σχεση! κλασεις καλυτερα τα πραγματα! Αυτα και καλο βραδυ!
    Antios amigos buenas notches!
  22. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Τελικα καταφερα και μιλησα χτες στο chat και ειπαν οτι δεν ειναι ενεργοποιημενο, μου ηρθε χτες email και σημερα viber για το nova my account λεει μονο το username για pass τιποτα και αυτο ηταν.
    Ξερει κανεις θα ερθει κατι αλλο ?
  23. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Τελικα μου το φερανε πριν λιγο!
    κωδικους δεν εχω πουθενα ομως! ποτε ερχονται οι κωδικοι? μου ειχαν πει οτι θα ερθουν κωδικοι μαζι αλλα δεν εχει κατι μαζι!

    - - - Updated - - -

    Αυτο με το chat στην σελιδα ειναι σαν να μιλαω με ρομποτ και δεν καταλαβαινει....
  24. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλησπερα, εχω 2 ερωτησεις :
    1. Οποιος εκανε το συμβολαιο δλδ υπογραψε μετα απο ποσες μερες του ηρθε σπιτι το box με τους κωδικους? γιατι εμενα ακομα...
    2. Αν χρειαστει να καλεσουμε τηλ και εχουμε modulus πχ οπως εγω τι γινεται ? (ειμαι με προπληρωμενο πακετο μεσω της INALAN). Γιατι στην σελιδα απο πανω που λεει ο φιλος λεει και χρεωση και λεει απο σταθερο ΝΟVA, απο τα αλλα τι?
  25. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλημερα, εμενα παντως μου ειπαν οτι θα την καταργησουν την δορυφορικη σιγα σιγα αλλα προς το παρον δινουν μονο σε σημεια που δεν υπαρχει καλο ιντερνετ (τουλαχιστον VDSL).
  26. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    καλησπερα, ειχα καιρο το raspi κλειστο, και τωρα η ip του ειναι κατελλημενη απο αλλη συσκευη και αυτο πηρε αλλη.
    Το εχω με dhcp ξερω δεν θα επρεπε.
    Το θεμα ειναι οτι ενω αλλαξα την ip στο firewall του router μου για τα vpn (pivpn με wireguard και openvpn) δεν παιζουν.
    Ξερει κανεις γιατι γινεται αυτο? μηπως εχει να κανει με τα πιστοποιητικα? δεν εχω ομως κατι να δω σε logs απλα δεν συνδεονται.
    Το wireguard μονο δειχνει στο κινητο οτι συνδεεται αλλα στο raspi καμια κινηση.
    Να εχει καμια σχεση που ειμαι στο buster ?

    - - - Updated - - -

    Tο raspi εχει δικτυο και ιντερνετ κανονικα και βλεπει ολα τα αλλα μηχανηματα.

    - - - Updated - - -

    Α στο wireguard ειναι μαπα ο android client και δεν λεει κατι δειχνει οτι ειναι συνδεδεμενο κιολας χωρις να ειναι!!!
    αλλα στο openvpn το openvpn for android λεει TLS handshake failed, αρα με τα πιστοποιητικα εχει κανει.

    - - - Updated - - -

    Περιεργο μου ειχε χαθει το noip2 client και το ξαναπερασα : https://www.noip.com/support/knowledgebase/install-ip-duc-onto-raspberry-pi/
  27. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    καλησπερα, εγω για την χρηση που λες θα εβαζα openwrt, δλδ εχω σε καποιες καρτες κιολας αλλα δεν το δουλευω.
  28. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλημερα, καλη εβδομαδα! παντως επειδη περιμενω παραλαβη του smart box ισως και σημερα και ρωτησα για το wifi, μου ειπαν οτι δεν παιζει με wifi, θελει καλωδιο! Eυτυχως σε οσα σημεια θελω να το παω τυχαινει να εχω καλωδιο. Αλλιως θα τους εκραζα ασχημα γιαυτο, το θεωρω ακρως απαραδεκτο.
  29. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλησπερα, εμενα με πηραν σημερα απο nova μου ερχεται το smart box με κωδικους κτλ, ελπιζω οχι αυριο που θα λειπω για ΣΚ.
    Οταν δοκιμασω θα γραψω εντυπωσεις.
  30. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    Ωραια, ευχαριστω, οταν θα βρω χρονο να αρχισω να το ασχολουμαι θα το δω! :oneup:
    Το εβαλα υπο παρακολουθηση.
  31. Απάντηση: Διακοπή πρόσβασης σε 63 ιστότοπους διαμοιρασμού τηλεοπτικού περιεχομένου

    καλημερα, βερυκοκα, αχλαδια και καρπουζια βλεπω, πολυ γελασαμε πρωι πρωι μπα σε καλο σας....
    να κοψουν την προσβαση λεει, πως αραε? :lol::lol::lol:
  32. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Εαν το δοκιμασει καποιος πανω σε ADSL γραμμη ας μας πει πως δουλευει..

    καλημερα, θα το κανω μολις μου βαλουν, αλλα στις 9/11 με πηραν τηλ μου εστειλαν email απαντησα εστειλα οτι ηθελαν, υπογραψα το συμβολαιο και απο τοτε σιγη ισχυος! εστειλα χτες email αν τα ελαβαν.

    - - - Updated - - -

    η nova ακομα δινει 2.4ghz ρουτερ?
    ποιο δινει?
    τι κανεις για να εχεις και 5ghz?
    τραγικο σε 50+ γραμμη να δινουν τετοιο ρουτερ

    Καλημερα, δυστυχως με με ιναλαν δεν δινουν 5ghz, στα 2,4 οτι και να εχει με τις παρεμβολες κτλ ειναι απλα τραγικες οι ταχυτητες!!!
    Εγω πηρα ενα με 5ghz ac και πιανω και ασυρματα τις ιδιες ταχυτητες (μιλαω για 240/240 ιναλαν ffth). Στα 2,4 N ουτε 80....

    Υποθετω οτι απο φοβο μην εχουμε προβληματα εχουν κλειδωμενο το wifi στο smart box και σου λενε με καλωδιο!!!
    για τις αλλες συσκευες wifi τον κινεζο προφανως?
  33. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    Γιατι το λες αυτο; Αν δεν ειναι για προγραμματισμο και περιφερειακα τι παραπανω να συζητησεις για το pico. Για να μην παρεξηγηθω δεν σε κρινω,απλα εχω απορια.

    Καλημερα, γιατι ειναι γενικο θεμα εκεινο, το pico εχει micro python καμια σχεση με τα arduino πχ. Θελει αλλο θεμα.
    Δλδ να λεμε για δικα του πραγματα, υπαρχουν απειρα πραγματα που μπορεις να κανεις με αυτο που δεν ειναι το ιδιο με τα αλλα ο τροπος που γινονται.
    Anyway ενταξει μην το κουραζουμε αλλο απαντηθηκε το ερωτημα μου, αν βρω χρονο και ασχοληθω θα κανω ενα αλλο θεμα αμα ειναι. :oneup:

    - - - Updated - - -

    Bullseye – the new version of Raspberry Pi OS
    https://www.raspberrypi.com/news/raspberry-pi-os-debian-bullseye/

    καλημερα, αυτο παιζει και στα παλια αραγε?

    - - - Updated - - -

    καλα ποτε βγηκε το Pi zero 2? εχω χασει επεισοδια! https://www.raspberrypi.com/products/raspberry-pi-zero-2-w/

    - - - Updated - - -

    Anyway ο σκοπος μου ηταν να ελευθερωσω το pi zero WH απο εργασιες αυτοματισμων και να τις κανει το pico, γιαυτο πηρα Pico.
    Αλλα δεν ξερω κατα ποσο ειναι συμβατος ο προγραμματισμος καθως το Pico εχει micro python και δεν εχω ξανασχοληθει και ισως να μην παιζουν τα προγραμματα οπως ειναι και εχω παρα πολλα με τοσους αισθητηρες και οθονες που εχω απο τα αλλα raspi's.
    Oταν θα εχω χρονο και ασχοληθω θα ενημερωσω γιατι μπορει να ενδιαφερονται και αλλοι, ειναι κριμα θεωρω να κραταμε τα αλλα raspi's αν μπορει το pico να κανει αυτες τις δουλειες, ειναι τρομερα φτηνο μπορεις να παρεις πολλα για καθε project ενω τα αλλα raspi βγαλε-βαλε.
  34. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    Εαν εσυ σκοπευεις να γραφεις αρκετα για το Pico, κανε νεο θεμα, αλλιως ενα post καθε τοσο δεν νομιζω να μας χαλασει ;)

    καλημερα ναι καλυτερα θα ηταν!

    - - - Updated - - -

    Υπαρχει παντως ενα σχετικο θεμα.
    https://www.adslgr.com/forum/threads/1142932-%CE%94%CE%B9%CE%AC%CF%86%CE%BF%CF%81%CE%B1-%CF%80%CE%B5%CF%81%CE%B9-arduino-%CE%BA%CE%B1%CE%B9-%CE%BA%CE%BB%CF%8E%CE%BD%CF%89%CE%BD?

    καλημερα, δεν ειναι καλο αυτο λεει πολυ γενικα και αοριστα αμα λες εκει για ενα απο αυτα συνεχεια και προγραμματισμους και ιστοριες ειναι offtopic.
    Το καλυτερο οπως ειπε ο φιλος ειναι ενα αλλο θεμα αλλα το γενικο thread που ειναι το raspi ειναι για linux και το Pico ΔΕΝ εχει λειτουργικο!
    Εκτος αν δεν πειραζει να ειναι κατω απο το Linux section φυσικα.

    Αληθεια εχουν αλλοι pico? αλλιως δεν εχει και νοημα....
  35. Μηνύματα
    3.792
    Εμφανίσεις
    473.470

    Απάντηση: Το thread του Raspberry Pi

    καλησπερα, να ρωτησω κατι , εδω μπορουμε να λεμε και για το raspberry pico https://www.raspberrypi.com/products/raspberry-pi-pico/ η επειδη δεν εχει λειτουργικο δεν εμπιπτει στο θεμα εδω?
    να ξερω επειδη πηρα ενα, αλλιως να μην αναφερομαι σε αυτο καν....
  36. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Ναι, αυτο

    Καλησπερα, εμενα μια χαρα αυτο.

    - - - Updated - - -

    Αντιμετωπιζει κανεις αλλος προβλημα, απο χθες το μεσημερι, με καποιες ιστοσελιδες που δεν λειτουργουν καθολου και αλλες που λειτουργουν κανονικα; Περιοχη Χαλανδρι.
    Υποψιαζομαι προβλημα σε καποια διασυνδεση εντος Ελλαδας. Καποια παραδειγματα που δεν μου δουλευουν: ntua.gr, feedly.com, skroutz.gr (δεν φορτωνει εικονες), onedrive, και δεν μου λειτουργει και το dns της cloudflare (1.1.1.1). Επισης στο speedtest.net δεν μου "βρισκει" κανεναν αλλο σερβερ στην Αθηνα εκτος απο την Hyperhosting.

    καλησπερα, τα δοκιμασα τωρα ολα ενα ενα και ολα μου ανοιγουν κανονικα και πανε σφαιρα.
    οπως και το emvolio.gov.gr και τα FTP του ntua επισης αλλα και η σελιδα του.

    - - - Updated - - -

    Υπηρξε ενα γενικοτερο προβλημα απο πλευρας του κεντρικου παροχου με καποια sites και συγκεκριμενο μπλοκ ΙΡ, το οποιο λυθηκε στις 10:30π.μ.
    Εαν καποιοι συνδρομητες εξακολουθουν να εχουν προβλημα προσβασης σε καποια sites/εφαρμογες - καλο θα ηταν να μας καλεσουν ωστε να το δει το αρμοδιο τμημα.
    Απο εδω ειναι αδυνατο να βοηθησουμε, δυστυχως.

    Με εκτιμηση,
    INALAN TEAM.

    Καλησπερα, εμ γιαυτο λεω να λεμε απο τι ξεκιναει η ip μας!
    Δεν θα ηταν καλυτερα να το λεγαμε οσοι εχουμε προβλημα? δεν θα σας βοηθουσε αυτο? τι γνωμη εχετε?
    η δεν πρεπει να λεμε απο τι ξεκιναει η ip μας ?
  37. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλημερα, χτες μιλησα μαζι τους και εκανα συμβολαιο τωρα περιμενω να με παρουν για να μου στειλουν το box.
    Σχετικα με τις συσκευες μου ειπαν οτι παιζουν μεχρι 3 ταυτοχρονα η μια θα ειναι στο smart box.
    Σχετικα με την adsl δεν δινουν αν εκει που το εχεις υπαρχει ADSL, ομως αν το βαλεις αλλου μετα μπορεις απλα δεν εγγυονται οτι θα παιζει αψογα, οπως μου ειπε πιθανως θα κανει διακοπες. Οχι οτι δεν θα παιζει με adsl. Θα δειξει η αυτοψια....
    Ελπιζω να παιζει και σε browser απο linux γιατι οταν υπηρχε το novago με το plugin ηταν pain in the ass στα windows, για linux ουτε λογος φυσικα.
    Μου λεει οτι παιζει απευθειας και δεν θελει καποιο plugin. Αυτα! αναμενουμε λοιπον!
    Κανονισα αυτο με τα 10 ευρω.
  38. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Mε την λογικη σου τοτε να μην γινονται τετοιες αναφορες εδω μεσα και ο καθενας απλα να παιρνει τηλεφωνο....
  39. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Αυτο ηταν ενα προβλημα που συνεβη μια φορα απο οσο θυμαμαι, δεν νομιζω πως καθε φορα ειναι η πιθανοτερη αιτια.
    Αλλωστε ειναι κατι που μπορουν ευκολα να εντοπισουν και μονοι τους.

    δεν ειναι κακο να πεις το νουμερο που ξεκιναει η ip νομιζω για να βγει ενα συμπερασμα, εφοσον ειναι σε αρκετους οπως φαινεται και σε αλλους παιζει κατα 99.9% αυτος ειναι ο λογος.
    Δυστυχως συνηθισμενο φαινομενο εχει γινει....

    - - - Updated - - -

    Κι εδω το ιδιο

    απο 94 και εσυ?
  40. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Αθηνα Κυψελη ανοιγει κανονικα παντως

    Καλησπερα, δεν εχει καμια σχεση με την περιοχη αλλα με τι νουμερο ξεκιναει η ip σου, το ιδιο προβλημα που ειχαμε μερικοι πριν λιγο καιρο με το www.e-shop.gr
    δεν εχει ενημερωθει καποιο ip block.
    και εμενα ανοιγει κανονικα αλλα εχω ip απο αλλο νουμερο απο 154, απο 91 ηταν το προβλημα με το eshop.

    - - - Updated - - -

    Ουτε εδω ανοιγει το cosmote.gr.
    Το livetv ομως στο Cosmotetvott ανοιγει.

    απο τι ξεκιναει η ip σου? καλησπερα.

    - - - Updated - - -

    Σε οσους δεν ανοιγει το cosmote.gr να λετε απο τι νουμερο ξεκιναει η ip σας!
    να τα δει η INALAN να κανονισει να το φτιαξουν οπως εγινε και με το eshop.
    Το cosmote tv παιζει γιατι εχει αλλη σελιδα.
  41. Μηνύματα
    2.682
    Εμφανίσεις
    345.817

    Απάντηση: VDSL A/K Πατήσια - Wind (Πλ. Αμερικής - Κυψέλη - Άνω Κυψέλη)

    Καλησπερα, στην οδο Πυθιας εχουν βαλει κορδελες για εργασιες οπτικων ινων, δεν γραφει απο ποιον, να υποθεσω για την Wind?
  42. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    καλησπερα, επειδη με ενδιαφερει και εμενα για 2 καναλια αν μπορει κανεις να επιβεβαιωσει σιγουρα, λεω για αυτο με τα 10 ευρω τον μηνα ΔΕΝ θελω αθλητικα.
    Υπαρχουν κανονικα τα wild nat geo και animal planet?
    Παιζει απο browser κανονικα ακομα και σε linux οπως γινεται με το cosmote tv?
    παιζει κανονικα απο συσκευες android? κινητο, ταμπλετ και δικο μας tv box?
    Ποσες συσκευες δειχνουν ταυτοχρονα?
    Τωρα αυτο αν το εχει δοκιμασει καποιος παιζει με δικτυο κινητης? και adsl γραμμη ?
    Εχω cosmote tv τωρα και γινονται ολα τα παραπανω, μεχρι 2 συσκευες μαζι εχω δοκιμασει και παιζουν χωρις εναλλαγες και δηλωσεις.
    Απλα λειπουν τα 2 καναλια που αναφερω και γιαυτο σκεφτομαι για αλλαγη γιατι μου τα ζητανε. Αυτα για οσους αναρωτηθουν τον λογο.

    - - - Updated - - -

    Τελος εχω ενα tv box που εχει root αλλα με επιλογη στο μενου να κλεινει, ενω με nova go επαιζε κανονικα, με cosmote tv οχι, και αναρωτιεμαι αν θα παιζει με EON, αν εχει δοκιμασει κανεις κατι αντιστοιχο ας πει.
    Θα ειναι ενα πλεονεκτημα αν παιζει.
  43. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    ειναι αλλη σελιδα απο το cosmote tv, ενω μου παιζει το cosmote tv, αν μπω στο cosmote.gr και εμενα δεν ανοιγει θα εχει καποιο θεμα χτες ειχα μπει κανονικα.
    DNS εχω google και cloudfare.

    - - - Updated - - -

    ειναι θεμα ιναλαν φαινεται....
    μιλησα με τεχνικο φιλο οτε δεν εχει θεμα παιζει κανονικα και δοκιμασα και με κινητο μου cosmote whats up 4G+ μολις ανοιξω wifi μεσω ιναλαν δεν ανοιγει!!!
    Πριν μερικα ποστς πισω το ιδιο θεμα ειχαμε με www.e-shop.gr και εφταιγε καποιο ip block, σε οποιον δεν ανοιγει να μας πει απο τι ξεκιναει η ip του. Eμενα απο 154.

    - - - Updated - - -

    Ωπα σορρυ ημουν μεσω express vpn μολις το εκλεισα μου παιζει κανονικα!
  44. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Εχω συνδεση inalan αλλα δεν μπορω να επισκεφτω την ιστοσελιδα της cosmote.gr μου βγαζει το μηνυμα οτι δεν μπορει να βρει την ip address του server.
    Εχετε και εσεις παρομοιο προβλημα? Δεν ειναι η πρωτη φορα αλλα καθε φορα που θελω να κανω ανανεωση του χρονου ομιλιας στο κινητο μου το ιδιο συμβαινει. Μηπως την εχουν μπλοκαρισμενη επειδη ειναι ανταγωνιστης?

    Φυσικα και δεν μπλοκαρουν καμια σελιδα για τον λογο που λες! εμενα ολες μου ανοιγουν και παιζει και το cosmote tv που εχω.
    Δωσε link να το δουμε.
  45. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Δλδ ουτε στο ρουτερ της ιναλαν δεν ειχε ιντερνετ?

    Εχω κανει συμπληρωμα ποιο πανω ισως δεν το ειδες, εγω το εχω αγορασει το ρουτερ γιατι μου εδωσαν με 100αρες θυρες και ηθελα την παραπανω ταχυτητα (οταν ηταν 100αρες ακομα οι συνδεσεις).
    Δεν εχει κλειδωματα, μεσω της Optech που συνεργαζεται με ΙΝΑΛΑΝ.
  46. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Εφοσον λοιπον υπαρχει θεμα πρεπει να στειλουν τεχνικο.
    Αν και οπως ειπα θα μπορουσα να υποκαταστησω εν μερει τη δικη τους δουλεια.
    Αλλα αυτη την υπηρεσια την παρεχουν "as is", χωρις υποστηριξη.

    καλησπερα, δλδ και στο δικο τους ρουτερ δεν παιζει με χωρις ΝΑΤ ?
    Γιατι ο εκπροσωπος μιλησε για τον δικο σου εξοπλισμο.
    Στο δικο της ρουτερ υπηρχε ιντερνετ ?

    - - - Updated - - -

    προφανως λεμε για αυτο το ειδος ΝΑΤ καμια σχεση με το CGNAT απλα το αναφερω για να μην μπερδευομαστε, ΚΑΝΟΝΙΚΑ εχουμε public dynamic ip αν δεν παρουμε 1 static.
    https://www.quora.com/What-is-a-full-cone-NAT

    - - - Updated - - -

    να πω και κατι για την αποφυγη τυχον παρεξηγησεων.
    1. Η ρυθμιση αυτη εμενα φαινεται επειδη το ρουτερ αυτο το εχω αγορασει. Κανονικα ειναι κλειδωμενη και καλα κανει, γιατι αν τα πειραξουμε αυτα (οσοι δεν ξερουμε τι κανουμε) τοτε θα χαλασει το ιντερνετ και η επισκεψη (ασκοπη) απο δικια μας δλδ υπαιτιοτητα θα εχει χρεωση. Οποτε αν δεν το εχετε αγορασει μην ψαχνετε αδικα το μενου αυτο.
    2. Πρεπει να ερθει τεχνικος σπιτι μας για να βγαλει το ΝΑΤ η να το βαλει, ειναι λογικο γιατι πεφτει το ιντερνετ με τις αλλαγες εκει και δεν μπορει να δουλεψει η απομακρυσμενη διαχειριση στο ρουτερ και τελος λογικα θα κανει δοκιμη επανω στο ρουτερ τους με καποιο δικο του λαπτοπ.
  47. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    Καλημερα
    Να τα βαλω στην σειρα για να γινω κατανοητος
    1)Δεν ειμαι εξπερ με τα Μικροτικ Router , οτι γνωριζω το εχω μαθει απο εσας που γνωριζεται το θεμα .
    2)Επηρα διαφορα configuration απο ( Νικηφορο , DenySun επισης και απο εσενα) και εστησα ενα MT CCR2004
    και ενα RB4011, ολα αυτα τα εκανα σαν χομπι τιποτα αλλο .
    Το αποτελεσμα , ολο το στησιμο να δουλεψη , αν με ρωτησεις αν το κατανοησα αυτο το σεταρισμα τι κανει ΟΧΙ , δεν εχω καταλαβει τιποτα .
    3)Τωρα επι του θεματος , η γραμμη ειναι ΟΤΕ με Static IP , router εχω ενα CCR2004 με Ros 7.1 rc5 .
    Εχω ενεργοποιηση το Wire Guard to setup ειναι απλο , δεν εκανα τιποτα το ιδιαιτερο απλα το ενεργοποιησα , εχω συνδεσει
    επανω στο Wire Guard δυο κινητα ενα Tablet και εναν Υπολογιστη . Στο Router εχω μια συσκευη VoIP με Static (IP 168.192.11.231) ,
    4)Το προβλημα που ειχα ηταν σαν του Νικηφορου ενω με ακουγαν εγω δεν τους ακουγα (δεν ειχα αμφιδρομη επικοινωνια).
    Οποτε ψαχνοντας απο εδω και εκει βρηκα μερικες εντολες που τις σεταρισα στο Router το αποτελεσμα ηταν να δουλεψει
    το VoIP κανονικα , οι εντολες ειναι αυτες που εστειλα στον Νικηφορο + μια γραμμη στο /ip firewall filter
    add action=accept chain=input dst-port=51820 protocol=udp αυτα. Τωρα πως δουλεψε δεν ξερω .
    Χαιρετω

    καλησπερα, ευχαριστω για τις ρυθμισεις, τωρα ειναι καμποσος καιρος που το εχω κλειστο το raspi και δεν εχω χρονο να ασχοληθω ουτε καν.
    Καποια στιγμη θα το δω.
    Αν παλι εχει θεμα εκει μονο τοτε μπορει να περασω στο 109 την RC να δω εκει το wireguard, προς το παρον θελω να την αποφυγω γιατι δεν εχω καθολου χρονο για να ψαχνω τυχον προβληματα και το 109 ειναι το κυριο ρουτερ μου και H/W switch βεβαια.
    Παντως αυτο ακριβως που λες στο 4 ηταν το προβλημα μου και πιστευα οτι ειναι προβλημα με το raspi, προφανως και τελικα δεν ειναι αλλα γενικα του wireguard που θελει εξτρα κανονες γιατι με openvpn απο πουθενα δεν εχω προβλημα, ουτε απο nas, ουτε απο το 109, ουτε απο το raspi.
  48. Θέμα: Inalan

    Από Nikiforos
    Μηνύματα
    12.838
    Εμφανίσεις
    2.022.420

    Απάντηση: Inalan

    Ναι. Πιστευω καποιο προβλημα δρομολογησης αλλα θελει ψαξιμο και χρονο που δεν αφιερωνουν σε μια υπηρεσια που υποστηριζουν και δεν υποστηριζουν.

    ναι θελει διερευνηση αυτο. Παντως ειναι απαραδεκτο να μην το ψαχνουν απο την στιγμη που δινετε μια υπηρεσια επι πληρωμη και δεν δουλευει οπως πρεπει.
    Η μια static ip δεν εχει ουδεμια σχεση δεν κανει την ιδια δουλεια.
  49. Μηνύματα
    141
    Εμφανίσεις
    22.360

    Απάντηση: Mikrotik RouterOS v7 beta

    Νικηφορε ειχα το ιδιο προβλημα εχω το ccr2004 + wireguard +my voip και το ελυσα με αυτες τις ενολες

    Mark the SiP connection
    =======================
    /ip firewall mangle
    add chain=forward dst-address=192.168.11.231 protocol=tcp dst-port=5060 action=markconnection new-connection-mark=sipconnection
    add chain=forward connection-mark=sip-connection add action=mark-packet new-packet-mark=SIP
    add action=mark-connection chain=forward dstaddress=192.168.11.231 new-connection-mark=rtpconnection port=10000-20000 protocol=udp
    add action=mark-packet chain=forward connection-mark=rtp-connection new-packetmark=RTP


    Mark the SiP packets
    ====================
    /ip firewall mangle
    add chain=forward connection-mark=sip-connection add action=mark-packet new-packet-mark=SIP

    Mark the RTP connection
    =======================
    /ip firewall mangle
    add action=mark-connection chain=forward dstaddress=192.168.11.231 new-connection-mark=rtpconnection port=10000-20000 protocol=udp

    Mark the RTP packets
    ====================
    /ip firewall mangle
    add action=mark-packet chain=forward connection-mark=rtp-connection new-packetmark=RTP

    καλησπερα, ευχαριστω θα τις σημειωσω σε ενα notepad.

    - - - Updated - - -

    @johnblue

    Μπορεις να μας πεις κατι παραπανω για να σε παρακολουθησω?

    Ειναι σχετικο και το γραφεις εδω που ειναι για το beta7 ?

    ναι σχετικο ειναι αφορα το wireguard και ειναι διαθεσιμο ΜΟΝΟ στην ROS 7!
    το προβλημα μου εμενα ηταν με το raspberry που εχω wireguard και δεν ειχα αφιδρομο ηχο σε VOIP.
    Οπως φαινεται θελει ειδικες ρυθμισεις στο mikrotik για το wireguard.
    Μαλιστα ειχα ρωτησει εδω καποια στιγμη αν το εχει δοκιμασει καποιος για να δω αν θα παω στην ROS 7 επειδη ειναι beta για να μην πεδευομαι τσαμπα γιατι προτιμαω την εκδοση του raspi.
    Υποθετω γιαυτο μου εγραψε τωρα ο φιλος.
  50. Μηνύματα
    416
    Εμφανίσεις
    44.838

    Απάντηση: Η Nova παρουσιάζει την τηλεοπτική πλατφόρμα EON TV

    Αυτο με 24μηνη δεσμευση απλα ειναι ΑΠΑΡΑΔΕΚΤΟ. Διαβαζουμε για απειρα προβληματα, αν εχεις προβληματα που δεν λυνονται και θες να διακοψεις τι γινεται δλδ?
Εμφάνιση 1-50 από 15601
Σελ. 1 από 313 1 2 3 4