Αναζήτηση:

Type: Posts; Χρήστης: 10101; Λέξη(εις) Κλειδιά:

Σελ. 1 από 2 1 2

Αναζήτηση: Η αναζήτηση ολοκληρώθηκε σε 0,04 δευτερόλεπτα

  1. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    χαχααχαχα ναι οντως, πρεπει να βρηκα και τις σωστες πριζες/ζευγαρι.
  2. Μηνύματα
    2
    Εμφανίσεις
    1.092

    Απάντηση: Δημιουργία hotspot αυτόματο redirect..

    εκανα fresh reconfiguration/reset και καθαρισα το config file https://pastebin.com/N8YTBfz2
    αλλα το προβλημα συνεχιζει..
    οταν μπει στο WiFi
    αν πληκτρολογησει το ονομα της διευθυνσης μπαινει (10.10.4.1 η αν πατησει hot.spot), αλλα δε μπαινει αν πατησει κατι αλλο π.χ www.oaed.gr που ειναι και http δε τον κανει redirect στη login σελιδα.
    να ηταν https να το καταλαβαινα, (θα επρεπε να φτιαξω certificate και να τους κανω redirect 443), αλλα γιατι στα http sites δε γινεται redirect στη login σελιδα;
    μηπως κατι στο nat να προσθεσω, μηπως κατι στο dns κτλπ;
  3. Απάντηση: κλειδώνω 5 mpbs πιο κάτω σε δεύτερη γραμμή μέσα στο σπίτι..

    αυτα ειναι τα στοιχεια της κεντρικης πριζας WAN 207265
    επειδη το βολεψα με Powerline
    με αυτα τα στοιχεια και με συνδεση 100αρα, ποσο θα πιανω στο περιπου;
  4. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Σωστος :oneup:
    Γραψε αν μπορεις και εντυπωσεις απο την λειτουργια τους, ταχυτητες, σταθεροτητα, κ.λ.π.

    δε περιμενα τετοια αποδοση, με το ρουτερ που εχω συνδεσει στην αλλη ακρη πιανω 35mbps απο τα 45, απευθειας συνδεση με αλλη συσκευη δεν εχω δει ακομα.
    αλλα ειναι σουπερρρρ!

    - - - Updated - - -

    Update : Αλλαξα το ρουτερ και το εβαλα στην κεντρικη πριζα στο σαλονι με το αλλο powerline, και στο PC(στο γραφειο) αφησα ενα mikrotik και με καλωδιο στο powerline.
    και πιανει 45 mbps τρελαθηκα :) 6 ping
  5. Μηνύματα
    2
    Εμφανίσεις
    1.092

    Απάντηση: Δημιουργία hotspot αυτόματο redirect..

    ανεβασα και στο pastebin το γενικο config file οπου εχει ολες τις εντολες που εχω τρεξει απο την αρχη https://pastebin.com/TfYsTeiK
  6. Απάντηση: κλειδώνω 5 mpbs πιο κάτω σε δεύτερη γραμμή μέσα στο σπίτι..

    Νομιζω πως δεν θα δεις πολυ παραπανω απο τη συγκεκριμενη πριζα. Γενικα πρεπει να εχεις συνδεδεμενο το ρουτερ στην κεντρικη πριζα τηλεφωνου του σπιτιου, δηλαδη αυτην που ερχεται κατευθειαν απ' εξω γιατι οι υπολοιπες συνηθως ειναι με διακλαδωση και εχουν απωλειες.

    ναι δυστυχως θα πρεπει να περασω καλωδιο, και ειναι μακρυα το γραφειο απο την κεντρικη πριζα.
    θα ειναι πολυ μεγαλη η απωλεια κανα 80 mbps ?
  7. Μηνύματα
    2
    Εμφανίσεις
    1.092

    Δημιουργία hotspot αυτόματο redirect..

    Καλησπερα!!

    Εχω δημιουργησει ενα hotspot και εβαλα και μερικους χρηστες.
    Ακολουθωντας το συγκεκριμενο tutorial https://youtu.be/bH_6MS9T_n4 (τους χρηστες τους δημιουργησα απο το ρουτερ, οχι απο το userman, γιατι εχω το hap lite το οποιο δεν εχει το συγκεκριμενο package)
    Ολα δουλευουν μια χαρα, το μονο προβλημα που εχω ειναι, οτι οταν παω να συνδεθω στο στο WiFi, δεν κανει αυτοματο redirect στο domain "hot.spot" οταν ανοιγω τον browser, πρεπει καθε φορα ο χρηστης να βαζει στο URL το domain.
    Υπαρχει καποιος τροπος να το φτιαξω αυτο;

    παρακατρω ειναι και οι εντολες hotspot config

    /ip hotspot
    add address-pool=hs-pool-9 addresses-per-mac=1 disabled=no idle-timeout=none \
    interface=bridge-hotspot name=hotspot profile=hsprof1
    /ip hotspot user
    add name=admin password=xxxxxxxx
    add comment="mark account" name=mark password=xxxxxxxx server=hotspot
    add comment="welcome jimaras how are you \?" name=Jimaras password=\
    xxxxxxxxxx server=hotspot
    add comment=welcome name=john password=xxxxxxxxxxxx server=hotspot
    add comment="asus laptop" name=babas password=xxxxxxxxx server=hotspot
    add name=Asus password=xxxxxxxxxxx server=hotspot
    add name=laptopMark password=xxxxxxxxxxxx server=hotspot
  8. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Το ρισκαρα και το πηρα και ευτυχως τελικα ειναι 16Α, απο οτι γραφει πανω στα πριζακια, στα manual δε γραφει τιποτα.
    Οποτε το γραφω εδω, ωστε αν θελει καποιος να το ψαξει ;)
  9. Απάντηση: κλειδώνω 5 mpbs πιο κάτω σε δεύτερη γραμμή μέσα στο σπίτι..

    207226 αυτα τα στοιχεια ειναι απο το πριζακι του δωματιου, που ειναι και το pc οπου και πιανω 44 αντι για 49.
    για αυτο το πριζακι, αν εβαζα 100αρα ποσο θα κλειδωνα;
  10. κλειδώνω 5 mpbs πιο κάτω σε δεύτερη γραμμή μέσα στο σπίτι..

    Καλησπερα!!

    για καποιο λογο σε μια γραμμη μεσα στο σπιτι στο ρουτερ κλειδωνω 4999/49999 upload download
    και σε αλλη κλειδωνω 4999/45000.

    λετε να φταιει η καλωδιωση μεσα στο σπιτι, στη δευτερη γραμμη;

    και αν βαλω 100αρα ταχυτητα μελλοντικα, που μπορω, μεχρι ποσο θα πεσει.

    γιατι αν ειναι μεγαλη διαφορα, να βαλω το ρουτερ να ειναι παντα στη πρωτη γραμμη.
    απλα αυτη την στιγμη ειναι δυσκολο να ειναι στην πρωτη γραμμη, λογω των καλωδιων ethernet που θα πρεπει να περασω στο εδαφος μεχρι το pc μου
  11. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Δεν υπαρχει προβλημα αφου μετα την ενεργοποιηση λειτουργει κανονικα, απλα μπορεις να κανεις αυτο που ειπες, να κλεινεις τα πολυπριζα η τις συσκευες και να τα ανοιγεις ενα-ενα γιατι δεν ειναι και οτι καλυτερο το συνεχομενο ανοιγμα-κλεισιμο της ασφαλειας.

    - - - Updated - - -

    Αν βρεις ποσα Ampere ειναι τα TP-LINK σε καποιο PDF/manual(πιστευω οτι ειναι κι' αυτα 16Α) ανεβασε το για να το εχουμε σαν αρχειο.

    εγινε αν το βρω θα το ανεβασω!
    σε ευχαριστω πολυ για τον χρονο σου!!

    - - - Updated - - -

    βρηκα αυτο το site οπου εχει διαφορες συσκευες της tp -link https://www.wifi-stock.com/products/tp-link_powerline_products.html
    δυστυχως ομως για την συγκεκριμενη δε γραφει κατι, αλλα για τις αλλες λεει 16Α
  12. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Πολυ πιθανο η ασφαλεια να ειναι Β16 με μικροτερο χρονο ενεργοποιησης η διακοπης και "τραβωντας" αποτομα ρευμα οι συσκευες που ανοιγουν την ριχνουν, τωρα πλεον βαζουμε με καμπυλη C.

    αυτο μπορει να δημιουργησει καποιο μελλοντικο προβλημα στις συσκευες η και στο powerline, η δε χρειαζεται να ανησυχω;
    η απλα ανοιγοντας μια μια την συσκευη δε θα εχω αυτο το προβλημα;
  13. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Αλλο το δωματιο και αλλο η συγκεκριμενη πριζα, αν εισαι βεβαιος οτι η ιδια ασφαλεια ειναι και για την πριζα θα πρεπει να σιγουρευτεις και για το ποσα Ampere ειναι το powerline.


    αρα αν ειναι 16Α κοιταω για το powerline να ειναι και αυτο 16Α

    Ασχετο/σχετικο, γιατι πεφτει σ' αυτον τον χωρο το ρευμα;;;
    δεν εχω ιδεα, το κανει συχνα, οταν εχουμε κατεβασει τον γενικο(για να φυγουμε καπου διακοπες κτλπ), με το που τον ανεβαζουμε (οταν γυρναμε) πεφτει συνεχεια το ρευμα/ασφαλεια στο δωματιο, αυτο ομως γινεται μια φορα παντα, οταν την ανεβαζουμε την συγκεκριμενη ξανα, το προβλημα δεν υπαρχει.
    μηπως παιζει κατι με τα πολυπριζα;
    η στον πινακα, μηπως θα επρεπε να ηταν μεγαλυτερη η ασφαλεια;
    δλδ τωρα δε μου κανει προβληματα, αλλα αμα παω και κατεβασω την ασφαλεια που ειναι για το δωματιο και την ξανα ανεβασω, την πρωτη φορα για καποιο λογο θα πεσει, ενω με την δευτερη θα ειναι μια χαρα.
    μηπως θα πρεπει τα πολυπριζα να ειναι off και να μην ειναι και τα 3 on(οταν ανεβαζω την ασφαλεια);
  14. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Με το "χωρος" εννοεις το δωματιο που ειναι η πριζα;;

    Αν ειναι 10Α δεν υπαρχει προβλημα για το powerline γιατι δεν μπορει να ειναι λιγοτερο, αν ειναι 16Α θα πρεπει να σιγουρευτεις οτι και το powerline ειναι 16Α.

    απο οτι εχω δει και αλλες φορες που ειχε πεσει στον συγκεκριμενο χωρο (δωματιο) το ρευμα, η ασφαλεια ελεγε στον πινακα 16Α.
    οποτε να κοιταξω, να δω αν και η συσκευη ειναι και αυτη 16Α;
  15. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Απάντηση: Powerline με power socket..

    Δεν βρισκω μεσα στα specs να γραφει τα ampere που αντεχει, η πριζα ειναι σε ενισχυμενη γραμμη των 16A η σε γραμμη των 10A;;

    αυτο δε το ξερω, εννοεις ο χωρος γενικα ποσα A ειναι;
    αν ειναι αυτο νομιζω ειναι 16Α
    στον πινακα με το ρευμα λεει 16Α.
  16. Μηνύματα
    17
    Εμφανίσεις
    1.821

    Powerline με power socket..

    Καλησπερα!!

    Το συγκεκριμενο μοντελο εχει power sockets σε καθε powerline https://www.skroutz.gr/s/15935680/TP-LINK-TL-PA4010PKIT-v4.html
    μεχρι ποσες συσκευες αντεχει να συνδεσω πανω του;
    εχω τρια πολυπριζα στο δωματιο μου ασφαλειας και τα 3 και συνδεονται σε μια πριζα.
    Μπορω να τα συνδεσω στο powerline απευθειας;
    Η θα το καψω;
  17. Μηνύματα
    2
    Εμφανίσεις
    962

    Απάντηση: Powerline TP-LINK TL-PA4010PKIT v4

    Κομπλε, σε ευχαριστω για την γρηγορη απαντηση!
  18. Μηνύματα
    2
    Εμφανίσεις
    962

    Powerline TP-LINK TL-PA4010PKIT v4

    Καλησπερα!

    Το συγκεκριμενο μοντελο, λεει pass-through μεχρι 600mbps.
    Αλλα πως γινεται αυτο εφοσον οι ethernet πορτες του, ειναι 10/100mbps?
  19. Μηνύματα
    4
    Εμφανίσεις
    1.055

    Απάντηση: Σύνδεση powerline με ρουτερ..

    Ναι, η συνδεση θα ειναι σαν ενσυρματη μεταξυ των δυο modem/router.
    Oι ρυθμισεις για να κανεις ενα modem/router παροχου AP.

    Εχουμε κανει απειρες συζητησεις για τα powerlines και ποιο ειναι το μεγαλο μειονεκτημα που εχουν, για να μην τα ξαναγραφω κοιταξε στο Link
    https://www.adslgr.com/forum/threads/959328-%CE%91%CE%B3%CE%BF%CF%81%CE%B1-Powerline?p=6432054#post6432054

    Εγινε και παλι σε ευχαριστω!!
  20. Μηνύματα
    4
    Εμφανίσεις
    1.055

    Απάντηση: Σύνδεση powerline με ρουτερ..

    Γινεται.

    Ευχαριστω!
    Αρα αν συνδεσω αυτο το ρουτερ/modem ZXHN H108L στην δευτερη ακρη θα πιανω κανονικα ασυρματα απο τις αλλες συσκευες που ειναι σε αυτη την μερια του σπιτιου;
    Απλα θα πρεπει να του απενεργοποιησω λογικα το DHCP, ωστε διευθυνσεις κτλπ να δινει μονο το πρωτο ρουτερ, που ειναι συνδεδεμενο στο πρωτο powerline.

    Αυτο το powerline πως σου φαινεται; https://www.skroutz.gr/s/15935680/TP-LINK-TL-PA4010PKIT-v4.html
  21. Μηνύματα
    4
    Εμφανίσεις
    1.055

    Σύνδεση powerline με ρουτερ..

    Καλησπερα!

    Γινεται να κανω την παρακατω συνδεση..
    Να συνδεσω ενα powerline στη μια ακρη με το adsl/modem, και στην αλλη ακρη με ενα adsl/modem(που το εχω σαν access point) για διαμοιρασμο του Internet ασυρματα μεσα στο σπιτι, χωρις την αναγκη καλωδιου στην αλλη ακρη;

    Τα powerline θα συνδεονται με καλωδια στα ρουτερ.
  22. Μηνύματα
    10
    Εμφανίσεις
    1.852

    Απάντηση: Μπολοκάρισμα λογαριασμού στο Facebook..

    Απλα ειχε κανει και διαφημισεις και αλλα πραγματακια απο το Β, δυστυχως θα πρεπει να παραμεινει με το Α, γιατι απο οτι φαινεται απαντηση δε παιρνει απο το FB, και οταν απαντουν, απαντουν με αυτοματοποιημενο μηνυμα.
    Της το ειχανε κλεισει αλλες δυο φορες, αλλα το ειχανε ανοιξει την επομενη μερα, τωρα εχουν καθυστερησει 5 μερες+.
  23. Μηνύματα
    10
    Εμφανίσεις
    1.852

    Μπολοκάρισμα λογαριασμού στο Facebook..

    Καλησπερα!

    Σε εναν πολυ στενο μου συγγενη, του μπλοκαραν προσφατα το facebook, με την κατηγορια οτι "Ο λογαριασμος σας απενεργοποιηθηκε επειδη παριστανει καποιον αλλο, κατι που παραβιαζει τους Ορους της κοινοτητας του Facebook.".
    εστειλα επανειλημμενα μηνυματα για να τον ενεργοποιησουν(με ταυτοτητες κτλπ στο security@facebookmail.com) και τιποτα ακομα, πανε 5 μερες που ειναι κλειστος, και εχει δουλειες και πολλα αλλα που διαχειριζεται μεσω FB.
    επισης καθε φορα που παταω στο "Αν πιστευετε οτι κανουμε λαθος, ενημερωστε μας", μου πεταει ερορ "Sorry, something went wrong. We're working on getting this fixed as soon as we can. Go Back "

    Σημειωση: εχει δυο λογαριασμους στο facebook(δε ξερω αν επιτρεπεται βεβαια, αλλα και παλι επρεπε να απαντησουν στα μηνυματα λεγοντας οτι δεν επιτρεπεται), μπορει καποιος που θελει να της κανει κακο να εκανε αναφορα οτι υποδυεται τον Α και να εφαγε μπλοκ στον Β;
    δε μας απαντανε ωστε να ξερουμε τουλαχιστον ποιον απο τους δυο λογαριασμους να απενεργοποιησουμε (γιατι ο Β ειναι πολυ σημαντικος).
  24. Μηνύματα
    6
    Εμφανίσεις
    988

    [Other] Απάντηση: Δημιουργία 2 υποδικτυων με χρήση 2 ρουτερ

    Τα ιδια ειναι. Η διαφορα ειναι στην μορφη του κουτιου (TC=Tower Case).
    Με απλα λογια ποιο ταιριαζει στο γουστο σου.

    τελεια σε ευχαριστω, οποτε καλυτερα να παρω το αλλο που δεν ειναι Tower Case μιας και θελει 1-3 μερες για να ερθει, ενω το tower case θελει 4-10 μερες.
    γιατι οι τιμες τους ειναι ιδιες οποτε αν αυτη ειναι μονο η διαφορα, τοτε δε με πειραζει.
  25. Μηνύματα
    6
    Εμφανίσεις
    988

    [Other] Απάντηση: Δημιουργία 2 υποδικτυων με χρήση 2 ρουτερ

    Επειδη τα εχω και τα 2..... τα εχεις ξε-κλειδωσει? Εγω δεν τα καταφερα ΠΟΤΕ και με τιποτα.

    Οποτε ειναι απλα στο συρταρι σαν dummy backup Access-Point και τιποτα περισσοτερο. Δεν υπαρχει cli σε αυτα που να κανεις κατι.

    Εκτος αν τα εχεις ξεκλειδωσει οπως ειπα και προηγουμενως. Οποτε μην ασχοληθεις καν.

    Παρε το πιο φτηνο μηχανημα που μπορεις και κανε παπαδες μετα.

    ναι τελικα θα παρω αυτο εδω https://www.skroutz.gr/s/6412988/MikroTik-hAP-lite-RB941-2nD.html?from=recommendations για τα λεφτα του ειναι σουπερ, ευχαριστω!
    λιγο δυσκολο το os αλλα θα το μαθω :)

    - - - Updated - - -

    η διαφορα του https://www.skroutz.gr/s/6412988/MikroTik-hAP-lite-RB941-2nD.html#reviews
    με αυτο https://www.skroutz.gr/s/7461708/MikroTik-hAP-lite-RB941-2nD-TC.html
    ποια ειναι;
  26. Μηνύματα
    6
    Εμφανίσεις
    988

    [Other] Απάντηση: Δημιουργία 2 υποδικτυων με χρήση 2 ρουτερ

    μεσω του CLI καπως δε γινετε να το κονφιγκιουραρω;
  27. Μηνύματα
    6
    Εμφανίσεις
    988

    [Other] Δημιουργία 2 υποδικτυων με χρήση 2 ρουτερ

    Καλημερα!!

    θα ηθελα να φτιαξω 2 υποδικτυα ενα για το σπιτι γενικα και ενα για το γραφειο χρησιμοποιωντας τα εξης ρουτερ ρουτερ Α MediaAccess TG788vn v2 (modem router) ρουτερ Β Thomson TG585 v8, το ξερω ειναι σαπια, αλλα αυτα εχω τωρα...

    Υποδικτυο 1 192.168.1.0/24
    ρουτερ Α 192.168.1.1
    αυτο κοιταει και στο internet με μια εξωτερικη IP NAT απο την θυρα WAN.

    Υποδικτυο 2 10.10.3.0/24
    Ρουτερ Β 10.10.3.1

    τα ρουτερ τα εχω συνδεμενα μεταξυ τους.
    τι ρυθμισεις θα πρεπει να κανω στα cli (τα οποια μοιαζουν και στα δυο ρουτερ, εχει το ιδιο managment), ετσι ωστε
    να εχω προσβαση στο Internet απο το δευτερο υποδικτυο (ip's routing κτλπ);

    Ευχαριστω για τον χρονο σας!
  28. Μηνύματα
    2
    Εμφανίσεις
    743

    [Other] Απάντηση: πόρτα 443 κλειδωμένη MediaAccess TG788vn v2

    ναι απο οτι ειδα στο cli ηταν 127.0.0.1
    μπορω καπως να την αφαιρεσω;
  29. Μηνύματα
    2
    Εμφανίσεις
    743

    [Other] πόρτα 443 κλειδωμένη MediaAccess TG788vn v2

    Καλησπερα!!

    καθε φορα που παω να αναθεσω την 443 TCP, στο PC μου, μεσω της σελιδας του ρουτερ, μου βγαζει The port configuration of the game or application conflicts with an already assigned game & application. Assigning this game or application is not possible. Παιρνω την εταιρια τηλεφωνιας που εχω αλλα δε βγαζω ακρη (μου λενε εμεις δεν εχουμε κλεισει καποιοα πορτα κτλπ) ...επισης στην σελιδα gaming and share δε βλεπω να την εχω αναθεσει πουθενα, οποτε τι μπορει να συμβαινει και πως θα μπορουσα να το φτιαξω;
  30. Μηνύματα
    0
    Εμφανίσεις
    807

    [Other] OpenVPN 'redirect gateway' NAT στο ρουτερ TG788vn v2..

    Καλησπερα!

    εχω στησει εναν OpenVPN server σε windows 10 machine στο subnet 10.10.10.0 /24 ο VPN server παιρνει ip 10.10.10.1 παρακατω ειναι τα settings μου του server και του client

    client:
    https://pastebin.com/SFdN1iZ1

    server:
    https://pastebin.com/njJYnXuT

    τι θα πρεπει να προσθεσω στο configuration file του router (η μεσω command line), ωστε να προωθει ολο το traffic απο το VPN οταν συνδεομαι σαν client (κατι με το ΝΑΤ?), δλδ οταν παω και κανω whatsmyip απο τον client , να βλεπω την NAT ip του server.

    σημειωση: με την εντολη push "redirect gateway" στο config file του server, αυτη τη στιγμη δεν εχω προσβαση στον Internet, αλλα μπορω να δω τις εσωτερικες ip του νετ του server.
  31. Μηνύματα
    1
    Εμφανίσεις
    1.381

    Γιατί πιάνω μόλις 44Mbps;

    παραθετω παρακατω τα στατιστικα της γραμμης μου και την ταχυτητα οπου και πιανω..
    https://imgur.com/a/9TyMWb3
  32. Μηνύματα
    3
    Εμφανίσεις
    3.036

    Απάντηση: Στρατιωτικό τηλέφωνο του 1968

    αν εβαζα dsl φιλτρο ?
  33. Μηνύματα
    3
    Εμφανίσεις
    3.036

    Στρατιωτικό τηλέφωνο του 1968

    Καλησπερα θα ηθελα τα φωτα σας σχετικα με το πως να κανω ενα στρατιωτικο τηλ(του 68 ericsson) ακριβως σαν και αυτο https://www.etsy.com/listing/251737551/swedish-ericsson-field-phone-1968?ref=market να δεχεται κλησεις;

    ολα ειναι κομπλε απο τον ελεγχο που του εκανα οταν συνεδεσα με rj11(κοβοντας την μια ακρη φυσικα οπου συνδεετε στο παλιο τηλ) αυτο και ενα αλλο μοντερνο μαζι , μπορουσα να καλεσω το μοντερνο τηλ και μιλουσε κανονικα (*βεβαια το mic του παλιου εχει ενα μικρο θεμα και δεν ακουγετε καλα στην αλλη ακρη) αλλα οταν το βαζω γενικα στην τηλ πριζα ειναι λες και μπλοκαρουν ολα και δε μπορει να με παρει κανεις τηλ σπιτι ειναι σαν νεκρη η γραμμη, αλλα μεσα στο σπιτι συνεχιζει να γινετε μια χαρα η επικοινωνια γυρνωντας το crank του συγκεκριμενου τηλ(του στρατιωτικου) μπορουσα να καλεσω ολα τα τηλ που ηταν μεσα στο σπιτι
  34. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Πριν δυο μερες ελεγε διαθεσιμο...χθες ελεγε μη διαθεσιμο και σημερα που κοιταξα λεει διαθεσιμο για αναβαθμιση......οτι να'ναι λενε.....αν δε το ενεργοποιησουν μεχρι την δευτερα θα τους παρω τηλ γτ κατι για ενα μηνα ακουω ενω εμενα μια εβδομαδα μου ειπαν
  35. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Ναι online, αλλα αφου ειχα πρωτα επισκεφτει το τοπικο καταστημα περιστεριου οπου κ οι δυο υπαλληλοι μου προτειναν να συνεχισω αφου υπηρχε διαθεσιμοτητα :down:

    Σε καταστημα την εκανα εγω την αιτηση και μου το υπογραψανε το χαρτι κιολας :cool:
    οποτε κομπλε αν δε γινει κατι μεσα στις επομενες ημερες θα τους παρω τηλεφωνο.....
  36. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Πηρα forthnet λεγοντας τους οτι δεν μου εμφανιζει πλεον διαθεσιμοτητα, οπως και την εξελιξη της αιτησης μου. Αφου σαν βρεγμενη γατα μου ειπε ο ανθρωπος απο το helpdesk οτι δε φαινεται καμμια αιτηση για Vdsl, τους πεθανα ρωτωντας τους πως θα μου επιστραφουν τα χρηματα απο το 13831 (περιπου στο 1,50 με 2 ευρω) εξαιτιας της αμελειας τους; Μου λενε οι τυποι οτι δεν το καναν επιτηδες και δεν υπαρχει τετοια επολογη για να μου επιστραφουν τα λεφτα μου. Τους ρωτω τοτε να φυγω κ να μην πληρωσω το πεναλτι αφου δεν εχω συμπληρωσει 2 χρονια, γιατι δεν ηταν στις προθεσεις μου :p; μου λενε δεν ειναι το ιδιο πραγμα χαχαχα δεν τους πιανεις πουθενα λεμε, Οποτε προχωρω κανονικα σε καταγγελια

    online την εκανες ?
  37. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Μια εβδομαδα μου ειχαν πει εμενα......
    εντωμεταξυ για καποιο λογο μου το γυρισανε σε interleaved απο fast path...... παλι 100 ping....
  38. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    τη δευτερα που το ελεγξα ελεγε διαθεσιμο στη γραμμη σας για αναβαθμιση κ οταν τους πειρα τηλ μου ειπαν σε μια εβδομαδα θα εχεις(μεχρι κ ρουτερ μου εχουν δωσει)..........
    γτ στο site βγαζει αυτο τωρα ?

    169828
  39. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    50 mbps απο forthnet στη καμπινα μου !!! :worthy: :worthy: :worthy: :worthy: :worthy:
    οσοι εχετε forth παρτε τηλ 483 καμπινα
  40. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    nefer , τελικα σε συνδεσανε ?
  41. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    483333333
    ΔΙΑΘΕΣΙΜΟ ΣΤΗ ΠΕΡΙΟΧΗ ΣΑΣ

    ΓΟΥΥΥΥΥΥΥΥΥΥΑΟΥΥΥΥΥ!

    Εγινε αιτηση,ενεργοποιηση αυριο.

    yessssssssssssssssssssssssssssssssssssssssssss
    λογικα εγω καμια 10αρια μερες πρεπει να περιμενω....αλλα οπως και να εχει καλυτερα απο το να περιμενω 2 μηνες χαχαχαχ :P
    Αντε καλα κατεβασματα να εχουμε ;)
  42. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: Re: VDSL στο Περιστερι

    Πολυ καλα ειναι, καλο online gaming :p

    hahahaha thankssssss ;)
  43. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: Re: VDSL στο Περιστερι

    Εχει οντως μεγαλη διαφορα, στα ποσα κλειδωνεις τωρα;
    στα 6~7

    στο NA του λολ εχω 169ms σταθερο playable
  44. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    εγω παντως εχω 6ms στο speedtest με adsl fast path wind και 58ms στο lol east, 3400 μετρα απο αστικο κεντρο

    Σημερα θα μου το φτιαξουν.....λογικα και εγω πανω κατω το ιδιο θα εχω..... μακαρι δηλαδη :P
    γιατι δε παλευοταν με 90~100 + spikess

    - - - Updated - - -

    54ms στο battlefield 4 omg οπου ειχα 100~150
    ειναι σουπερ smooth σα να παιζεις campaign
  45. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    πειρα τηλ και τους ειπα να μου βαλουν fastpath , απο αυτο ποσο μεγαλη διαφορα θα δω?
    169442
  46. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: Re: Απάντηση: VDSL στο Περιστερι

    Η φωτογραφια που εχεις βαλει για το speedtest δεν φαινεται, πρεπει να βαλεις τον κωδικα που λεει για φορουμ η την εικονα απευθειας ( 169430 ) btw καλοριζικα η γραμμη

    και τι δε θα εδινα για ενα τετοιο ping
    αν παιζεις τρελα παιχνιδια φιλε μου, αυτο το Πινγκ ειναι απλα απιστευτο!!!!!

    http://www.speedtest.net/result/5242113012.png

    κοιτα εμενα για κλαματα
    4 upload ? full streammmmmmm twitch :P
    στο λολ μαξ 50 εχεις στο GO θα εισαι σαν να εχεις hack
    ετσι απο περιεργεια ποσο ειχες πριν ?

    http://s23.postimg.org/p21lsj63f/image.jpg
    ξερει κανεις ποσο θα εχω εγω αν ποτε με το καλο.....
  47. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    To κακο ξερεις ποιο ειναι ... Οτι οπως φαινεται και στην φωτο απο την καμπινα στην Πευκων, αλλα και στην 452 της Πετρουπολης καποια κ@λοπαιδα αρχισαν την ζωγραφικη. Μα γιατι σε αυτη την χωρα, να μην αφηνουν κατι καινουργιο και καθαρο για καποιο μεγαλο χρονικο διαστημα?????

    soooooooooooooo trueeeeeeeeeeeeeeeeeeeeeeeeeee

    - - - Updated - - -

    Επειδη ετσι τους εμαθαν οι γονεις και καλες παρεες. Ελλειψη εκπαιδευσης.

    soooooooooooooo trueeeeeeeeeeeeeeeeeeee
  48. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    διαθεσιμες : 456,463,492,493,494,496,497,499,589,590,591,592,593,598
    Τον Ιουνιο : 475,476,479,481,483,495,498,564,565,594,595

    μη διαθεσιμες : 468 και 482 που σημαινει οτι αυτες μαλλον θα μπουν πριν τον Ιουνιο
  49. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Προσφατα προστεθηκε απο καποιο αλλο μελος στο χαρτη η 476 στην Πηνειου & Αιτωλων, ενω σημερα προσθεσα εγω και την 590 στην Πευκων.
    Οποτε ειναι 27 με αυτες τις 2, ισως και περισσοτερες που δεν εχουν καταχωρηθει στο χαρτη και ισως και αυτες οι 2 τελευταιες να εχουν ετοιμαστει, καθοσον να ειχαν κατασκευαστει μαζι με τις αλλες (Νοεμβριο-Δεκεμβριο 2015).

    θα τις ριξω παλι σημερα μια ματια να δω ποιες εγιναν διαθεσιμες απο αυτες που δν ηταν, και θα τις γραψω εδω
  50. Μηνύματα
    4.789
    Εμφανίσεις
    617.027

    Απάντηση: VDSL στο Περιστερι

    Οι περισσοτεροι εχουν παρει και εχουν φυγει απο τα 4mbps στη Χρυσουπολη.

    Οι αλλοι στο κεντρο εχουν καλες ταχυτητες ADSL οποτε δεν τους νοιαζει τοσο πολυ.

    Εμεις θα παμε Ιουνιο με το ιδιο προβλημα και εγω θα λειπω οταν θα μπει.

    Καλη φαση. Ωραια πραγματα.

    +οτι εμεις ειμαστε και πιο ψηλα
    θα ηθελα να μαθω ακριβως πως δινουν την διαθεσιμοτητα?
    δεδομενου οτι η καμπινα ειναι εκει με ρευμα τουλαχιστον 1 μηνα
Εμφάνιση 1-50 από 82
Σελ. 1 από 2 1 2