Εμφάνιση 1-1 από 1
  1. #1
    Εγγραφή
    12-12-2006
    Μηνύματα
    2.724
    Downloads
    0
    Uploads
    0
    Ταχύτητα
    24576/1024
    ISP
    Conn-x OTE
    Router
    D-Link 2740-B
    SNR / Attn
    11.0(dB) / 19.8(dB)
    Χαιρετώ.
    Επειδή εξακολουθει το qbittorrent 3.3.13/64bit που έχω βάλει,να μη δουλεύει σωστά,αν και το έχω βγάλει-βάλει αρκετές φορές,μπορεί κάποιο παιδί να μου πει από που να το κατεβάσω,μπας και φταίει η πηγή που δεν δουλεύει σωστά.
    Το πρόβλημα ξεκίνησε,όπως έχω ξαναγράψει,όταν πήγα να κατεβάσω τη νεώτερη έκδοση 3.3.14. (Παλιότερα δούλευε μιά χαρά επί χρονια).Εκεί μπερδεύτηκε και έκτοτε κάνει ό,τι γουστάρει.Η απλώς δεν κάνει τίποτα.Απεργεί δηλαδή...
    Του έβαλα ξανά τη 13,αλλά δεν διορθώθηκε.
    Edit.
    Το τρελό τώρα.Του έκανα απεγκατάσταση,έφυγε από κει που είναι όλα τα προγράμματα,αλλά εξακολουθεί να υπάρχει στη μπάρα,και πατώντας βλέπω ότι δουλεύει ακόμη.Αν και το απεγκατέστησα δηλαδή,αυτό δουλεύει.Και δουλεύει πολύ καλά!!!!

    Edit².
    Πιστεύω ότι δεν θα σας ζαλίσω πια.Είδα ότι βγήκε η 3.3.15,και την εγκατέστησα.Το σύστημα απλώς πετάει.
    Τελευταία επεξεργασία από το μέλος Theodore41 : 15-08-17 στις 10:46.

Παρόμοια Θέματα

  1. Απόψεις για 90s gaming pc build
    Από andrewlekkas στο φόρουμ Συνθέσεις Η/Υ και αναβαθμίσεις
    Μηνύματα: 15
    Τελευταίο Μήνυμα: 27-08-17, 14:18
  2. qbittorrent 3.3.14.Το έχετε εγκαταστήσει;
    Από Theodore41 στο φόρουμ P2P
    Μηνύματα: 4
    Τελευταίο Μήνυμα: 31-07-17, 13:20
  3. Μηνύματα: 1
    Τελευταίο Μήνυμα: 29-05-17, 01:31
  4. θεμα qbittorrent
    Από reaper1 στο φόρουμ BitTorrent
    Μηνύματα: 2
    Τελευταίο Μήνυμα: 12-10-16, 10:05

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας