GraphicsMagick CVE-2017-16669 Heap Buffer Overflow Vulnerability

More...