PHP CVE-2018-10545 Security Bypass Vulnerability

More...