[slackware-security] php (SSA:2018-136-02)

More...