Login Form
IPv6 Ready
Εμφάνιση 1-3 από 3
  1. #1
    Εγγραφή
    12-06-2018
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Γεια σας, θα παραθεσω και το δικο μου προβλημα που αντιμετωπιζω με οσα μπορω να γνωριζω και απο το ψαξιμο στο internet γιατι δεν ειμαι τεχνικος.
    εχω 3 υπολογιστες σε οικιακο δικτυο. xp (ενσυρματη συνδεση), vista και win 10 (wifi συνδεση) τα win 10 τωρα τα πηρα.
    τα vista βλεπουν και βλεπονται (φακελους- αρχεια) με xp και win10. τα win 10 δεν βλεπουν τα xp και τα xp βλεπουν τα win 10 σαν υπολογιστη στο workgroup μου αλλα δεν μπορουν να μπουν μεσα. βασικα θελω να βλεπουν τα win10 τα xp και σε οτι εχω κανει απο το ψαξιμο στο internet δεν εχω καταφερει τιποτα. εχω απενεργοποιησει τα firewall, εχω τσεκαρει τα πρωτοκολλα, και εχω δωσει τις απαιτουμενες αδειες φυσικα σε ολα και ειναι με το ιδιο ονομα στο γκρουπ (εξαλλου τα 2 απο τα 3 ειναι οκ), καπου διαβασα και εκανα και winshock στα win 10, τιποτα παλι. αν εχει καποιος το ιδιο προβλημα ή εχει καποια ιδεα το τι μπορει να συμβαινει σας παρακαλω ας βοηθησει γιατι ειναι χωρος εργασιας και πρεπει να εχω την προσβαση στα xp που εχω ολα μου τα προγραμματα και τα αρχεια.
    σας ευχαριστω πολυ

  2. #2
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    59.809
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    40000/4000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Κάτι μου λέει πως θα πρέπει να ενεργοποιήσεις το smb1 στα 10αρια

    δες εδώ αν δεν το έχεις κάνει
    επιχειρήματα 4ου τύπου

  3. #3
    Εγγραφή
    12-06-2018
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    Κάτι μου λέει πως θα πρέπει να ενεργοποιήσεις το smb1 στα 10αρια

    δες εδώ αν δεν το έχεις κάνει
    βασικα αυτο ηταν το μονο που δεν ειχα κανει και δεν το ηξερα. σε ευχαριστω πολυ. το εκανα και δουλευει μια χαρα τωρα ευτυχως.
    καπου λεει παλι που διαβαζα οτι στις νεοτερες εκδοσεις των win 10 μετα απο 15 μερες αν ειναι απενεργοποιημενος ο υπολογιστης απενεργοποιειται απο μονο του και το smb1 ;; τελος παντων .
    σευχαριστω και παλι νασαι καλα

Παρόμοια Θέματα

  1. Μηνύματα: 1
    Τελευταίο Μήνυμα: 16-02-18, 02:51
  2. Προβλημα με το μενου Start Win 10 Pro
    Από thelos257 στο φόρουμ Windows
    Μηνύματα: 1
    Τελευταίο Μήνυμα: 15-01-18, 00:39
  3. Μηνύματα: 3
    Τελευταίο Μήνυμα: 27-12-17, 10:14
  4. Codestop ή κάπως έτσι πρόβλημα σε win 10
    Από JHRoss στο φόρουμ Windows
    Μηνύματα: 29
    Τελευταίο Μήνυμα: 16-12-17, 17:57
  5. Downgrade win 10 to win 7
    Από Afasios77 στο φόρουμ Windows
    Μηνύματα: 40
    Τελευταίο Μήνυμα: 15-07-17, 15:20

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας