Εμφάνιση 1-3 από 3
  1. #1
    Εγγραφή
    06-02-2006
    Περιοχή
    Hyrule
    Μηνύματα
    467
    Downloads
    5
    Uploads
    0
    Τύπος
    ADSL2+ Net One Full
    Ταχύτητα
    18.000/1024
    ISP
    Net One
    Router
    Speedtouch 780WL
    SNR / Attn
    9(dB) / 36(dB)
    Καλημέρα σε όλους!
    Λοιπόν έχω το εξής προβλημα, ξαφνικά χθες ενώ πήγα να ενεργοποίησω τα δεδομένα στο iPhone(το 4s) είδα ότι το εικονίδιο των δεδομένων πάνω ψηλά καθώς και το 3G δεν εμφανιζοντουσαν και δεν είχα ίντερνετ. Το WiFi λειτουργεί κανονικά ενώ το ακόμα πιο περίεργο είναι ότι ενεργοποιώντας και το roaming ενεργοποιούνται και λειτουργούν κανονικά τα δεδομένα!!! Δοκιμασα να κάνω reset το κινητό, reset τις ρυθμίσεις δικτύου, restore backup αλλά δεν είχα κανένα αποτέλεσμα...Μπορεί κανείς να μου πει τι μπορεί να φταίει?
    Σας ευχαριστώ πολύ όλους προκαταβολικά!

  2. #2
    Εγγραφή
    13-07-2006
    Περιοχή
    Καρδιτσα
    Ηλικία
    43
    Μηνύματα
    53
    Downloads
    37
    Uploads
    0
    Ταχύτητα
    49999/4999
    ISP
    Conn-x OTE/Otenet
    Router
    Speedport Plus
    SNR / Attn
    33.1(dB) / 6(dB)
    Path Level
    Fastpath
    Καλημερα φιλε μου ,μαλλον εχεις Q δικτυο οποτε να ξερεις οτι για να δουλευουν τα data θελει να εχεις παντα ανοικτο το roaming.
    Η υπομονή είναι αρετή!!

  3. #3
    Εγγραφή
    06-02-2006
    Περιοχή
    Hyrule
    Μηνύματα
    467
    Downloads
    5
    Uploads
    0
    Τύπος
    ADSL2+ Net One Full
    Ταχύτητα
    18.000/1024
    ISP
    Net One
    Router
    Speedtouch 780WL
    SNR / Attn
    9(dB) / 36(dB)
    Φιλε αν και καθυστερημενα σε ευχαριστω για την απαντηση σου, ομως δεν εχω Q αλλα whatsup και μεχρι τη στιγμη που εμφανιστηκε το προβλημα μια χαρα εμπαινα με δεδομενα χωρις το roaming. Οπως και να χει επειδη δεν εβγαλα ακρη το παρατησα και απλα ενεργοποιω και το roaming. Σε ευχαριστω και παλι για την απαντηση.

Παρόμοια Θέματα

  1. Πρόβλημα με Elastix και Αναγνώριση κλήσεων
    Από eXpLoDeR στο φόρουμ Voice over IP (VoIP) Software
    Μηνύματα: 5
    Τελευταίο Μήνυμα: 07-03-18, 12:30
  2. Περίεργο πρόβλημα με οθόνη και καλώδιο hdmi
    Από Doxaios στο φόρουμ Hardware Γενικά
    Μηνύματα: 31
    Τελευταίο Μήνυμα: 02-01-18, 17:19
  3. Προβλημα με πληκτρολογιο και αγορα νεου
    Από tempo στο φόρουμ Apple Hardware και Software
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 25-10-17, 05:46
  4. Προβλημα με Kaspersky και Youtube
    Από harry86 στο φόρουμ Internet, web surfing και online υπηρεσίες
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 16-09-17, 13:35
  5. Πρόβλημα με Terrarium και Traktv
    Από RASTAVIPER στο φόρουμ Internet, web surfing και online υπηρεσίες
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 26-08-17, 22:02

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας