Εμφάνιση 1-2 από 2
  1. #1
    Εγγραφή
    09-09-2018
    Ηλικία
    39
    Μηνύματα
    1
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Καλησπέρα.
    Έχω εγκαταστήσει την τελευταία έκδοση του NovaGo για LAPTOP αλλά καθώς παρακολουθώ μου εμφανίζει πάνω αριστερά το μήνυμα "Missing License Degraded Performance SQUADEO" και σταματάει η μετάδοση κάθε τρία με τέσσερα λεπτά.
    Ευχαριστώ

  2. #2
    Εγγραφή
    04-10-2013
    Μηνύματα
    1.883
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    Καλησπέρα petrosgard,

    Σ' ευχαριστούμε που επικοινώνησες μαζί μας.

    Θα ήθελες να μας ενημερώσεις σε προσωπικό μήνυμα με κάποιο από τα στοιχεία της υπηρεσίας σου (πχ. ΑΦΜ, αρ. κάρτας Nova κλπ), ώστε να βοηθήσουμε;

    Αλέξης, Nova Support

Παρόμοια Θέματα

  1. NovaGO
    Από algedan στο φόρουμ Nova
    Μηνύματα: 1113
    Τελευταίο Μήνυμα: 03-11-19, 15:22
  2. Πρόβλημα με συνδεσιμοτητα στο dsl
    Από Στρατος1982romeo στο φόρουμ Nova
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 03-12-17, 17:45
  3. Μηνύματα: 3
    Τελευταίο Μήνυμα: 18-10-17, 19:06

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας