Σελ. 22 από 22 ΠρώτηΠρώτη ... 21217202122
Εμφάνιση 316-324 από 324
  1. #316
    Εγγραφή
    21-02-2011
    Περιοχή
    Αιγάλεω
    Ηλικία
    28
    Μηνύματα
    146
    Downloads
    5
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    204800/20480
    ISP
    Wind S.A
    DSLAM
    Wind - ΑΙΓΑΛΕΩ
    Router
    Zyxel VMG8623-T50B
    SNR / Attn
    9.3(dB) / 5.2(dB)
    Path Level
    Fastpath
    Το θέμα είναι ότι "εμείς οι τυχεροί που το έχουμε δεν μπορούμε να κάνουμε κάτι παρόμοιο όπως εδώ χωρίς να χαθούν οι ρυθμίσεις οπότε είχαμε VOIP. Αν με κάποιο τρόπο είχαμε το firmware της Wind ίσως γίνει κάτι... Αν θες να το συζητήσουμε παραπάνω πήγαινε στο δικό μου topic που αναφέρομαι για το 4130 για να μην πάμε off topic εδώ.

    - - - Updated - - -

    Ο οδηγός εδώ δουλεύει και για TG789VACV2 αλλά και για DGA4130!

    Περί ελεύθερης RAM που αναφέρθηκε εμένα είναι στο DGA 187/472MB free.
    Τελευταία επεξεργασία από το μέλος Prototype : 23-11-20 στις 13:34.

  2. #317
    Εγγραφή
    05-11-2006
    Μηνύματα
    54
    Downloads
    7
    Uploads
    0
    ακολούθησα τη διαδικασία από την αρχή.
    ενώ τα είχα ρυθμίσει όλα τέλεια ακόμα και το Christmas_tree.sh μετά από ένα restart έχασα τα custom settings.

    αναγκάστηκα να ξανά ρυθμίσω τα settings (DHCP, DNS, wifi SSID) απο την αρχή. έπειτα έκανα εκ νέου restart και οι ρυθμίσεις παρέμειναν (κάτι παίζει με τα διαφορετικά banks δεν έχω καταλάβει ακόμα πώς πότε και γιατί)

    Επίσης εντόπισα μια περίεργη συμπεριφορά με τα wifi 2.4Ghz + 5Ghz. Χωρίς λόγο είχα ms στην επικοινωνία του υπολογιστή με του router οπότε και άρχισα να ψάχνομαι.
    Μετά από διάφορες δοκιμές κατάλαβα ότι το Channel δεν πρέπει να είναι σε auto mode ούτε στα 2.4 ούτε στα 5Ghz (τουλάχιστον έτσι δουλεύει καλύτερα. όχι τέλεια, απλά καλύτερα)


    update:
    Μετά απο 24 ώρες τα ίδια, το wifi έχει απαράδεκτα πολλά ms χωρίς λόγο. χωρίς να κατεβάζω. 1200 με 3000ms στα 5Ghz δε βγάζουν νόημα. επίσης κράτησα μόνο μια συσκευή συνδεμένη.
    Τελευταία επεξεργασία από το μέλος Salida : 15-12-20 στις 14:18.

  3. #318
    Εγγραφή
    27-02-2005
    Ηλικία
    42
    Μηνύματα
    28
    Downloads
    9
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    102400/10240
    ISP
    Wind
    Καλησπέρα σας, Χρόνια πολλά και καλή Χρονιά,
    έχω κάνει τη διαδικασία του πρώτου post από τον Απρίλιο, είχα το router bridge mode και όλα λειτουργούσαν άψογα( μαζί με το void). Έχει τώρα από τα Χριστούγεννα που τα λαμπάκια του router αναβοσβήνουν σαν να κάνει συνεχόμενο reboot. Από την άλλη όμως λειτουργεί κανονικά και το voip τηλέφωνο και το ubiquiti που έχω συνδεδεμένο σαν κύριο router κανονικά χωρίς διακοπή internet. Επίσης δοκίμασα να μπω στο gui του Technicolor και μπαίνει κανονικά. Εκει το μόνο περίεργο που είδα είναι ότι η ώρα του συστήματος είναι κολλημένη στα Χριστούγεννα και το voip call log επίσης φαίνονται τα Χριστούγεννα οι τελευταίες κλήσεις ενώ εννοειται ότι μιλάω κανονικά στο τηλέφωνο. Να σημειώσω ότι έχω FTTH από wind οπότε χρησιμοποιώ τη WAN port του Technicolor.
    Έχετε καμιά ιδέα τι πρέπει να κάνω να επανέλθει η κανονικότητα στα λαμπάκια του router; Ευχαριστώ πολύ

  4. #319
    Εγγραφή
    09-04-2008
    Περιοχή
    Αθήνα
    Μηνύματα
    43
    Downloads
    7
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    204800/20480
    ISP
    Wind
    DSLAM
    Wind - ΚΟΡΥΔΑΛΛΟΣ
    Router
    Technicolor TG789vac V2
    Path Level
    Fastpath
    Είναι η λειτουργία Christmastree.sh αν ψάξεις στο system extras νομίζω θα το βρεις. Ο δημιουργός του firmware ήθελε να το κάνει πιο γιορτινό με αυτό το τρόπο.
    CPU: Intel i7 8700K RAM : G.Skill 32GB Ram VGA : Nvidia GTX 1080Ti Motherboard : Asrock Fatal1ty Professional Gaming i7 PC Case : DeepCool Baronkase Liquid - White

  5. #320
    Εγγραφή
    27-02-2005
    Ηλικία
    42
    Μηνύματα
    28
    Downloads
    9
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    102400/10240
    ISP
    Wind
    Ευχαριστώ για την απάντηση,
    αλλά έχοντας το firmware 17.1(gold) kai gui 9.4.70-184d06d3 δεν την βρίσκω την επιλογή που αναφέρεις. Αν σταματήσει μετά τις γιορτές δεν με πειράζει ιδιαίτερα

  6. #321
    Εγγραφή
    21-02-2011
    Περιοχή
    Αιγάλεω
    Ηλικία
    28
    Μηνύματα
    146
    Downloads
    5
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    204800/20480
    ISP
    Wind S.A
    DSLAM
    Wind - ΑΙΓΑΛΕΩ
    Router
    Zyxel VMG8623-T50B
    SNR / Attn
    9.3(dB) / 5.2(dB)
    Path Level
    Fastpath
    Αν μπεις στο rooter με WinSCP στον φάκελο etc διέγραψε το αρχείο christmas_tree.sh και κάνε restart, με αυτό θα σταματήσει.
    • Intel® Core™ i7-6850K @ 4.2GHz • ASUS Republic of Gamers Strix X99 Gaming • ASUS Republic of Gamers Strix GeForce GTX 1080 Ti OC 11GB • Corsair Dominator® Platinum Series 32GBDR4 3200MHz C15 • Samsung 970 PRO NVMe M.2 512GB SSD • Samsung 860 EVO 1TB SSD • Corsair HX1000i High-Performance ATX Power Supply • NZXT Kraken X72 • Coolermaster MasterCase H500M

  7. #322
    Εγγραφή
    07-07-2014
    Μηνύματα
    46
    Downloads
    0
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    1x 50/5 & 1x 24/1
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΕΛΑΣΣΟΝΑ
    Router
    Tl-R470t
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από ten-ten78 Εμφάνιση μηνυμάτων
    Καλησπέρα σας, Χρόνια πολλά και καλή Χρονιά,
    έχω κάνει τη διαδικασία του πρώτου post από τον Απρίλιο, είχα το router bridge mode και όλα λειτουργούσαν άψογα( μαζί με το void). Έχει τώρα από τα Χριστούγεννα που τα λαμπάκια του router αναβοσβήνουν σαν να κάνει συνεχόμενο reboot. Από την άλλη όμως λειτουργεί κανονικά και το voip τηλέφωνο και το ubiquiti που έχω συνδεδεμένο σαν κύριο router κανονικά χωρίς διακοπή internet. Επίσης δοκίμασα να μπω στο gui του Technicolor και μπαίνει κανονικά. Εκει το μόνο περίεργο που είδα είναι ότι η ώρα του συστήματος είναι κολλημένη στα Χριστούγεννα και το voip call log επίσης φαίνονται τα Χριστούγεννα οι τελευταίες κλήσεις ενώ εννοειται ότι μιλάω κανονικά στο τηλέφωνο. Να σημειώσω ότι έχω FTTH από wind οπότε χρησιμοποιώ τη WAN port του Technicolor.
    Έχετε καμιά ιδέα τι πρέπει να κάνω να επανέλθει η κανονικότητα στα λαμπάκια του router; Ευχαριστώ πολύ
    θεωριτικα ... δε θα μπορυσες να το βαλεις "καρφωτα" στο ubiquiti αντι στο wan ?

    ----edit-----

    (και η voip ρε απο που θα επαιζε ?)

  8. #323
    καλησπερα περασα το WGR-TG789vac_v2_17.1.7897-0001010.rbi εκανε επανεκκινιση αλλα τιποτα παλι εκει που ηταν, ουτε SSH δουλευε ουτε τιποτα. Πριν απο κανενα 30λεπτο περασα το MST και μετα δεν μπαινει ουτε απο την .254 ουτε απο πουθενα ουτε συνδεση κανει με την Wind. Καμια λυση?

  9. #324
    Εγγραφή
    30-08-2009
    Περιοχή
    Αθήνα
    Ηλικία
    31
    Μηνύματα
    70
    Downloads
    1
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    99.999/10.999
    ISP
    Wind
    DSLAM
    ΟΤΕ - ΜΑΡΟΥΣΙ
    Router
    MediaAccess TG789vac v2
    SNR / Attn
    10(dB) / 11.5(dB)
    Path Level
    Interleaved
    Η Ip άλλαξε σε .1 Το ότι πέρασες το WGR δεν προυποθέτει πρόσβαση σε SSH, δεν αναφέρεται πουθενά κάτι τέτοιο. Η λύση είναι να διαβάσεις όλα τα σχόλια κ όλο τον οδηγό αναλυτικά κ προσεκτικά. Όλοι αυτόν ακολουθήσαμε.

Σελ. 22 από 22 ΠρώτηΠρώτη ... 21217202122

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας