Εμφάνιση 1-10 από 10
  1. #1
    Εγγραφή
    05-04-2019
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Εδώ και αρκετούς μήνες όλα τα Android κινητά που δοκιμάζω να συνδέσω στο δίκτυο WiFi στο σπίτι μου έχουνε πρόβλημα στην επικοινωνία δεδομένων μέσω internet.
    Ενώ φαίνεται ότι συνδέονται κανονικά στο WiFi δίκτυο, όταν πάω να παίξω βιντεάκια μέσω youtube ή να στείλω φωτογραφίες μέσω viber ή να κάνω update εφαρμογές από το Play Store (καθώς και άλλες ενέργειες προς το ίντερνετ) τότε η σύνδεση στο ίντερνετ είτε αποτυγχάνει εντελώς ή είναι προβληματική (π.χ. τα βίντεο ξεκινάνε να παίζουνε μετά από 30+ δευτερόλεπτα καθυστέρηση αντί να αρχίσουν άμεσα).
    Αυτό συμβαίνει με όλα τα κινητά τηλέφωνα Android που έχω δοκιμάσει (με iPhone δεν έχω δοκιμάσει).
    Το τελευταίο τηλέφωνο που αγόρασα καινούριο είναι ένα Samsung Note 9 και έχω τα ίδια αποτελέσματα-προβλήματα.
    Άρα δεν είναι πρόβλημα κινητού τηλεφώνου-συσκευής.

    Σημειωτέον ότι τα τηλέφωνά μου όταν τα συνδέω σε άλλα WiFi δίκτυα φίλων παίζουνε κανονικά χωρίς κανένα πρόβλημα.

    Τη γραμμή μου την έχω ελέγξει καλωδιακά και είναι ΟΚ.
    Ο υπολογιστής desktop που συνδέεται στο router μέσω ethernet καλωδίου συνδέεται απροβλημάτιστα στο ίντερνετ.

    Έχω δοκιμάσει 5-6 διαφορετικά modem-routers, σε διάφορες συχνότητες, 802.11a/b/g/n (2,4GHz) και 802.11ac (5GΗz) και πάλι πάντα έχω τα ίδια αποτελέσματα-προβλήματα.
    Η απόσταση που έχω από το router είναι πάντα πολύ κοντινή (1-2 μέτρα) και δεν υπάρχει κανένα εμπόδιο, άρα δεν είναι θέμα ισχύος σήματος.

    Σκέφτηκα ότι κάτι φταίει ίσως με το WiFi δίκτυο στο σπίτι μου λόγω παρεμβολών από γειτονικά δίκτυα-συσκευές.
    Έχω δοκιμάσει να αλλάξω όλα τα κανάλια που παίζει WiFi ο Router αλλά καμία διαφορά.
    Έχω δοκιμάσει να συνδεθώ στο WiFi του διαμερίσματος του κάτω ορόφου και εκεί η σύνδεση είναι καλή χωρίς πρόβλημα και κολλήματα, άρα δεν είναι θέμα παρεμβολών στο σπίτι μου.
    Έχω δοκιμάσει να συνδέσω στο internet μέσω WiFi το laptop μου και εκεί επίσης δεν υπάρχει κανένα κόλλημα (π.χ. τα βιντεάκια youtube παίζουνε άμεσα και χωρίς καθυστερήσεις-κολήματα). Άρα δεν είναι πρόβλημα WiFi (αφού το laptop παίζει κανονικά).

    Άρα τελικά καταλήγω ότι:
    - Δεν είναι πρόβλημα του κινητού τηλεφώνου
    - Δεν είναι πρόβλημα του router
    - Δεν είναι πρόβλημα ισχύος σήματος, παρεμβολών, καναλιού κλπ
    - Δεν είναι πρόβλημα ταχύτητας γραμμής (πιάνω περίπου 10-11Mbps download και 0,5-1Mbps upload) και το desktop συνδέεται κανονικά μέσω ethernet καλωδίου.
    - Δεν είναι πρόβλημα WiFi αφού το laptop (Windows 7) δουλεύει κανονικά με WiFi


    Το πρόβλημα είναι μόνο όταν κινητό με Android συνδέεται με το WiFi μέσω της δικής μου ειδικά τηλεφωνικής γραμμής!

    Επίσης πρόβλημα έχει (αποτυγχάνει εντελώς να συνδεθεί στο WiFi) το smart watch μου Garmin Fenix 5X (ενώ πριν από 1 χρόνο περίπου συνδέονταν κανονικά).

    Να σημειώσω ότι πολλές φορές η σύνδεση στο ίντερνετ από το κινητό μέσω WiFi λειτουργεί μερικώς και μπορώ π.χ. να δω facebook στο κινητό ή να κάνω κλήση skype, αλλά σε πολλά άλλα αποτυγχάνει (όπως είπα παραπάνω youtube, viber κλπ).

    Δεν έχω κάνει κάποια ρύθμιση που να μπλοκάρω κάτι με firewall και δεν συνδέονται άλλοι γείτονες στο router μου.
    Έχουνε έρθει 3 φορές στο σπίτι τεχνικοί της Wind για να ψάξουν το πρόβλημα και δεν μπορέσαμε να βρούμε τι φταίει. Από τη WIND μου είπανε πως εφόσον είναι πρόβλημα του WiFi δεν μπορούνε να με βοηθήσουνε και είναι δικό μου θέμα να το λύσω. Μου έχουνε αντικαταστήσει το modem-router (μήπως τυχόν φταίει η συσκευή) αλλά δεν άλλαξε τίποτα.

    Τι μπορεί να συμβαίνει που να μπλοκάρει τη σύνδεση μέσω WiFi αλλά σε ειδικές περιπτώσεις (μόνο στη δική μου γραμμή με android συσκευή ή smart watch)?

    Πραγματικά μου φαίνεται ανεξήγητο! Έχει κάποιος ιδέα τι μπορεί να φταίει?

  2. #2
    Εγγραφή
    16-09-2013
    Μηνύματα
    23.779
    Downloads
    1
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    965 / 9.100
    ISP
    Vodafone
    Router
    ΖΤΕ ΖΧΗΝ Η108Ν
    SNR / Attn
    6(dB) / 37(dB)
    Path Level
    Interleaved
    Βάλε για δοκιμή ένα Access Point πάνω στο modem/router και σύνδεσε σ' αυτό τις Android συσκευές για να τσεκάρεις να εξακολουθεί να υφίσταται το πρόβλημα.
    Imagination is more important than knowledge.
    Knowledge is limited

    IMAGINATION ENCIRCLES THE WORLD

    Albert Einstein

  3. #3
    Εγγραφή
    10-09-2005
    Περιοχή
    Chania
    Ηλικία
    43
    Μηνύματα
    455
    Downloads
    10
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    speedport entry 2i
    Μήπως το ρούτερ έχει ρυθμίσει wifi 20/40 MHZ . Αν ναι βάλε το στο 20mhz και το κανάλι όχι automatic αλλά σταθερό.

  4. #4
    Εγγραφή
    19-08-2011
    Ηλικία
    35
    Μηνύματα
    9
    Downloads
    0
    Uploads
    0
    Sorry που ξεθάβω αυτό το topic. Έχω ακριβώς το ίδιο πρόβλημα. Βρέθηκε η λύση;

  5. #5
    Εγγραφή
    05-04-2019
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Το πρόβλημά μου δυστυχώς παραμένει και δεν λύθηκε.
    Το WiFi έχει πρόβλημα γενικά (και από κινητά τηλέφωνα αλλά και από laptop), ενώ αντίθετα με καλώδιο ethernet συνδέομαι στο ίντερνετ (είτε με laptop είτε από desktop).

    Έχω καταλήξει να χρησιμοποιώ WiFi στο σπίτι μου μέσω WiFi repeater που έχω συνδέσει στο WiFi ενός γείτονα, γιατί απλά το δικό μου δεν δουλεύει.
    Προσπάθησα να συνδέσω το WiFi repeater στο δικό μου ρούτερ αλλά δεν δουλεύει!

    Όποτε και αν παραπονέθηκα στην τεχνική εξυπηρέτηση της Wind μου είπανε πως από τη στιγμή που έχω ίντερνετ με καλώδιο Ethernet άρα δεν είναι δικό τους το πρόβλημα και θα πρέπει να ψάξω μέσα στο σπίτι μου να δω τι φταίει. Μου αντικατέστησαν μερικές φορές το ρούτερ αλλά δεν άλλαξε τίποτα, προφανώς δεν φταίει το ρούτερ.

    Σήμερα έκανα μια άλλη δοκιμή: πήγα στην είσοδο της πολυκατοικίας και κούμπωσα το ρούτερ μου χρησιμοποιώντας μπριζάκι τηλεφώνου που σύνδεσα στη δισύρματη γραμμή (απομόνωσα το κομμάτι της καλωδίωσης που πηγαίνει προς το σπίτι μου).
    Το έκανα αυτό για να μου φύγει και η τελευταία υπόνοια μήπως και φταίει κάτι στην καλωδίωση του σπιτιού μου.
    Τελικά τα αποτελέσματα είναι τα ίδια με αυτά που έχω και στο σπίτι.
    Άρα δεν είναι ούτε θέμα παρεμβολών ούτε πρόβλημα στην καλωδίωση στο σπίτι μου.

    Αυτό που παρατήρησα στην είσοδο της οικοδομής είναι ότι όταν σύνδεσα του ρούτερ και ένα laptop με καλώδιο ethernet τότε είχα σε speed test :
    download 9,5 Mbps και upload 0,75 Mbps
    Ενώ όταν συνδέθηκα με WiFi από το κινητό μου (δίπλα στο ρούτερ), το speed test έβγαλε :
    Download 8,8 Mbps και upload 0 Mbps !!!!
    Άρα τελικά φαίνεται πως αυτό που δημιουργεί το πρόβλημα σύνδεσης και επικοινωνίας με το WiFi είναι η μηδενική ταχύτητα upload !!!
    Γιατί όμως συμβαίνει αυτό??? Δεν μπορώ να το εξηγήσω.... ενώ υπάρχει download speed, το upload είναι μηδενικό.

    Καμιά ιδέα τι μπορεί να φταίει?!

  6. #6
    Εγγραφή
    10-09-2005
    Περιοχή
    Chania
    Ηλικία
    43
    Μηνύματα
    455
    Downloads
    10
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    speedport entry 2i
    σε καποια τηλεφωνο στο παρελθον οταν ηταν ανοιχτο το Bluetooth ειχα προβλημα με ταχυτητα. Συνηθως σε xiaomi οπως ειχα εγω το mi a1 αλλα αποτελεσματα με bluettoth on με το speedtest (χαμηλα) και αλλα με bt off ( υψηλοτερα)

  7. #7
    Εγγραφή
    01-03-2005
    Περιοχή
    GR
    Μηνύματα
    4.643
    Downloads
    26
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    ~15/1 & ~13/2
    ISP
    Vodafone Hellas
    DSLAM
    Cyta Hellas - ΚΕΡΑΜΕΙΚΟΣ
    Router
    "Adb"/Zte+~
    SNR / Attn
    2~6(dB) / ~23(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από GLOK Εμφάνιση μηνυμάτων
    Το πρόβλημά μου δυστυχώς παραμένει και δεν λύθηκε.
    Το WiFi έχει πρόβλημα γενικά (και από κινητά τηλέφωνα αλλά και από laptop), ενώ αντίθετα με καλώδιο ethernet συνδέομαι στο ίντερνετ (είτε με laptop είτε από desktop).

    Έχω καταλήξει να χρησιμοποιώ WiFi στο σπίτι μου μέσω WiFi repeater που έχω συνδέσει στο WiFi ενός γείτονα, γιατί απλά το δικό μου δεν δουλεύει.
    Προσπάθησα να συνδέσω το WiFi repeater στο δικό μου ρούτερ αλλά δεν δουλεύει!

    Όποτε και αν παραπονέθηκα στην τεχνική εξυπηρέτηση της Wind μου είπανε πως από τη στιγμή που έχω ίντερνετ με καλώδιο Ethernet άρα δεν είναι δικό τους το πρόβλημα και θα πρέπει να ψάξω μέσα στο σπίτι μου να δω τι φταίει. Μου αντικατέστησαν μερικές φορές το ρούτερ αλλά δεν άλλαξε τίποτα, προφανώς δεν φταίει το ρούτερ.

    Σήμερα έκανα μια άλλη δοκιμή: πήγα στην είσοδο της πολυκατοικίας και κούμπωσα το ρούτερ μου χρησιμοποιώντας μπριζάκι τηλεφώνου που σύνδεσα στη δισύρματη γραμμή (απομόνωσα το κομμάτι της καλωδίωσης που πηγαίνει προς το σπίτι μου).
    Το έκανα αυτό για να μου φύγει και η τελευταία υπόνοια μήπως και φταίει κάτι στην καλωδίωση του σπιτιού μου.
    Τελικά τα αποτελέσματα είναι τα ίδια με αυτά που έχω και στο σπίτι.
    Άρα δεν είναι ούτε θέμα παρεμβολών ούτε πρόβλημα στην καλωδίωση στο σπίτι μου.

    Αυτό που παρατήρησα στην είσοδο της οικοδομής είναι ότι όταν σύνδεσα του ρούτερ και ένα laptop με καλώδιο ethernet τότε είχα σε speed test :
    download 9,5 Mbps και upload 0,75 Mbps
    Ενώ όταν συνδέθηκα με WiFi από το κινητό μου (δίπλα στο ρούτερ), το speed test έβγαλε :
    Download 8,8 Mbps και upload 0 Mbps !!!!
    Άρα τελικά φαίνεται πως αυτό που δημιουργεί το πρόβλημα σύνδεσης και επικοινωνίας με το WiFi είναι η μηδενική ταχύτητα upload !!!
    Γιατί όμως συμβαίνει αυτό??? Δεν μπορώ να το εξηγήσω.... ενώ υπάρχει download speed, το upload είναι μηδενικό.

    Καμιά ιδέα τι μπορεί να φταίει?!
    Στατιστικά γραμμής;
    -GOVERNMENT ECONOMIST VIRUS: Nothing works, but all your diagnostic software says everything is fine. :x

    -Τα καμώματα των κυβερνώντων..: https://bit.ly/38QhSpH & https://bit.ly/2rQXnc1
    -Πάει κ αυτό: https://bit.ly/2yTx2gj

    -Και όχι που θα καθόταν αυτό!!: https://tinyurl.com/y2kr3dpm

    Απλά τραγικοί.. * & ο άλλος εύχεται να μη χρειαστεί να ζήσει με 800ε, Οκ..

  8. #8
    Καλησπέρα σε όλους ...Και εγώ το ίδιο πρόβλημα έχω με το wifi μήνες τώρα αλλά αγανάκτησα με αυτό θέμα και ψάχνοντας βρέθηκα σε αυτό το θέμα ... Δεν πιάνει στα κινητά η εξαφανίζεται για λίγο .. κτλ..Τι άλλο μπορεί να φταίει.??
    Η εταιρεία που ειμαι μου ανέφερε μήπως λόγω τηλεόρασης "παλιάς" δηλαδή όχι smart μου προκαλεί ηλεκτρικό θόρυβο ...

  9. #9
    Εγγραφή
    16-09-2013
    Μηνύματα
    23.779
    Downloads
    1
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    965 / 9.100
    ISP
    Vodafone
    Router
    ΖΤΕ ΖΧΗΝ Η108Ν
    SNR / Attn
    6(dB) / 37(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από cybergreece13 Εμφάνιση μηνυμάτων
    Η εταιρεία που ειμαι μου ανέφερε μήπως λόγω τηλεόρασης "παλιάς" δηλαδή όχι smart μου προκαλεί ηλεκτρικό θόρυβο ...
    Καλό!!!

    Κάνε για δοκιμή αυτό που λέω πιο πάνω.
    Imagination is more important than knowledge.
    Knowledge is limited

    IMAGINATION ENCIRCLES THE WORLD

    Albert Einstein

  10. #10
    Οκ. Θα το κοιτάξω.. Ευχαριστώ

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας