Εμφάνιση 1-5 από 5
  1. #1
    Καλησπέρα,

    Είμαι κάποια χρόνια στην Nova και τελευταία ενεργοποίησα το VDSL γιατί καθώς μένω κοντά στα όρια της περιοχής έπιανα ~4Mbps στην 24άρα.
    Με την 50άρα λαμβάνω από ΟΤΕ οπότε οι ταχύτητες σε γενικές γραμμές είναι οκ (το TG788v3 που μου δώσανε συγχρονίζει 49.99, 4.99).

    Το πρόβλημά μου είναι το εξής:
    Με το που σετάρω (ή bootάρω) το router, όλα υπέροχα, το router δείχνει τις παραπάνω τιμές και το speedtest δείχνει ~24 ping, ~45Mbps down, ~4 up.
    Ωστόσο, καθώς το router μένει on και το uptime αυξάνεται έχω παρατηρήσει ότι η ταχύτητα πέφτει σημαντικά και καταλήγει στο εύρος 8-10 Mbps.
    Έχω τσεκάρει αν το γεγονός παρουσιάζεται συγκεκριμένες ώρες (αρχικά υποπτεύθηκα ότι συμβαίνει πρωι ή/και μεσημέρι που υπάρχει αυξημένη κίνηση οπότε ίσως να υπάρχει bottleneck) αλλά δεν ισχύει κάτι τέτοιο.
    Επιπλέον παρατηρώ ότι ένα reboot διορθώνει το πρόβλημα, ωστόσο η συχνότητα του προβλήματος είναι 3-4 φορές τη μέρα σίγουρα και δεν είναι πρακτικό να κάνω reboot (ειδικά με τον απαράδεκτο χρόνο που κάνει το tg788 να συνδεθεί) κάθε φορά.

    Έχει συναντήσει κάποιος άλλος παρόμοιο πρόβλημα?
    Υπάρχει καμία ιδέα τί μπορεί να φταίει?

    Παραθέτω και τα στατιστικά της γραμμής:
    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  vdsl.png 
Εμφανίσεις:  21 
Μέγεθος:  44,3 KB 
ID: 203761

  2. #2
    Εγγραφή
    08-06-2017
    Ηλικία
    26
    Μηνύματα
    14
    Downloads
    0
    Uploads
    0
    ISP
    ΑΤΤΙΚΗΣ
    Φιλε και γω τα ιδια με νοβα. Δεν ξερω τι συμβαινει

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  Screenshot_1.png 
Εμφανίσεις:  28 
Μέγεθος:  14,5 KB 
ID: 203765

  3. #3
    Εγγραφή
    22-06-2017
    Μηνύματα
    11
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    Μια διευκρίνηση επειδή και γω αντιμετωπίζω πρόβλημα αρκετό καιρό. Όταν συμβαίνει αυτό μπες στην σελίδα του ρουτερ και τσέκαρε τα crc errors. Αυξάνονται ραγδαία κάθε φορά που κάνεις refresh την σελίδα?

  4. #4
    Παράθεση Αρχικό μήνυμα από junkue4 Εμφάνιση μηνυμάτων
    Μια διευκρίνηση επειδή και γω αντιμετωπίζω πρόβλημα αρκετό καιρό. Όταν συμβαίνει αυτό μπες στην σελίδα του ρουτερ και τσέκαρε τα crc errors. Αυξάνονται ραγδαία κάθε φορά που κάνεις refresh την σελίδα?
    Πού ακριβώς βλέπω τα CRC errors στο TG788 v3?

  5. #5
    Εγγραφή
    22-06-2017
    Μηνύματα
    11
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    Αυτο ειναι της wind που έχεις αν δεν κανω λαθος και δυστηχως δεν γωνριζω που ακριβως να κοιταξεις στο interface του ρουτερ αλλα απο το screenshot που εβαλες υποθέτω οτι καπου εκει στην σελιδα θα τα αναφέρει γιατι με το zte H168N της νοβα που εχω, στην σελιδα με τις ταχητητες μου τα δειχνει.

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας