Εμφάνιση 1-7 από 7
  1. #1
    Εγγραφή
    02-07-2019
    Μηνύματα
    3
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Γεια σας.

    Εχω vdsl50 στην wind και απο τις πρωτες μερες ειχα παρατηρησει ping spikes σε games και καποιες λιγες αποσυνδεσεις.

    Την τελευταια εβδομαδα οι αποσυνδεσεις αυξηθηκαν σε ~50-100 ανα ημερα χωρις να υπαρχει σταθερος ρυθμος ή να γίνονται σε κάποιο συγκεκριμένο ωράριο. Αφού μίλησα πολλές φορές στο τηλ μαζί τους για να το δηλώσουν βλάβη ήρθε τεχνικός ο οποίος δεν βρήκε κάποιο πρόβλημα ούτε στην καμπίνα της wind ούτε στην καλωδίωση στο σπίτι και έφυγε λέγοντας μου ότι θα πρέπει να πληρώσω στον επόμενο λογαριασμό για άσκοπη επίσκεψη και αν έχω κάποιο πρόβλημα να τους πάρω στο 13700.

    Για να κάνω καταγγελία στην εεττ λέει ότι πρώτα πρέπει να κάνω στην wind και να μου απαντήσουν σε 20 μέρες αλλά δεν ξέρω πως γίνεται αυτό και αν γενικά μπορώ να τους καταγγείλω για αυτά τα χάλια τους στην εεττ. Εχει βρεθεί κανείς σε τέτοια θέση να βοηθήσει ? 

  2. #2
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    64.323
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    200000/200000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    50 με 100 την ημέρα είναι πάρα πολλές
    έχουν κάποια συγκεκριμένη ώρα που γίνονται; όταν γίνονται το Modem το βλέπεις; προσπαθεί να κάνει ξανά συγχρονισμό;

    Λογικά μέσα στο status θα σου λέει και το Uptime
    επιχειρήματα 4ου τύπου

  3. #3
    Εγγραφή
    12-11-2005
    Ηλικία
    42
    Μηνύματα
    16.156
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    10/100
    ISP
    Wind
    DSLAM
    Wind - ΠΕΡΙΣΤΕΡΙ
    Router
    Asus N17U <-rules
    SNR / Attn
    11(dB) / 14(dB)
    Path Level
    Interleaved
    Εχεις δοκιμασει να βγαλεις ολα τα τηλεφωνα και τα φιλτρα απο τις πριζες;

    Επισης εχεις δοκιμασει κανα αλλο μοντεμ;
    PC1 CPU:i5-8600k,GPU:1070 KFA2 EX,RAM::16GB DDR4-3200,MOBO:Asrockz370Extreme4,SSD:SandiskExtremePro240GB
    PC2 CPU:i5-2500k,GPU:970 G1,RAM::16GB DDR3-2133,MOBO:AsrockP76Extreme6,SSD:CorsairGT120GB
    Spares: 7950WF3,GTX 570:(,HD5850,HD3870
    Androids: PocoF1 6/128,Xiaomi Redmi 2 Note Prime,LenovoK3Note,Beelink GT1+X2,CX-919,Cube U30-GT,MK-806,ZTE Carl
    Reviews: ATI 4870X2, ΑΤΙ 4850,test GTX 970 σε 3 CPUs

  4. #4
    Εγγραφή
    02-07-2019
    Μηνύματα
    3
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    50 με 100 την ημέρα είναι πάρα πολλές
    έχουν κάποια συγκεκριμένη ώρα που γίνονται; όταν γίνονται το Modem το βλέπεις; προσπαθεί να κάνει ξανά συγχρονισμό;

    Λογικά μέσα στο status θα σου λέει και το Uptime
    Δεν γίνονται κάποια συγκεκριμένη ώρα . Μπορεί πχ να περάσουν 5 ώρες και είναι οκ και στο επόμενο 5αρο να έχει θέμα. Όταν το κάνει στο modem αναβοσβήνει το broadband , στη συνέχεια συγχρονίζει οπου γίνονται σταθερά πράσινα τα broadband και internet και μετά από κανα 10 sec - λεπτό αποσυνδέεται.

    Παράθεση Αρχικό μήνυμα από psolord Εμφάνιση μηνυμάτων
    Εχεις δοκιμασει να βγαλεις ολα τα τηλεφωνα και τα φιλτρα απο τις πριζες;

    Επισης εχεις δοκιμασει κανα αλλο μοντεμ;
    Έχω αλλάξει όλα τα καλώδια , έχω δοκιμάσει χωρίς τηλέφωνο και χωρίς splitter και σε διαφορετικές πρίζες χωρίς επιτυχία

    Το modem ειναι zte 268n και ειχα δοκιμασει να το αλλαξω αλλα ειναι voip και δεν καταφερα να το συνδεσω σε bridge mode με ενα αλλο που εχω technicolor .

    Θα στείλω και τις μετρησεις του τεχνικου στην πριζα και στην καμπινα οταν μπορεσω .

  5. #5
    Εγγραφή
    13-10-2018
    Μηνύματα
    233
    Downloads
    0
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    49998/4999
    ISP
    Nova
    Router
    ZTE H168N/TP-LINK VR600
    SNR / Attn
    15.5(dB) / 12.1(dB)
    Path Level
    Fastpath
    Παράθεση Αρχικό μήνυμα από Rendz Εμφάνιση μηνυμάτων
    Δεν γίνονται κάποια συγκεκριμένη ώρα . Μπορεί πχ να περάσουν 5 ώρες και είναι οκ και στο επόμενο 5αρο να έχει θέμα. Όταν το κάνει στο modem αναβοσβήνει το broadband , στη συνέχεια συγχρονίζει οπου γίνονται σταθερά πράσινα τα broadband και internet και μετά από κανα 10 sec - λεπτό αποσυνδέεται.



    Έχω αλλάξει όλα τα καλώδια , έχω δοκιμάσει χωρίς τηλέφωνο και χωρίς splitter και σε διαφορετικές πρίζες χωρίς επιτυχία

    Το modem ειναι zte 268n και ειχα δοκιμασει να το αλλαξω αλλα ειναι voip και δεν καταφερα να το συνδεσω σε bridge mode με ενα αλλο που εχω technicolor .

    Θα στείλω και τις μετρησεις του τεχνικου στην πριζα και στην καμπινα οταν μπορεσω .
    Ανέβασε και screenshot από τα stats τίς γραμμής, καί τίν ώρα πού σού κάνει τίν αποσύνδεση δές άν αλλάζουν τα στοιχεία συνχρωνισμού...

  6. #6
    Εγγραφή
    02-07-2019
    Μηνύματα
    3
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από Kostinos Εμφάνιση μηνυμάτων
    Ανέβασε και screenshot από τα stats τίς γραμμής, καί τίν ώρα πού σού κάνει τίν αποσύνδεση δές άν αλλάζουν τα στοιχεία συνχρωνισμού...
    Stats απο router(Σε 8 minutes uptime) :
    Συνημμένο Αρχείο 204904

    Μετρησεις τεχνικου :
    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  Stats2.jpg 
Εμφανίσεις:  32 
Μέγεθος:  172,8 KB 
ID: 204905


    Με το που μπήκα σπίτι ήταν down και πηρα στο 13700 και μου ειπαν ότι έχει κάνει από τις 5 μέχρι τώρα κάπου στις 40 αποσυνδέσεις και οτι θα ξαναεπικοινωνησουν μαζι μου ....
    Τελευταία επεξεργασία από το μέλος Rendz : 02-07-19 στις 19:29.

  7. #7
    Εγγραφή
    13-10-2018
    Μηνύματα
    233
    Downloads
    0
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    49998/4999
    ISP
    Nova
    Router
    ZTE H168N/TP-LINK VR600
    SNR / Attn
    15.5(dB) / 12.1(dB)
    Path Level
    Fastpath
    Τό πρώτο Attach δέν ανοίγει...

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας