Εμφάνιση 1-2 από 2

Θέμα: Alpha & Open HD

  1. #1
    Εγγραφή
    06-05-2006
    Ηλικία
    39
    Μηνύματα
    1.066
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    30720/2560
    ISP
    OTE
    DSLAM
    ΟΤΕ - ΧΑΛΑΝΔΡΙ
    Router
    SpeedportEntry 2i
    SNR / Attn
    25(dB) / 9(dB)
    Καλησπέρα παιδιά, εντελώς ξαφνικά πριν καμιά εβδομάδα εξαφανίστηκαν τα Alpha & Open TV στην HD εκδοχή τους, τα απλά παίζουν κανονικά. Δεν τα βρίσκει ούτε με επανασυντονισμό, δεν είναι ότι έχουν ασθενές σήμα και δεν παίζουν σωστά, εξαφανίστηκαν τελείως. Με ένα ψάξιμο δεν είδα κάτι δημοσιευμένο σχετικά, συμβαίνει σε κανέναν άλλο? Και αν όχι και είναι μόνο δικό μου θέμα, έχει κανείς ιδέα τι μπορεί να φταίει και χάθηκαν συγκεκριμένα μόνο αυτά τα 2? Ευχαριστώ!

  2. #2
    Εγγραφή
    06-05-2006
    Ηλικία
    39
    Μηνύματα
    1.066
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    30720/2560
    ISP
    OTE
    DSLAM
    ΟΤΕ - ΧΑΛΑΝΔΡΙ
    Router
    SpeedportEntry 2i
    SNR / Attn
    25(dB) / 9(dB)
    Λέω να υποθέσω πως για να μην έχει απαντήσει κανείς μέχρι τώρα, κανείς δεν έχει το ίδιο πρόβλημα και όλοι τα πιάνετε κανονικά, άρα κάτι παίζει στον δικό μου χώρο

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας