Σελ. 1 από 2 12 ΤελευταίαΤελευταία
Εμφάνιση 1-15 από 16
  1. #1
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Γεια σας, καλώς σας βρήκα.

    Θα εκτιμούσα ιδιαίτερα την οποιαδήποτε άποψη - βοήθεια πάνω στο πρόβλημα που έχω, γιατί έχω αρχίσει να απελπίζομαι!

    Αγόρασα πριν 2 εβδομάδες το κλιματιστικό Pitsos Ioli Eco Silence P1ZAI1281W . To εν λόγω κλιματιστικό διαθέτει τη δυνατότητα λειτουργίας Wi-Fi . Αγοράζοντας το κλιματιστικό, μου σύνδεσαν πάνω σ' αυτό ένα USB stick με το οποίο, απο ο,τι κατάλαβα, επιτυγχάνεται η σύνδεσή του κλιματιστικό στο οικιακό δίκτυο και η wi-fi λειτουργία του.

    Προκειμένου να συνδέσω το κλιματιστικό στο οικιακό δίκτυο, και πάντα σύμφωνα με τις οδηγίες, απαιτείται (και αφού αποσυνδέσω-επανασυνδέσω στη πρίζα το κλιματιστικό) να πατήσω 7 φορές το κουμπί "Led" του τηλεχειριστηρίου του κλιματιστικού, ώστε να εμφανιστεί στο κλιματιστικό η ένδειξη "AP".

    Το πρόβλημα είναι οτι αυτή η ένδειξη δεν εμφανίζεται ποτέ. Δοκίμασα τα πάντα: Έβγαλα - Έβαλα το κλιματιστικό απο τη πρίζα. Το δοκίμασα με το κλιματιστικό ανοιχτό αλλά και κλειστό. Δοκίμασα να πατήσω στο router μου το κουμπι "WPK" (σύμφωνα με την προτροπή ενός παιδιού στο Service) πριν πατήσω το 'Led' 7 φορές. Ζήτησα αντικατάσταση του USB Stick -- όπως και έγινε - . Δυστυχώς τίποτα από όλα αυτά δεν έχει αποτέλεσμα. Η ένδειξη "AP" δεν εμφανίζεται ΜΕ ΤΙΠΟΤΕ πανω στο κλιματιστικό!

    Ρε παιδιά , υπάρχει περίπτωση να κάνω εγώ λάθος; Μήπως θέλει καμιά ιδιαίτερη ρύθμιση το router του σπιτιού μου και δε το γνωρίζω; Φανταστείτε ότι έχω και μία μικρή εξοικείωση με υπολογιστές - πόσο δύσκολο μπορεί να είναι;

    Κάθε βοήθεια δεκτή. Σας ευχαριστώ.

  2. #2
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    64.346
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    200000/200000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Αμα δεν εμφανίζει την ένδειξη στο κλιματιστικό δεν νομίζω πως έχει να κάνει κάτι με το router
    Το μόνο που ίσως να μπορεί να φταίει με το router είναι να είναι σε κάναλι πάνω απο το 11 το ασύρματο, αυτό μπορείς να το δείς με κάποια εφαρμογή wifi analyzer στο κινήτο
    επιχειρήματα 4ου τύπου

  3. #3
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    Αμα δεν εμφανίζει την ένδειξη στο κλιματιστικό δεν νομίζω πως έχει να κάνει κάτι με το router
    Το μόνο που ίσως να μπορεί να φταίει με το router είναι να είναι σε κάναλι πάνω απο το 11 το ασύρματο, αυτό μπορείς να το δείς με κάποια εφαρμογή wifi analyzer στο κινήτο
    Σε ευχαριστω πολυ για την απαντηση!

    Αν και δεν πολυ-καταλαβα - λογω αγνοιας - τα οσα εγραψες στη 2η σειρα, κατεβασα στο κινητο μου ενα wifi analyzer app το οποιο αναφερει ως "Current CH:" τον αριθμο 11. Θεωρώ λοιπόν ότι το router είναι στο κανάλι 11, επομένως δεν φταίει αυτό...;;;

    Και πάλι ευχαριστώ.

  4. #4
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    64.346
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    200000/200000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από Themis78 Εμφάνιση μηνυμάτων
    Σε ευχαριστω πολυ για την απαντηση!

    Αν και δεν πολυ-καταλαβα - λογω αγνοιας - τα οσα εγραψες στη 2η σειρα, κατεβασα στο κινητο μου ενα wifi analyzer app το οποιο αναφερει ως "Current CH:" τον αριθμο 11. Θεωρώ λοιπόν ότι το router είναι στο κανάλι 11, επομένως δεν φταίει αυτό...;;;

    Και πάλι ευχαριστώ.
    Ναι αφου σου λέει current ch 11 δεν έχει να κάνει με το router τότε
    επιχειρήματα 4ου τύπου

  5. #5
    Εγγραφή
    26-09-2003
    Μηνύματα
    17.299
    Downloads
    9
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    15/1 Mbps
    ISP
    Cosmote
    Router
    Speedport Entry 2i
    SNR / Attn
    9(dB) / 23(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    Αμα δεν εμφανίζει την ένδειξη στο κλιματιστικό δεν νομίζω πως έχει να κάνει κάτι με το router
    Σωστά, διότι δεν έχει ρυθμιστεί (ακόμα) να ξέρει σε ποιο router να συνδεθεί οπότε δεν παίζει κανένα ρόλο.

    @Themis78: Όταν πατάς το LED κουμπί 7+ φορές για να ανάψει το AP (Access Point) του κλιματιστικού, ουσιαστικά "φτιάχνει" ένα δικό του WiFi δίκτυο ώστε να μπορέσει το κινητό σου (μέσω της εφαρμογής) να συνδεθεί πάνω του και να "στείλει" τις ρυθμίσεις WiFi του router σου, και μετά να επιστρέψει το κινητό στο κανονικό σου WiFi. Άμα δεν ανάβει καν το AP, για να δημιουργήσει το WiFi δίκτυο, κάτι άλλο παίζει.

    Απορίες...
    - Όταν ανάβεις το κλιματιστικό, η θερμοκρασία εμφανίζεται κανονικά πάνω στο κλιματιστικό στη δεξιά πλευρά; (εκεί θα εμφανιστεί και το AP άμα είναι αλλά με κλειστό κλιματιστικό)
    - Σίγουρα πατάς το σωστό κουμπί ε; Ναι ξέρω είναι χαζό που το ρωτάω, αλλά έχει συμβεί σε όλους μας. Δεν ανεβάζεις μια φώτο του τηλεκοντρολ;
    - Όταν πατάς το LED 7 φορές (με κλειστό κλιματιστικό), ακούς μερικά beep από το κλιματιστικό ότι δέχεται την εντολή του τηλεκοντρολ; (έστω και αν δεν ακους beep καθε φορά, μπορεί να ακούγεται ανά 2 πατήματα)
    - Σίγουρα πατάς τουλάχιστον 7 φορές το LED ε; (και παραπάνω να πατήσεις δε πειράζει, λιγότερα πειράζει)
    - Έστω ότι δεν ανάβει καθόλου το AP (αφού πατήσεις το LED 7 φορές), έχεις κοιτάξει τα διαθέσιμα WiFi στο κινητό σου αν εμφανίζεται κανένα καινούριο; Πχ κάποιο να ξεκινάει με net_<κάτι> (αν ναι τότε μπαίνει σε AP mode αλλά δε το εμφανίζει, δοκίμασε να συνεχίσεις τη διαδικασία με την εφαρμογή ότι λέει το manual)
    - Μήπως να ζητήσεις να έρθει τεχνικός να το δει;

    Αν γίνεται η διαδικασία σωστά και δε μπαίνει σε AP mode, τότε πρέπει να φταίει κάτι άλλο όπως το τηλεκοντρολ, το στικάκι (το άλλαξες ήδη όμως, 2 στα 2 χαλασμένα δύσκολο) ή κάποιο part του κλιματιστικού (πλακέτα, USB port κτλ)
    Τελευταία επεξεργασία από το μέλος psyxakias : 18-07-19 στις 23:40.

  6. #6
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    @psyxakias:
    Καταρχήν σε υπερ-ευχαριστώ για τη βοήθεια! Πάμε στα ερωτήματά σου:

    Παράθεση Αρχικό μήνυμα από psyxakias Εμφάνιση μηνυμάτων
    @Themis78: Όταν πατάς το LED κουμπί 7+ φορές για να ανάψει το AP (Access Point) του κλιματιστικού, ουσιαστικά "φτιάχνει" ένα δικό του WiFi δίκτυο ώστε να μπορέσει το κινητό σου (μέσω της εφαρμογής) να συνδεθεί πάνω του και να "στείλει" τις ρυθμίσεις WiFi του router σου, και μετά να επιστρέψει το κινητό στο κανονικό σου WiFi. Άμα δεν ανάβει καν το AP, για να δημιουργήσει το WiFi δίκτυο, κάτι άλλο παίζει.

    Απορίες...
    - Όταν ανάβεις το κλιματιστικό, η θερμοκρασία εμφανίζεται κανονικά πάνω στο κλιματιστικό στη δεξιά πλευρά; (εκεί θα εμφανιστεί και το AP άμα είναι αλλά με κλειστό κλιματιστικό)
    - Σίγουρα πατάς το σωστό κουμπί ε; Ναι ξέρω είναι χαζό που το ρωτάω, αλλά έχει συμβεί σε όλους μας. Δεν ανεβάζεις μια φώτο του τηλεκοντρολ;
    - Όταν πατάς το LED 7 φορές (με κλειστό κλιματιστικό), ακούς μερικά beep από το κλιματιστικό ότι δέχεται την εντολή του τηλεκοντρολ; (έστω και αν δεν ακους beep καθε φορά, μπορεί να ακούγεται ανά 2 πατήματα)
    - Σίγουρα πατάς τουλάχιστον 7 φορές το LED ε; (και παραπάνω να πατήσεις δε πειράζει, λιγότερα πειράζει)
    - Έστω ότι δεν ανάβει καθόλου το AP (αφού πατήσεις το LED 7 φορές), έχεις κοιτάξει τα διαθέσιμα WiFi στο κινητό σου αν εμφανίζεται κανένα καινούριο; Πχ κάποιο να ξεκινάει με net_<κάτι> (αν ναι τότε μπαίνει σε AP mode αλλά δε το εμφανίζει, δοκίμασε να συνεχίσεις τη διαδικασία με την εφαρμογή ότι λέει το manual)
    - Μήπως να ζητήσεις να έρθει τεχνικός να το δει;

    Αν γίνεται η διαδικασία σωστά και δε μπαίνει σε AP mode, τότε πρέπει να φταίει κάτι άλλο όπως το τηλεκοντρολ, το στικάκι (το άλλαξες ήδη όμως, 2 στα 2 χαλασμένα δύσκολο) ή κάποιο part του κλιματιστικού (πλακέτα, USB port κτλ)
    1. Εμφανιζεται, ναι.
    2. Ναι ειμαι 100% σιγουρος. Σου ανεβαζω και φωτο του τηλεκοντρολ, μαζι με τις οδηγιες του κλιματιστικου σχετικα.
    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  AP-AC.JPG.467306dce47299c1a62fa80190a9441f.JPG 
Εμφανίσεις:  12 
Μέγεθος:  94,0 KB 
ID: 205321
    3. Ναι, ναι, οπως τα περιγραφεις. Με ενα πατημα ακουγεται beep απο το κλιματιστικο, με το επομενο δεν ακουγεται - εναλλαξ. Κατα περιεργο τροπο, οταν φτανω στην 7η φορα, απο ΕΚΕΙΝΟ το σημειο κ μετα σταματανε τα beep - ειναι σαν να μην ανταποκρινεται το κλιματιστικο πλεον - σε ΚΑΝΕΝΑ πατημα του τηλεχειριστηριου. Αφου περασουν καποια δευτερολεπτα - 15~20 - επανερχεται. (Nα πω εδώ ότι αυτή η συμπεριφορά δεν μου φάνηκε παράξενη: Κάπου (δε θυμαμαι που δυστυχως) διαβασα οτι οντως, μετα το 7ο πατημα του LED, η επικοινωνια τηλεκοντρολ - κλιματιστικου απενεργοποιειται για λιγο, ωστε να ολοκληρωθει η διαδικασια της συνδεσης του κλιματιστικου με το router...)
    4. Ναι, σιγουρα. Το πατησα κ πολλες παραπανω για να ειμαι σιγουρος.
    5. Ναι, το ειδα και αυτο, δεν εμφανιζεται κανενα επιπλεον δικτυο. ΠΑΡΟΛΑΥΤΑ εγω συνεχισα τη διαδικασια - δλδ σκανναρα (με την εφαρμογη στo smartphone) το QR Code που ηρθε μαζι με το USB Stick. Η εφαρμογη διαβαζει το QR Code και μου βγαζει το μηνυμα: "Το κλιματιστικο δεν ειναι σε κατασταση AP" ....... Eπομενως, το κλιματιστικο ουτε εμφανιζει την ενδειξη AP - αλλα ΟΥΤΕ και μπαινει σε αυτη την κατασταση....
    6. Ειμαι ηδη σε επικοινωνια με το τοπικο Service εδω κ 2 βδομαδες. Δεν ξερω γιατι δεν ερχονται να το δουνε. Αναλαβανε, μεν, να με φερουν σε επαφη με εναν απο ενα 'εργοστασιο' στη Θεσσαλονικη ο οποιος, αφου του περιεγραψα τα οσα εκανα, και μου προτεινε να κανω 1-2 πραγματα τα οποια δεν δουλεψαν, υπεθεσε οτι φταιει το USB Stick. Ακομα και ο τεχνικος που ηρθε να περασει το 2ο Stick, μου ειπε οτι για να "Δοκιμασει το νεο stick θα πρεπει να κατσει να διαβασει το manual γιατι δεν ξερει το εν λογω κλιματιστικο". Το δε manual δεν λεει και τιποτα φοβερο - το βλεπεις και στην επισυναπτομενη φωτογραφια. Εν πασει περιπτωσει, σημερα εμαθα οτι θα αναφερουν το προβλημα στον Δ/ντη (δεν ξερω ποιον διευθυντη ... ) και θα επικοινωνησουν αυριο μαζι μου για να μου πουν τι θα γινει.

    Το να ερθει καποιος τεχνικος να το δει ειναι προφανως το ΠΙΟ ΑΠΛΟ πραγμα που μπορει να γινει. Υποθετω ομως οτι μαλλον δεν εχουν τεχνικο που να γνωριζει επι του εν λογω θεματος (τι σόι τεχνικος θα ειναι τοτε, τελοσπαντων....) οποτε μαλλον το "ΑΠΛΟ" γινεται συνθετο....


    Και παλι σε υπερ ευχαριστω για το ενδιαφερον και τη βοηθεια!
    Τελευταία επεξεργασία από το μέλος Themis78 : 19-07-19 στις 11:54.

  7. #7
    Εγγραφή
    25-02-2005
    Περιοχή
    Αθήνα - Αμπελόκηποι
    Ηλικία
    56
    Μηνύματα
    17.456
    Downloads
    26
    Uploads
    5
    Τύπος
    VDSL2
    Ταχύτητα
    37998/4998
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    WDR3600 Modem:TD-W8980
    SNR / Attn
    8(dB) / 20,2(dB)
    Path Level
    Interleaved
    Αποσυνδέεις το κλιματιστικό από το ρεύμα, τραβώντας την πρίζα και όχι από το On-Off του τηλεχειριστηρίου.
    Μετά από 10 τουλάχιστον δευτερόλεπτα το συνδέεις πάλι στην πρίζα και δεν ανοίγεις το κλιματιστικό από το τηλεχειριστήριο.
    Τώρα πατώντας 7 φορές το πλήκτρο LED, θα πρέπει να εμφανισθεί η ένδειξη ΑΡ, οπότε προχωράς στα επόμενα βήματα. Έχεις διαθέσιμο χρόνο 3 λεπτά, διάστημα στο οποίο δεν λαμβάνει καμία εντολή από το τηλεχειριστήριο.

  8. #8
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από jkoukos Εμφάνιση μηνυμάτων
    Αποσυνδέεις το κλιματιστικό από το ρεύμα, τραβώντας την πρίζα και όχι από το On-Off του τηλεχειριστηρίου.
    Μετά από 10 τουλάχιστον δευτερόλεπτα το συνδέεις πάλι στην πρίζα και δεν ανοίγεις το κλιματιστικό από το τηλεχειριστήριο.
    Τώρα πατώντας 7 φορές το πλήκτρο LED, θα πρέπει να εμφανισθεί η ένδειξη ΑΡ, οπότε προχωράς στα επόμενα βήματα. Έχεις διαθέσιμο χρόνο 3 λεπτά, διάστημα στο οποίο δεν λαμβάνει καμία εντολή από το τηλεχειριστήριο.
    Nαι, πολυ σωστα. Για την ακριβεια - και επειδη το κλιματιστικο δεν ειναι στη πριζα, αλλα το συνδεσαν στο ηλεκτρολογικο "κουτί" πανω στον τοιχο - κατεβαζω τον διακοπτη απο τον ηλεκτρολογικο πινακα του διαμερισματος!

    Το αφηνω 10, 20... το εχω αφησει και ενα λεπτο, πριν ξανα-ανεβασω τον διακοπτη.

    ΔΕΝ ανοιγω το A/C. Απευθειας, παω κατω απο τη μοναδα, παταω 7 φορες το LED, ανα 2 πατηματα ακουγεται το Beep.... Αλλα, παρολαυτα, τιποτα. Δεν εμφανιζεται το AP.

    Πριν λιγο με πηραν τηλεφωνο απο το Service. Μου ειπαν να δοκιμασω να αφησω κατεβασμενο τον διακοπτη του πινακα ΠΑΝΩ απο ενα λεπτο. Και μετα να τον ανεβασω ξανα, και να επιχειρησω τη διαδικασια τοτε.

    Ε θα το κανω και αυτο. Τοσα κ τοσα δοκιμασα... Πολυ αμφιβαλλω οτι θα αλλαξει κατι βεβαια...

    Σε ευχαριστω πολύ και εσένα για την παρεμβαση!

  9. #9
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    64.346
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    200000/200000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Μήπως να δοκιμάσεις να το πατήσεις 14 φόρες ώστε να ακουστεί 7 φορές το μπιπ;
    επιχειρήματα 4ου τύπου

  10. #10
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    Μήπως να δοκιμάσεις να το πατήσεις 14 φόρες ώστε να ακουστεί 7 φορές το μπιπ;
    Δυστυχως δεν ειναι εφικτο. Οπως έγραψα και παραπάνω, όταν το κουμπί πατηθεί 7 φορές, σταματά η επικοινωνία μεταξύ τηλεκοντρόλ και A/C. Το έγραψε και ο χρηστης jkoukos " Τώρα πατώντας 7 φορές το πλήκτρο LED, θα πρέπει να εμφανισθεί η ένδειξη ΑΡ, οπότε προχωράς στα επόμενα βήματα. Έχεις διαθέσιμο χρόνο 3 λεπτά, διάστημα στο οποίο δεν λαμβάνει καμία εντολή από το τηλεχειριστήριο.". Δηλαδή, μπορεί μεν το AP να μην εμφανίζεται, μπορει μεν το κλιματιστικο να ΜΗ μπαινει σε κατασταση 'ACCESS POINT', αλλα παρολαυτα δεν λαμβανει εντολες απο το τηλεχειριστηριο. Αυτό, για ένα σύντομο χρονικό διάστημα - μετά, επανέρχεται.

  11. #11
    Εγγραφή
    26-09-2003
    Μηνύματα
    17.299
    Downloads
    9
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    15/1 Mbps
    ISP
    Cosmote
    Router
    Speedport Entry 2i
    SNR / Attn
    9(dB) / 23(dB)
    Path Level
    Interleaved
    Είναι το αναμενόμενο να κάνει ένα beep ανά δύο πατήματα. Αφού σταματάει μετά μάλλον πάει να μπει σε AP Mode και κάτι κολλάει. Δε νομίζω ότι μπορείς να κάνεις κάτι, θέμα του κλιματιστικου είναι.

  12. #12
    Εγγραφή
    25-02-2005
    Περιοχή
    Αθήνα - Αμπελόκηποι
    Ηλικία
    56
    Μηνύματα
    17.456
    Downloads
    26
    Uploads
    5
    Τύπος
    VDSL2
    Ταχύτητα
    37998/4998
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    WDR3600 Modem:TD-W8980
    SNR / Attn
    8(dB) / 20,2(dB)
    Path Level
    Interleaved
    Μπας και έχουν ξεχάσει ασύνδετη την εσωτερική καλωδίωση από την θύρα USB μέχρι την πλακέτα;

  13. #13
    Εγγραφή
    18-07-2019
    Ηλικία
    40
    Μηνύματα
    0
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από jkoukos Εμφάνιση μηνυμάτων
    Μπας και έχουν ξεχάσει ασύνδετη την εσωτερική καλωδίωση από την θύρα USB μέχρι την πλακέτα;
    Δεν αποκλείεται φίλε μου, αλλά δυστυχώς δε μπορώ να το ελέγξω εγω...

  14. #14
    Εγγραφή
    30-06-2007
    Ηλικία
    30
    Μηνύματα
    821
    Downloads
    0
    Uploads
    0
    Ταχύτητα
    102397/10239
    ISP
    Wind
    Router
    ZTHN H268N
    SNR / Attn
    19.1(dB) / 1.6(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από Themis78 Εμφάνιση μηνυμάτων
    Δεν αποκλείεται φίλε μου, αλλά δυστυχώς δε μπορώ να το ελέγξω εγω...

    Απο τη στιγμή που κάνεις όλα τα βήματα σωστά και έχει αλλαχθεί το usb stick και παρ όλα αυτά δεν εμφανίζεται το AP, το επόμενο βήμα είναι να έρθει τεχνικός να αλλάξει την πλακέτα του μηχανήματος ή να δεί μήπως το καλώδιο απο την θύρα usb μέχρι την φύσα της εσωτερικής πλακέτας σε κάποιο σημείο δεν έχει κουμπώσει σωστά απο το εργοστάσιο . Δεν μπορώ να καταλάβω γιατί το λιβανίζουν το θέμα . Η δεν έχουν ιδέα να κάνουν troubleshooting ή προσπαθούν να αποφύγουν το κόστος της δεύτερης επίσκεψης τεχνικού.

    Είδα και αυτό στο site τους και μου κανε εντύπωση :
    *Η BSH Οικιακές συσκευές ΑΒΕ δε φέρει καμία ευθύνη για την εφαρμογή NetHome Plus.

    !!!!???

    https://www.pitsos.gr/katigories-pro...echnicalspecs/

  15. #15
    Εγγραφή
    25-02-2005
    Περιοχή
    Αθήνα - Αμπελόκηποι
    Ηλικία
    56
    Μηνύματα
    17.456
    Downloads
    26
    Uploads
    5
    Τύπος
    VDSL2
    Ταχύτητα
    37998/4998
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    WDR3600 Modem:TD-W8980
    SNR / Attn
    8(dB) / 20,2(dB)
    Path Level
    Interleaved
    Σε αυτό δεν έχουν άδικο. Η συγκεκριμένη εφαρμογή είναι ανεξάρτητη από το όποιο κλιματιστικό και χρησιμοποιείται από διάφορους κατασκευαστές. Κατά καιρούς παρουσιάζει κολλήματα (το έχουν αναφέρει πολλοί χρήστες) και στο δικό μου Nobu όταν συμβαίνει, θέλει απλά να βγάλω το USB module και να το ξαναβάλω.
    Είναι σαν να σου λέει ότι η Dell δεν φέρει καμία ευθύνη για την σωστή λειτουργία του Microsoft Office στο laptop της εταιρείας που έχεις. Εδώ όμως είναι ξεκάθαρο ότι δεν είναι θέμα της εφαρμογής αλλά του κλιματιστικού.

Σελ. 1 από 2 12 ΤελευταίαΤελευταία

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας