Εμφάνιση 1-2 από 2
  1. #1
    Εγγραφή
    08-11-2019
    Ηλικία
    41
    Μηνύματα
    1
    Downloads
    0
    Uploads
    0
    ISP
    Nova
    Εγινε μετά από ολιγοήμερη αναμονή η μετάβαση από το 50αρι του ote στο 100αρι της nova. Άμεση ενεργοποίηση χωρίς αποσυνδεσεις η οποιοδήποτε άλλο πρόβλημα τέτοιου είδους. Το μόνο θέμα είναι ότι το rooter κλειδώνει στα 81.5mbps ενώ η γραμμή φαίνεται να δίνει 107mpbs. Μετά από επικοινωνία με το τεχνικό τμήμα η απάντηση ήταν ότι δεν γίνεται κάτι διότι η ταχύτητα αυτή είναι κλειδωμένη στο καφαο από τον ΟΤΕ και είναι πάνω από το όριο των 80mbps οπότε δεν μπορει να δηλωθεί σαν βλάβη.Υπαρχει κάποια λύση σε αυτό?

    Μετά από reboot του rooter παραθέτω την παρακάτω φωτοΠατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  20191122_183627.jpg 
Εμφανίσεις:  13 
Μέγεθος:  551,3 KB 
ID: 208924
    Τελευταία επεξεργασία από το μέλος Subynos : 22-11-19 στις 19:15.

  2. #2
    Εγγραφή
    04-10-2013
    Μηνύματα
    1.893
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    καλησπέρα Subynos,

    Θα μπορούσες να μας ενημερώσεις με τα στοιχεία της υπηρεσίας σου σε ένα προσωπικό μήνυμα ώστε να μπορέσουμε να εξυπηρετήσουμε;

    Κώστας, Nova Support

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας